<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>

<script>
	dataLayer = [{
		'serverAdresa': 'svitavsky.denik.cz',
		'rubrikaName': 'zpravy_region',
		'template': 'clanek',
			'title': "Zteč nového Kauflandu a zbraň na kapsáře: prohlédněte si nejlepší videa dne",
			'autor': ' Redakce',
		'device': "desktop",
		'url': 'https://svitavsky.denik.cz/zpravy_region/ztec-noveho-kauflandu-a-zbran-na-kapsare-prohlednete-si-nejlepsi-videa-dne-20171207.html',
		'version':'live',
	}];
</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>    
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Zteč nového Kauflandu a zbraň na kapsáře: prohlédněte si nejlepší videa dne - Svitavský deník</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="Podívejte se na krátký sestřih toho nejzajímavějšího, co zaznamenali redaktoři Deníku ve čtvrtek 7. prosince 2017.">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">
        <meta name="keywords" lang="cs" content="videosouhrn, video, zprávy, souhrn, sestřih, snímky, nejzajímavější, den, nejepší, výběr, zprávy, regiony">
    <meta property="og:site_name" content="Svitavský deník">
    <meta property="og:type" content="article">
    <meta property="og:url" content="https://svitavsky.denik.cz/zpravy_region/ztec-noveho-kauflandu-a-zbran-na-kapsare-prohlednete-si-nejlepsi-videa-dne-20171207.html">
    <meta property="og:title" content="Zteč nového Kauflandu a zbraň na kapsáře: prohlédněte si nejlepší videa dne">
    <meta property="og:image" content="https://g.denik.cz/1/88/videosouhrn-cover-2017-12-07_denik-630.jpg">
    <meta property="og:description" content="Podívejte se na krátký sestřih toho nejzajímavějšího, co zaznamenali redaktoři Deníku ve čtvrtek 7. prosince 2017.">
    <link rel="previewimage" href="https://g.denik.cz/1/88/videosouhrn-cover-2017-12-07_denik-630.jpg">
    <meta property="article:published_time" content="2017-12-08T06:00:00+01:00">
    <meta property="article:publisher" content="https://www.facebook.com/Svitavsk%C3%BD-den%C3%ADk-114601738607303/">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@denikcz">
    <meta name="twitter:creator" content="@denikcz">
    <meta name="twitter:title" content="Zteč nového Kauflandu a zbraň na kapsáře: prohlédněte si nejlepší videa dne">
    <meta name="twitter:description" content="Podívejte se na krátký sestřih toho nejzajímavějšího, co zaznamenali redaktoři Deníku ve čtvrtek 7. prosince 2017.">
    <meta name="twitter:image" content="https://g.denik.cz/1/88/videosouhrn-cover-2017-12-07_denik-630.jpg">
    <meta property="author" content="Redakce">


    <link rel="stylesheet" type="text/css" media="print" href="https://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-294d7dd509a5-1512727573.css">

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-98382c00fba7-1506954879.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1468306843.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-ae35b9c84a57-1512132916.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-76b4eb80494c-1512132916.js"></script>


<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba68e8cad9a8-tipliga-1512132916.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="https://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">

        <link rel="canonical" href="https://svitavsky.denik.cz/zpravy_region/ztec-noveho-kauflandu-a-zbran-na-kapsare-prohlednete-si-nejlepsi-videa-dne-20171207.html">

        <link rel="manifest" href="manifest.json">

        <link rel="alternate" href="https://svitavsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Svitavský deník">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-77b95fe4ce92-slider-1512727573.css">

    <script type="text/javascript">
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
    </script>

    <script src="https://assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-d510f92ab8572ae6ef088c26133f8079a7f09323.js"></script>

</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


	<!-- Pozice: go.cz.bbelements.com Denik.cz  NEW(25215) / Celý web(1) / Leaderboard _merici(20) / leaderboard 1000x200(22) -->
	<script type="text/javascript" charset="utf-8" src="https://go.cz.bbelements.com/please/code?j-25215.1.20.22.0.0._blank"></script>
	<noscript>
	<a href="http://go.cz.bbelements.com/please/redirect/25215/1/20/22/" target="_blank"><img src="https://go.cz.bbelements.com/please/showit/25215/1/20/22/?typkodu=img" border="0" alt=""></a>
	</noscript>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-top" style="display:none"></div>
</div>
<div class="page">

    <div id="denik-top-lista-bg" class="">
        <div id="denik-top-lista">
            <div class="top-lista-right">
                <div class="top-lista-btn vice-btn">
                    <a href="#vice" onclick="return false;" class="ico vice"><span></span></a>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="https://www.denik.cz/" target="_blank" class="ico denik"
                           title="Deník">
                            <span></span>
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="https://www.dotyk.cz/" target="_blank" class="ico dotyk"
                           title="Dotyk">
                            <span></span>
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="https://sip.denik.cz/" target="_blank" class="ico sip"
                           title="Šíp">
                            <span></span>
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kafe.cz/" target="_blank" class="ico kafe"
                           title="Kafe">
                            <span></span>
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="https://automix.cars.cz/" target="_blank" class="ico automix"
                           title="Automix">
                            <span></span>
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://www.cars.cz/" target="_blank" class="ico autoweb"
                           title="Cars">
                            <span></span>
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank" class="ico hobby"
                           title="Dům a zahrada">
                            <span></span>
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="https://www.national-geographic.cz/" target="_blank" class="ico ng"
                           title="National geographic">
                            <span></span>
                            National geographic
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank" class="ico recepty"
                           title="iGurmet">
                            <span></span>
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank" class="ico vlasta"
                           title="Vlasta">
                            <span></span>
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="https://story.kafe.cz/" target="_blank" class="ico story"
                           title="Story">
                            <span></span>
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" target="_blank" class="ico kondice"
                           title="Kondice">
                            <span></span>
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="https://kvety.kafe.cz/" target="_blank" class="ico kvety"
                           title="Květy">
                            <span></span>
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="https://prekvapeni.kafe.cz/" target="_blank" class="ico prekvapeni"
                           title="Překvapení">
                            <span></span>
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank" class="ico estranky"
                           title="eStránky">
                            <span></span>
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank" class="ico tipcars"
                           title="TipCars">
                            <span></span>
                            TipCars
                        </a>
                    </li>
            </ul>
        </div>
    </div>

    <div class="page-content">


<header class="hlavicka ">
        <div class="logo-region">
            <a href="/">
                <img src="https://g.denik.cz/images/dv4/logo/svitavsky_denik.png" height="16" alt="Deník" title="Deník">
                <img src="https://g.denik.cz/images/dv4/logo/denik_region-2x.png" width="180" height="30" alt="Deník" title="Deník">
            </a>
        </div>
            <div class="logo-partner">
        <a href="https://vanoce.denik.cz/soutez" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'vanocni soutez', 'eventAction': 'vanocni soutez', 'eventLabel': 'vanocni soutez'})" target="_blank">
            <img src="https://g.denik.cz/images/specialy/vanoce/header-banner-soutez_2017.png">
        </a>
    </div>


        <div class="login-search">
            <div class="login-search-inner">
                <div id="login-check" class="top-lista-btn"></div>
                <div class="icon icon-search" title="Vyhledávání"></div>
            </div>
        </div>

        <div class="vyberte-region">
            <span class="text">VYBRAT REGION</span>
            <span class="mapa"><i class="icon-mapa-cr"></i></span>

            <div class="dv4-hlavicka-mapa">
                <div class="mapa-inner">


<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" style="display:none"></div>
</div>                    <div id="denik-hover"></div>
                    <form action="/zpravy_region/ztec-noveho-kauflandu-a-zbran-na-kapsare-prohlednete-si-nejlepsi-videa-dne-20171207.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                    <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://podripsky.denik.cz/">Podřipský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
                    <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

                    <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg" data-json="https://g.denik.cz/s/servery-pro-svg-region-mapu.json"></div>
                    <span class="dv4-regionalni-denik-close">Zavřít mapu <i class="fa fa-close"></i> </span>
                </div>
            </div>
        </div>
    
</header>

<script>
    var focusSearchInputOnClick = function(){
        var lupaElement = document.getElementsByClassName("icon icon-search")[0];
        lupaElement.addEventListener("click", function(){
            document.getElementById("frm-hledaniForm-q").focus();
        })

    }

    focusSearchInputOnClick();
</script>
<nav>
    <ul class="dv4-menu clear-after denikRegion svitavsky_denik">
        <li class="dv4-menu-light">
            <a href="#vybrat-mesto">VYBRAT MĚSTO</a>

            <ul class="dv4-sub-menu esc-hide">
                <li><a data-ga-push="menu-mikroregion" title="Litomyšl" href="/mikroregion/litomysl.html">LITOMYŠL</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Polička" href="/mikroregion/policka.html">POLIČKA</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Svitavy" href="/mikroregion/svitavy.html">SVITAVY</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Moravská Třebová" href="/mikroregion/moravska-trebova.html">MORAVSKÁ TŘEBOVÁ</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Jevíčko" href="/mikroregion/jevicko.html">JEVÍČKO</a></li>
            </ul>
        </li>

        <li>
                <a href="https://svitavsky.denik.cz/zpravy_region/" data-ga-push="menu" title="Zprávy" class="active">ZPRÁVY</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="//vanoce.denik.cz/soutez"  data-ga-push="menu-podrubriky" title="Vánoční soutěž">
                            VÁNOČNÍ SOUTĚŽ
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://svitavsky.denik.cz/sport_region/" data-ga-push="menu" title="Sport">SPORT</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="https://svitavsky.denik.cz/fotbal_region/"  data-ga-push="menu-podrubriky" title="Fotbal">
                            FOTBAL
                        </a>
                    
                </li>
                <li>
                        <a href="https://svitavsky.denik.cz/hokej_region/"  data-ga-push="menu-podrubriky" title="Hokej">
                            HOKEJ
                        </a>
                    
                </li>
                <li>
                        <a href="https://svitavsky.denik.cz/ostatni_region/"  data-ga-push="menu-podrubriky" title="Ostatní sporty">
                            OSTATNÍ SPORTY
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://svitavsky.denik.cz/cerna_kronika/" data-ga-push="menu" title="Černá kronika">ČERNÁ KRONIKA</a>

        </li>
        <li>
                <a href="https://svitavsky.denik.cz/kultura_region/" data-ga-push="menu" title="Kultura">KULTURA</a>

        </li>
        <li>
                <a href="https://svitavsky.denik.cz/podnikani/" data-ga-push="menu" title="Podnikání">PODNIKÁNÍ</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="http://eet.denik.cz/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'promo-EET-desktop', 'eventAction': 'svitavsky.denik.cz', 'eventLabel': 'lišta'})" data-ga-push="menu-podrubriky" title="Eet">
                            EET
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://svitavsky.denik.cz/miminka/" data-ga-push="menu" title="Miminka">MIMINKA</a>

        </li>
        <li>
                <a href="https://svitavsky.denik.cz/nasiprvnaci/" data-ga-push="menu" title="Naši prvňáci">NAŠI PRVŇÁCI</a>

        </li>
        <li>
                <a href="https://svitavsky.denik.cz/tipy/" data-ga-push="menu" title="Tipy deníku">TIPY DENÍKU</a>

        </li>
        <li class="last">
                <a href="#vice" data-ga-push="menu" title="Další">DALŠÍ</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="//auta.denik.cz/svitavsky"  data-ga-push="menu-podrubriky" title="Auta">
                            AUTA
                        </a>
                    
                </li>
            </ul>
        </li>
        
        <li class="search">
            <div class="search-form">
                <form action="/zpravy_region/ztec-noveho-kauflandu-a-zbran-na-kapsare-prohlednete-si-nejlepsi-videa-dne-20171207.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>
    </ul>
</nav>
        <div class="content">

<div class="dv4-row sticky-range">
    <div class="dv4-left630">
        <div class="dv4-clanek-content article-content " id="copylink-content">
                <h1>Zteč nového Kauflandu a zbraň na kapsáře: prohlédněte si nejlepší videa dne</h1>
                <p class="perex">Podívejte se na krátký sestřih toho nejzajímavějšího, co zaznamenali redaktoři Deníku ve čtvrtek 7. prosince 2017.</p>

                <div class="dv4-clanek-datum-box">
                    <span class="datum">dnes 06:00</span>




<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://svitavsky.denik.cz/zpravy_region/ztec-noveho-kauflandu-a-zbran-na-kapsare-prohlednete-si-nejlepsi-videa-dne-20171207.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://svitavsky.denik.cz/zpravy_region/ztec-noveho-kauflandu-a-zbran-na-kapsare-prohlednete-si-nejlepsi-videa-dne-20171207.html&text=Zte%C4%8D%20nov%C3%A9ho%20Kauflandu%20a%20zbra%C5%88%20na%20kaps%C3%A1%C5%99e%3A%20prohl%C3%A9dn%C4%9Bte%20si%20nejlep%C5%A1%C3%AD%20videa%20dne&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=https://svitavsky.denik.cz/zpravy_region/ztec-noveho-kauflandu-a-zbran-na-kapsare-prohlednete-si-nejlepsi-videa-dne-20171207.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
                </div>


                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            

                    <div class="dv4-clanek-img-multimedia-box">
                            <div class="dv4-clanek-img-multimedia-left">
                                <div class="dv3-relative-box">
                                    <a href="/galerie/videosouhrny-deniku.html?photo=1&amp;back=3935273838-1749-39">
                                        <img src="https://g.denik.cz/1/88/videosouhrn-cover-2017-12-07_denik-630.jpg" width="630" height="473" alt="Videosouhrn Deníku – čtvrtek 7. prosince 2017" title="Videosouhrn Deníku – čtvrtek 7. prosince 2017" class="dv4-img">
                                                                            </a>
                                </div>
                            </div>

                        <div class="dv4-clanek-img-multimedia-right">


                                    <div class="dv3-relative-box dv4-img-box sirka">
                                        <a href="/galerie/videosouhrny-deniku.html?mm=8098655&amp;back=3935273838-1749-39&amp;photo=2">

                                            <img src="https://g.denik.cz/1/14/snimek-obrazovky-2017-09-14-v-16_denik-180.png" width="180" height="107" alt="Přehrát" title="Přehrát">

                                            <span class="dv4-icon-round-normal">
                                               <i class="fa fa-caret-right"></i>
                                            </span>
                                        </a>
                                    </div>




                                    <div class="dv3-relative-box dv4-img-box sirka">
                                        <a href="/galerie/videosouhrny-deniku.html?mm=8101124&amp;back=3935273838-1749-39&amp;photo=3">

                                            <img src="https://g.denik.cz/1/76/snimek-obrazovky-2017-09-15-v-13_denik-180.png" width="180" height="101" alt="Přehrát" title="Přehrát">

                                            <span class="dv4-icon-round-normal">
                                               <i class="fa fa-caret-right"></i>
                                            </span>
                                        </a>
                                    </div>




                                    <div class="dv3-relative-box dv4-img-box sirka">
                                        <a href="/galerie/videosouhrny-deniku.html?mm=8113694&amp;back=3935273838-1749-39&amp;photo=4">

                                            <img src="https://g.denik.cz/1/c7/videosouhrn-2017-09-18_denik-180.png" width="180" height="102" alt="Přehrát" title="Přehrát">

                                            <span class="dv4-icon-round-normal">
                                               <i class="fa fa-caret-right"></i>
                                            </span>
                                        </a>
                                    </div>





                                    <div class="dv4-img-box sirka">
                                        <a href="/galerie/videosouhrny-deniku.html?mm=8098655&amp;back=3935273838-1749-39&amp;photo=1">
                                            <img src="https://g.denik.cz/1/db/snimek-obrazovky-2017-09-21-v-13_denik-180.png" width="180" height="101" alt="Přehrát" title="Přehrát">
                                            <i class="fa fa-camera"><span>50</span></i>
                                            <span class="text">ZOBRAZIT DALŠÍ FOTOGRAFIE <i class="fa fa-arrow-right"></i></span>
                                        </a>
                                    </div>

                        </div>
                        <div class="cl"></div>
                        <p class="dv4-clanek-img-popis">Videosouhrn Deníku – čtvrtek 7. prosince 2017<span>Foto: <span>Redakce</span></span></p>
                    </div>

                <div class="dv4-clanek-text bbtext"><p><strong>VIDEOSOUHRN SPUSTÍTE ZDE</strong>:</p>
<div class="video-container video-wrap"><video id="video_z9TnX" class="video-js vjs-default-skin vjs-16-9" data-title="Videosouhrn Deníku – čtvrtek 7. prosince 2017" data-gemius="2938225445" preload="none" width="630" height="354" paused="true"poster="https://g.denik.cz/1/35/snimek-obrazovky-2017-12-07-v-22_denik-600.png" controls="controls" playsinline><source src="https://v.denik.cz/2017/12/07/001/2017-12-07.mp4" type="video/mp4"></video></div>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="https://www.denik.cz/z_domova/zlodeji-vlajek-a-cerny-elvis-na-ledu-prohlednete-si-nejlepsi-videa-dne-20171207.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box ">
                    <img src="https://g.denik.cz/1/0f/videosouhrn-cover-2017-12-06_denik-180.jpg" width="180" height="135" alt="Videosouhrn Deníku – středa 6. prosince 2017" title="Videosouhrn Deníku – středa 6. prosince 2017">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>Zloději vlajek a černý Elvis na ledu: prohlédněte si nejlepší videa dne</h3>
    	        </div>
    	    </div>
        </a>
    </div>
</div>

                <p class="dv4-clanek-autor">Autor:  Redakce</p>
        </div>





        

<div class="reklama-box">
	<div id="commercial-article-native-detail" style="display:none"></div>
</div><div class="reklama-box">
	<div id="outstream" style="display:none"></div>
</div>


        <div class="dv4-clanek-datum-box" style="clear:both">
            <span class="datum">dnes 06:00</span>
    <a href="/diskuse/nova/ieN3V.html" class="diskuse-vstup">VSTUP DO DISKUSE</a>
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://svitavsky.denik.cz/zpravy_region/ztec-noveho-kauflandu-a-zbran-na-kapsare-prohlednete-si-nejlepsi-videa-dne-20171207.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://svitavsky.denik.cz/zpravy_region/ztec-noveho-kauflandu-a-zbran-na-kapsare-prohlednete-si-nejlepsi-videa-dne-20171207.html&text=Zte%C4%8D%20nov%C3%A9ho%20Kauflandu%20a%20zbra%C5%88%20na%20kaps%C3%A1%C5%99e%3A%20prohl%C3%A9dn%C4%9Bte%20si%20nejlep%C5%A1%C3%AD%20videa%20dne&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=https://svitavsky.denik.cz/zpravy_region/ztec-noveho-kauflandu-a-zbran-na-kapsare-prohlednete-si-nejlepsi-videa-dne-20171207.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
        </div>


        
            <div class="dv4-clanek-silver-box">
               
                <div class="clear"></div>
                  
                <h2 class="nadpis">DOPORUČENÉ ČLÁNKY</h2>

	<div data-spklw-widget="widget-58001e243a9c2" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'svitavsky.denik.cz', 'eventLabel': 'Strossle články desktop'})"></div> <script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

            </div>
        

        <div class="traqli-clanek">

        </div>

<div class="dv4-clanek-l">
    <a title="číst článek: Socha Nejedlého v Litomyšli zůstane"  href="/zpravy_region/socha-nejedleho-v-litomysli-zustane-20171207.html">
        <img src="https://g.denik.cz/39/bc/svitavy-opratka-1704_denik-w630.jpg" width="630" height="354" alt="Oprátka, která se objevila na krku sochy." title="Oprátka, která se objevila na krku sochy.">
        <span class="shadow"></span>
    </a>





    <div class="text">
        
        
        <h2>
            <a title="číst článek: Socha Nejedlého v Litomyšli zůstane"  href="/zpravy_region/socha-nejedleho-v-litomysli-zustane-20171207.html">
                
                Socha Nejedlého v Litomyšli zůstane
                <span class="perex">Litomyšl – Město neodstraní sochu komunistického ministra Zdeňka Nejedlého. Pomocí umělecké intervence má být ale upraven prostor kolem ní.</span>
            </a>
        </h2>

    </div>
</div>


<div class="dv4-row mtb-20">
    
<div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Slovan doma přestřílel Choceň, Kohouti zaúřadovali v Litomyšli" href="/hokej_region/slovan-doma-prestrilel-chocen-kohouti-zauradovali-v-litomysli-20171208.html">
                <img src="https://g.denik.cz/39/a9/hokej-litomysl-ceska-trebova-2017-1_denik-300.jpg" width="300" height="225" alt="Senzace se nekonala. Na rozdíl od prvního vzájemného střetnutí neměla Litomyšl proti České Třebové nárok." title="Senzace se nekonala. Na rozdíl od prvního vzájemného střetnutí neměla Litomyšl proti České Třebové nárok.">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                
                <h2>
                    <a title="číst článek: Slovan doma přestřílel Choceň, Kohouti zaúřadovali v Litomyšli"  href="/hokej_region/slovan-doma-prestrilel-chocen-kohouti-zauradovali-v-litomysli-20171208.html">Slovan doma přestřílel Choceň, Kohouti zaúřadovali v Litomyšli</a>
                </h2>
                <div class="perex hidden">Svitavsko /KRAJSKÝ PŘEBOR/ – Dvě kola před koncem základní části soutěže je jasno o tom, že hokejisté ze Smetanova města se do „áčkové“ nadstavby nepodívají.</div>
            </div>
        </div>
</div>

    
<div class="dv4-right300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Vlaky pojedou z Pardubic do Hradce skoro každou půlhodinu" href="/zpravy_region/vlaky-pojedou-z-pardubic-do-hradce-skoro-kazdou-pulhodinu-20171207.html">
                <img src="https://g.denik.cz/45/14/dieslova_lokomotiva_vlak_nadrazi_ceske_drahy_ilustracni_denik-300.jpg" width="300" height="225" alt="Ilustrační foto" title="Ilustrační foto">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                
                <h2>
                    <a title="číst článek: Vlaky pojedou z Pardubic do Hradce skoro každou půlhodinu"  href="/zpravy_region/vlaky-pojedou-z-pardubic-do-hradce-skoro-kazdou-pulhodinu-20171207.html">Vlaky pojedou z Pardubic do Hradce skoro každou půlhodinu</a>
                </h2>
                <div class="perex hidden">Chrudim – V neděli 10. prosince začne platit nový jízdní řád pro rok 2018. V Pardubickém kraji zůstane rozsah provozu na přibližně stejné úrovni jako v letošním jízdním řádu.</div>
            </div>
        </div>
</div>

</div>
                                <div class="dv4-clanek-s-box">



        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: OBRAZEM: Rozsvítili vánoční javor" href="/zpravy_region/obrazem-rozsvitili-vanocni-javor-20171207.html">
                        <img src="https://g.denik.cz/39/4b/vanocni-javor-04_denik-240.jpg" width="240" height="160" alt="V JAVORNÍKU byste hledali vánoční smrček marně. Je zde tradicí rozsvěcovat vánoční javor. Při této příležitosti nechybělo vystoupení žáků místní ZŠ a MŠ, kteří zahráli příběh o narození Ježíška." title="V JAVORNÍKU byste hledali vánoční smrček marně. Je zde tradicí rozsvěcovat vánoční javor. Při této příležitosti nechybělo vystoupení žáků místní ZŠ a MŠ, kteří zahráli příběh o narození Ježíška.">
                </a> 
            </div>

            <div class="right">
                

                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/vanocni-javor-v-javorniku.html"><i class="fa fa-camera"></i> 5</a>
                        </div>

                    
                </div>
                <h2><a  title="číst článek: OBRAZEM: Rozsvítili vánoční javor" href="/zpravy_region/obrazem-rozsvitili-vanocni-javor-20171207.html">OBRAZEM: Rozsvítili vánoční javor</a>
                </h2>
                <p>Javorník - Tak trochu jinou tradici udržují v Javorníku. </p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-1-hp" style="display:none"></div>
</div>
        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Za předvedené výkony si zasloužili více bodů" href="/fotbal_region/za-predvedene-vykony-si-zaslouzili-vice-bodu-20171207.html">
                        <img src="https://g.denik.cz/39/5e/fotbal-litomysl-zamberk-2017-07_denik-240.jpg" width="240" height="160" alt="Ilustrační foto." title="Ilustrační foto.">
                </a> 
            </div>

            <div class="right">
                

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Za předvedené výkony si zasloužili více bodů" href="/fotbal_region/za-predvedene-vykony-si-zaslouzili-vice-bodu-20171207.html">Za předvedené výkony si zasloužili více bodů</a>
                </h2>
                <p>Litomyšl – Ke spokojenosti chybí litomyšlským fotbalistům především lepší počínání na domácím trávníku, kde jednak často ztráceli body a také jejich herní projev nebyl zdaleka ideální.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-GA-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: OBRAZEM: Začátek adventu v Jevíčku" href="/zpravy_region/obrazem-zacatek-adventu-v-jevicku-20171207.html">
                        <img src="https://g.denik.cz/39/02/zacatek-adventu-v-jevicku-11_denik-240.jpg" width="240" height="160" alt="ROZSVĚCENÍ stromečku v Jevíčku předcházel pestrý program. Samozřejmostí bylo zapálení adventní svíce. Děti psaly Ježíškovi a zaujaly je i jesličky." title="ROZSVĚCENÍ stromečku v Jevíčku předcházel pestrý program. Samozřejmostí bylo zapálení adventní svíce. Děti psaly Ježíškovi a zaujaly je i jesličky.">
                </a> 
            </div>

            <div class="right">
                

                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/zacatek-adventu-v-jevicku.html"><i class="fa fa-camera"></i> 13</a>
                        </div>

                    
                </div>
                <h2><a  title="číst článek: OBRAZEM: Začátek adventu v Jevíčku" href="/zpravy_region/obrazem-zacatek-adventu-v-jevicku-20171207.html">OBRAZEM: Začátek adventu v Jevíčku</a>
                </h2>
                <p>Jevíčko - Rozsvěcení stromečku v Jevíčku předcházel pestrý program. Podívejte se do fotogalerie.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Lídr druhé ligy jasně nad svitavské síly" href="/ostatni_region/lidr-druhe-ligy-jasne-nad-svitavske-sily-20171207.html">
                        <img src="https://g.denik.cz/39/82/volejbal-svitavy-kvalifikace-2016-1_denik-240.jpg" width="240" height="180" alt="Ilustrační foto." title="Ilustrační foto.">
                </a> 
            </div>

            <div class="right">
                

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Lídr druhé ligy jasně nad svitavské síly" href="/ostatni_region/lidr-druhe-ligy-jasne-nad-svitavske-sily-20171207.html">Lídr druhé ligy jasně nad svitavské síly</a>
                </h2>
                <p>Svitavy – Na palubovce vedoucí České Třebové bojovaly svitavské druholigové volejbalistky o překvapení v podobě bodového zisku do tabulky. Další body byly ve hře rovněž v krajských soutěžích.</p>
            </div>
        </div>

                </div>


    </div>
    <div class="dv4-right300">



<div id="sticky-above">






<div class="reklama-box">
	<div id="button-1" style="display:none"></div>
</div>


    <div class="box">
        <div class="nadpis-symbol-right">
            <h2>DALŠÍ ČLÁNKY Z RUBRIKY</h2>
        </div>
        <div class="dv3-right-clanek-box dalsi-z-rubriky">
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/obrazem-rozsvitili-vanocni-javor-20171207.html" class="img-l"><img src="https://g.denik.cz/39/4b/vanocni-javor-04_denik-100.jpg" width="100" height="67" alt="V JAVORNÍKU byste hledali vánoční smrček marně. Je zde tradicí rozsvěcovat vánoční javor. Při této příležitosti nechybělo vystoupení žáků místní ZŠ a MŠ, kteří zahráli příběh o narození Ježíška." title="V JAVORNÍKU byste hledali vánoční smrček marně. Je zde tradicí rozsvěcovat vánoční javor. Při této příležitosti nechybělo vystoupení žáků místní ZŠ a MŠ, kteří zahráli příběh o narození Ježíška."></a>
                <a href="/zpravy_region/obrazem-rozsvitili-vanocni-javor-20171207.html" class="text-r">
                    OBRAZEM: Rozsvítili vánoční javor
                    <span>Javorník - Tak trochu jinou tradici udržují v Javorníku. </span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/socha-nejedleho-v-litomysli-zustane-20171207.html" class="img-l"><img src="https://g.denik.cz/39/bc/svitavy-opratka-1704_denik-100.jpg" width="100" height="68" alt="Oprátka, která se objevila na krku sochy." title="Oprátka, která se objevila na krku sochy."></a>
                <a href="/zpravy_region/socha-nejedleho-v-litomysli-zustane-20171207.html" class="text-r">
                    Socha Nejedlého v Litomyšli zůstane
                    <span>Litomyšl – Město neodstraní sochu komunistického ministra Zdeňka Nejedlého…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/vlaky-pojedou-z-pardubic-do-hradce-skoro-kazdou-pulhodinu-20171207.html" class="img-l"><img src="https://g.denik.cz/45/14/dieslova_lokomotiva_vlak_nadrazi_ceske_drahy_ilustracni_denik-100.jpg" width="100" height="75" alt="Ilustrační foto" title="Ilustrační foto"></a>
                <a href="/zpravy_region/vlaky-pojedou-z-pardubic-do-hradce-skoro-kazdou-pulhodinu-20171207.html" class="text-r">
                    Vlaky pojedou z Pardubic do Hradce skoro každou půlhodinu
                    <span>Chrudim – V neděli 10. prosince začne platit nový jízdní řád pro rok 2018.…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/obrazem-zacatek-adventu-v-jevicku-20171207.html" class="img-l"><img src="https://g.denik.cz/39/02/zacatek-adventu-v-jevicku-11_denik-100.jpg" width="100" height="67" alt="ROZSVĚCENÍ stromečku v Jevíčku předcházel pestrý program. Samozřejmostí bylo zapálení adventní svíce. Děti psaly Ježíškovi a zaujaly je i jesličky." title="ROZSVĚCENÍ stromečku v Jevíčku předcházel pestrý program. Samozřejmostí bylo zapálení adventní svíce. Děti psaly Ježíškovi a zaujaly je i jesličky."></a>
                <a href="/zpravy_region/obrazem-zacatek-adventu-v-jevicku-20171207.html" class="text-r">
                    OBRAZEM: Začátek adventu v Jevíčku
                    <span>Jevíčko - Rozsvěcení stromečku v Jevíčku předcházel pestrý program.…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/procistuji-koryto-potoka-v-lacnove-20171207.html" class="img-l"><img src="https://g.denik.cz/67/5f/7039209-blansko-most-drevo-hasici-cisteni-reky-voda_denik-100.jpg" width="100" height="75" alt="Ilustrační foto." title="Ilustrační foto."></a>
                <a href="/zpravy_region/procistuji-koryto-potoka-v-lacnove-20171207.html" class="text-r">
                    Pročisťují koryto potoka v Lačnově
                    <span>Svitavy – Povodí Moravy, které je správcem toku, zahájilo odstraňování…</span>
                </a>
            </div>
        </div>
    </div>

 

<div class="reklama-box ">
	<div id="square-1" style="display:none"></div>
</div>  

<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" style="display:none"></div>
	<div id="commercial-article-KS2" style="display:none"></div>
	<div id="commercial-article-KS3" style="display:none"></div>
	<div id="commercial-article-KS4" style="display:none"></div>
	<div id="commercial-article-KS5" style="display:none"></div>
	<div id="commercial-article-KS6" style="display:none"></div>
	<div id="commercial-article-KS7" style="display:none"></div>
	<div id="commercial-article-KS8" style="display:none"></div>
</div>


<div class="promo-dumazahrada">
    <a class="title" href="http://www.dumazahrada.cz" target="_blank"><img src="https://g.denik.cz/images/sip/promo-dumazahrada/daz_logo.png" alt="Dům a zahrada"></a>
    <div class="articles-wrap">
            <a href="http://www.dumazahrada.cz/bydleni/interiery/24817-udelejme-si-ve-svetle-jasno/?utm_source=denikRegion&amp;utm_medium=selfpromo&amp;utm_campaign=box-dumaazahrada&amp;utm_content=detail" target="_blank" class="article">
                <div class="img"><img src="https://g.denik.cz/s/rss/fd34b8c5d5e1c89c6e19c44c819e4bd3.jpg" alt="Udělejme si ve světle jasno"></div>
                <div class="text">Udělejme si ve světle jasno</div>
            </a>
            <a href="http://www.dumazahrada.cz/zahrada/zivot-na-zahrade/24770-s-tepelnym-zaricem-si-prodlouzite-leto/?utm_source=denikRegion&amp;utm_medium=selfpromo&amp;utm_campaign=box-dumaazahrada&amp;utm_content=detail" target="_blank" class="article">
                <div class="img"><img src="https://g.denik.cz/s/rss/5a121620d30e204b50a876e81fed3b9e.jpg" alt="S tepelným zářičem si prodloužíte léto "></div>
                <div class="text">S tepelným zářičem si prodloužíte léto </div>
            </a>
    </div>
</div>

    <div class="foto-video-box">
        <div class="nadpis-symbol-right">
            <a href="/galerie/"><h2>FOTO A VIDEO</h2></a>
        </div>

        <div class="dv3-right-clanek-box">

            <div class="dv3-right-clanek video clear-after">
                <a class="img-l video" title="číst článek: Centrum biologické ochrany Těchonín" href="/galerie/g-cbo-techonin-20171129-sejk-pce.html?photo=2">
                    <img src="https://g.denik.cz/45/83/ftg-2-1-centrum-biologicke-ochrany-techonin-20171129-sejk-pce_denik-100.jpg" width="100" height="67" alt="Centrum biologické ochrany Těchonín" title="Centrum biologické ochrany Těchonín">
                </a>
                <a title="číst článek: Centrum biologické ochrany Těchonín" class="video-text" href="/galerie/g-cbo-techonin-20171129-sejk-pce.html?photo=2">
                    <div class="title">video</div>
                    Centrum biologické ochrany Těchonín
                </a>
            </div>

                                    <div class="dv3-right-clanek clear-after">
                        <a class="img-l" title="číst článek: Vánoční javor v Javorníku" href="/galerie/vanocni-javor-v-javorniku.html?photo=1">
                            <img src="https://g.denik.cz/39/4b/vanocni-javor-02_denik-100.jpg" width="100" height="67" alt="V JAVORNÍKU byste hledali vánoční smrček marně. Je zde tradicí rozsvěcovat vánoční javor. Při této příležitosti nechybělo vystoupení žáků místní ZŠ a MŠ, kteří zahráli příběh o narození Ježíška." title="V JAVORNÍKU byste hledali vánoční smrček marně. Je zde tradicí rozsvěcovat vánoční javor. Při této příležitosti nechybělo vystoupení žáků místní ZŠ a MŠ, kteří zahráli příběh o narození Ježíška.">
                        </a>
                        <a title="číst článek: Vánoční javor v Javorníku" class="video-text" href="/galerie/vanocni-javor-v-javorniku.html?photo=1">
                            <div class="title">galerie</div>
                            Vánoční javor v Javorníku
                        </a>
                    </div>
        </div>
    </div>

<div id="nabidka-vozidel-z-regionu">
    <div class="promo-box-cars-3">
        <div class="title">NABÍDKA VOZIDEL Z REGIONU</div>
        <a href="http://www.cars.cz/" target="_blank"><img class="logo" src="https://g.denik.cz/images/automix/loga/cars.png" alt="Cars"></a>
        <div class="box-wrap">
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=svitavsky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FSkoda%2FRoomster%2FRoomster-1-6-D-Hatchback-1502636223673259.html%3Fd_sy%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dsvitavsky.denik.cz%26utm_content%3Dpos1?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/14191/5922/12198/0/10978377674191/images/m1502636223673259.jpg" alt="Škoda Roomster">
                </div>
                <div class="right">
                    <div class="title-car">Škoda Roomster</div>
                    <div class="date">rok 2013</div>
                    <div class="price">179 000,- Kč</div>
                </div>
            </a>
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=svitavsky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FFord%2FS-Max%2FS-Max-2-0-TDCI-T-MPV-14479499659552214.html%3Fd_sy%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dsvitavsky.denik.cz%26utm_content%3Dpos2?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/14191/5922/12198/0/10978377674191/images/m14479499659552214.jpg" alt="Ford S-Max">
                </div>
                <div class="right">
                    <div class="title-car">Ford S-Max</div>
                    <div class="date">rok 2012</div>
                    <div class="price">328 999,- Kč</div>
                </div>
            </a>
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=svitavsky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FFord%2FGalaxy%2FGalaxy-2-0-TDCI-TI-MPV-149941506146065.html%3Fd_sy%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dsvitavsky.denik.cz%26utm_content%3Dpos3?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/14191/5922/12198/0/10978377674191/images/m149941506146065.jpg" alt="Ford Galaxy">
                </div>
                <div class="right">
                    <div class="title-car">Ford Galaxy</div>
                    <div class="date">rok 2013</div>
                    <div class="price">422 999,- Kč</div>
                </div>
            </a>
        </div>
    </div>
</div>

<div class="reklama-box">
	<div id="button-2" style="display:none"></div>
</div></div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper">
	<div id="skyscraper-1"></div>
</div>
<div class="nadpis-symbol-right" style="margin-top: 25px">
    <h2 class="symbol-color-sip"><a href="https://sip.denik.cz/">ŠÍP</a></h2>
</div>
<div class="dv3-right-clanek-box">
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/pamela-z-ucastniku-zajezdu-je-stale-sexbomba-cemu-se-ted-modelka-venuje-20171208.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/35/jitka-kocurova_denik-100.jpg" width="100" height="56" alt="Z fleku by stále mohla hnát krásnou Pamelu." title="Z fleku by stále mohla hnát krásnou Pamelu."></a>
        <a href="https://sip.denik.cz/celebrity/pamela-z-ucastniku-zajezdu-je-stale-sexbomba-cemu-se-ted-modelka-venuje-20171208.html" target="_blank">Pamela z Účastníků zájezdu je stále SEXBOMBA! Čemu se teď modelka věnuje?</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/kila-jsou-nadobro-pryc-dnes-byste-filmoveho-metracka-ani-za-nic-nepoznali-20171206.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/be/metracek-marketa-svetlikova_denik-100.jpg" width="100" height="56" alt="Z filmu Metráček se stal doslova kult." title="Z filmu Metráček se stal doslova kult."></a>
        <a href="https://sip.denik.cz/celebrity/kila-jsou-nadobro-pryc-dnes-byste-filmoveho-metracka-ani-za-nic-nepoznali-20171206.html" target="_blank">Kila jsou nadobro pryč! Dnes byste filmového Metráčka ani za nic NEPOZNALI</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/vlastik-plaminek-vyvestil-budoucnost-jardu-jagrovi-veronika-ma-sladke-tajemstvi-20171208.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/b4/vlastik-plaminek-jaromir-jagr-veronika-koprivova_denik-100.jpg" width="100" height="56" alt="Copak asi tak hrdličky čeká v roce 2018?" title="Copak asi tak hrdličky čeká v roce 2018?"></a>
        <a href="https://sip.denik.cz/celebrity/vlastik-plaminek-vyvestil-budoucnost-jardu-jagrovi-veronika-ma-sladke-tajemstvi-20171208.html" target="_blank">Vlastík Plamínek VYVĚŠTIL budoucnost Jardu Jágrovi: Veronika má sladké tajemství</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/zabava-a-video/umeni-nebo-odpornost-britsky-umelec-upravuje-animaky-v-hororove-postavy-20171218.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/e9/perex-animovane-filmy_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="https://sip.denik.cz/zabava-a-video/umeni-nebo-odpornost-britsky-umelec-upravuje-animaky-v-hororove-postavy-20171218.html" target="_blank">ANIMÁKY v reálném světě! Roztomilost vystřídala ČIRÁ HRŮZA!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/zabava-a-video/navody-jsou-pro-blbce-21-trotlu-co-nejsou-schopni-fungovat-ve-svete-samostatne-20171204.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/29/perex-doingwrong_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="https://sip.denik.cz/zabava-a-video/navody-jsou-pro-blbce-21-trotlu-co-nejsou-schopni-fungovat-ve-svete-samostatne-20171204.html" target="_blank">Takhle to nepatří! Vtipné &quot;omyly&quot;, co vylepší celý váš den</a>
    </div>
</div>


<div class="dv3-right-clanek-news_odjinud">
    <div class="dv3-right-clanek-odjinud">
        ZPRÁVY ODJINUD
    </div>
    <div class="dv3-right-news-odjinud">

            <div class="mrg12_odjinud foto">
                <a class="img-l" href="https://www.frekvence1.cz/clanky/zpravy/nejmene-dva-studenty-zabil-strelec-na-americke-skole-sam-je-mrtvy.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'svitavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})"><img alt="Nejméně dva studenty zabil střelec na americké škole, sám je mrtvý" title="Nejméně dva studenty zabil střelec na americké škole, sám je mrtvý" src="https://g.denik.cz/s/rss/67bfb660f6b7348e01fa91554361e481.jpg"></a>
                <a class="text-r" href="https://www.frekvence1.cz/clanky/zpravy/nejmene-dva-studenty-zabil-strelec-na-americke-skole-sam-je-mrtvy.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'svitavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})">Nejméně dva studenty zabil střelec na americké škole, sám je mrtvý</a>
                <span class="dv3-right-zdroj-odjinud">Frekvence 1</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/sledujte-zive-kdo-se-stane-ceskym-mistrem-v-piskvorkach.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'svitavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="https://g.denik.cz/s/rss/3de523c3f4c3a05e0a566e5ded89e66e.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/sledujte-zive-kdo-se-stane-ceskym-mistrem-v-piskvorkach.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'svitavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">SLEDUJTE ŽIVĚ: Kdo se stane českým mistrem v piškvorkách?</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/divoka-jizda-nadrzeny-parecek-si-to-rozdaval-ve-vysoke-rychlosti.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'svitavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="https://g.denik.cz/s/rss/922c012b087185df095e5864336df267.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/divoka-jizda-nadrzeny-parecek-si-to-rozdaval-ve-vysoke-rychlosti.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'svitavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Divoká jízda! Nadržený páreček si to rozdával ve vysoké rychlosti!</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/celebrity-ceske-celebrity/511444/moderator-zazraku-prirody-maros-kramar-rozvod-po-17-letech-manzelstvi.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'svitavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="https://g.denik.cz/s/rss/1440b19118b9204a02acb23db5e5962c.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/celebrity-ceske-celebrity/511444/moderator-zazraku-prirody-maros-kramar-rozvod-po-17-letech-manzelstvi.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'svitavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Moderátor Zázraků přírody Maroš Kramár: Rozvod po 17 letech manželství?!</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/zpravy-politika/511476/kam-zamiri-sobotka-po-roli-premiera-mohl-by-kandidovat-na-starostu-vyskova.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'svitavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="https://g.denik.cz/s/rss/80d4bbe69415beea252126a6ccc5b5ba.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/zpravy-politika/511476/kam-zamiri-sobotka-po-roli-premiera-mohl-by-kandidovat-na-starostu-vyskova.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'svitavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Kam zamíří Sobotka po roli premiéra? Mohl by kandidovat na starostu Vyškova</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

    </div>
</div>


        <div class="nadpis-symbol-right" style="margin-top: 15px;">
            <h2 class="symbol-color-kafe"><a href="http://www.kafe.cz/">KAFE</a></h2>
        </div>
        <div class="dv3-right-clanek-box">
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/celebrity/tento-kluk-umi-byt-dicaprio-cher-grinch-nebo-treba-anglicka-kralovna-a-to-za-30-minut-36480.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Tento kluk umí být DiCaprio, Cher, Grinch nebo třeba anglická královna! A to za 30 minut!" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/58c787aaa1ed4bd8aae7ae8093074e8e.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/celebrity/tento-kluk-umi-byt-dicaprio-cher-grinch-nebo-treba-anglicka-kralovna-a-to-za-30-minut-36480.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Tento kluk umí být DiCaprio, Cher, Grinch nebo třeba anglická královna! A to za 30 minut!" target="_blank">Tento kluk umí být DiCaprio, Cher, Grinch nebo třeba anglická…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/krasa-a-zdravi/mladsi-o-deset-let-tyto-potraviny-vam-pomohou-zastavit-starnuti-vazne-to-funguje-35746.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Mladší o deset let? Tyto POTRAVINY vám pomohou ZASTAVIT STÁRNUTÍ. Vážně to funguje!" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/ef242c596110a96d3f5e50d0961f42c3.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/krasa-a-zdravi/mladsi-o-deset-let-tyto-potraviny-vam-pomohou-zastavit-starnuti-vazne-to-funguje-35746.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Mladší o deset let? Tyto POTRAVINY vám pomohou ZASTAVIT STÁRNUTÍ. Vážně to funguje!" target="_blank">Mladší o deset let? Tyto POTRAVINY vám pomohou ZASTAVIT STÁRNUTÍ.…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/celebrity/meghan-markle-jak-vypadala-na-sve-prvni-svatbe-a-na-jake-telo-sbalila-prince-harryho-36478.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Meghan Markle: Jak vypadala NA SVÉ PRVNÍ SVATBĚ a na jaké TĚLO SBALILA PRINCE HARRYHO" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/46dcf74046da6c6c870e672c6ffde34b.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/celebrity/meghan-markle-jak-vypadala-na-sve-prvni-svatbe-a-na-jake-telo-sbalila-prince-harryho-36478.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Meghan Markle: Jak vypadala NA SVÉ PRVNÍ SVATBĚ a na jaké TĚLO SBALILA PRINCE HARRYHO" target="_blank">Meghan Markle: Jak vypadala NA SVÉ PRVNÍ SVATBĚ a na jaké TĚLO…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/horoskopy/vyberte-vanocni-darky-podle-znameni-hvezd-35503.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Vyberte VÁNOČNÍ DÁRKY podle ZNAMENÍ HVĚZD" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/ebb426cabbe875779c9a57bd6d5b258c.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/horoskopy/vyberte-vanocni-darky-podle-znameni-hvezd-35503.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Vyberte VÁNOČNÍ DÁRKY podle ZNAMENÍ HVĚZD" target="_blank">Vyberte VÁNOČNÍ DÁRKY podle ZNAMENÍ HVĚZD</a>
                </div>
        </div>
</div>
    </div>
</div>

<script type="text/javascript" src="https://g.denik.cz/js/jquery.formatDateTime.js"></script>
<script>
    $(document).ready(function(){
        if ($( ".dv4-clanek-content" ).find( ".reportaz table.texty" ).length) {
            var refresh = setInterval(checkOnline, 10000);
            //var refresh = checkOnline;
        }
        checkOnline();

    });
    function checkOnline() {
        var element = $( ".dv4-clanek-content" ).find( ".reportaz table.texty" );
        //nastaveni odkazu na reportaz
        element.each(function() {
            if($(this).data('uzavreno')!=1){
                nactiTexty($(this));
                nactiSkore($(this));
            }
        });
    }

    function nactiSkore(element){
            if(element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal'){
            var linkScore= "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
                $.get(linkScore, function(response){
                    var score  = jQuery.parseJSON(response);
                    $('.reportaz span.skoreTym1-'+element.data('id')).text(score.skoreTym1);
                    $('.reportaz span.skoreTym2-'+element.data('id')).text(score.skoreTym2);
                });
            };
    };

    function nactiTexty(element){
        var link= "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev')+'&limit='+element.data('limit');//parametr nic musel byt vlozen aby bylo mozne odeslat parametr nazev

        var path = "";
        var id = element.data("id");

        $.get(link, function(response){
            if (response != null) {
                var response  = jQuery.parseJSON(response );
                var box = $('* table.texty[data-id="'+id+'"]');
                var reportazUrl = box.data('url');

                box.empty();

                if(response[0]['uvod'] != ""){
                    box.append(
                            '<tr class="uvod"><td colspan="3"><a href="'+box.data('url')+'">'+response[0]['uvod']+'</a></td></tr>'
                    );
                }

                $.each(response, function(key, element) {
                    if(element.result.multimedia_id==null){
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text">'+element.result.text+'</div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text"><span class="dulezite"></span>'+element.result.text+'</div></td></tr>'
                            );
                        }

                    }else{
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text"><span class="dulezite"></span>'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text">'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }

                    }
                    box.find("tr:even").addClass('even');
                });
            };
        });
    };
</script>

    <script type="text/javascript">
        var vv_code = "utf8";
    </script>
    <script src="https://d.vvbox.cz/vv.js?ver=1" type="text/javascript"></script>
        </div>
        
<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" style="display:none"></div>
</div>

<div id="sastest"></div>

<footer>
    <div class="footer-column first">
        <div class="footer-header">
            <a href="/">
                    <img class="footer-logo-region" src="https://g.denik.cz/images/dv4/logo/svitavsky_denik.png" height="10" alt="Denik.cz">
                    <img src="https://g.denik.cz/images/dv4/logo/denik.png" height="18" alt="Denik.cz">
            </a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a></li>
            <li><a href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/regiony/svitavsky_denik.html" target="_blank">Redakce</a></li>
            <li><a target="_blank" href="/poutaky/">Zprávy na váš web</a></li>
            <li><a href="http://www.mojepredplatne.cz/" target="_blank">Vaše předplatné</a></li>
            <li><a target="_blank" href="/napoveda-aplikace/">Aplikace</a></li>
            <li><a href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a></li>
            <li><a title="Zrušit oznámení" target="_blank" href="http://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html">Zrušit oznámení</a></li>
        </ul>
    </div>
    <div class="footer-column second">
        <div class="footer-header">
            <a href="https://www.vlmedia.cz" target="_blank"><img src="https://g.denik.cz/images/projekty-loga-url/vlmedia.png" alt="vlm"></a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a></li>
            <li><a href="https://www.vlmedia.cz/" target="_blank">Produkty</a></li>
            <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
            <li><a href="https://www.vlmedia.cz/cookies/" target="_blank">Cookies</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Marketingové podmínky</a></li>
        </ul>
    </div>
    <div class="footer-column third">
        <div class="footer-header">
<a href="https://www.facebook.com/Svitavsk%C3%BD-den%C3%ADk-114601738607303/" target="_blank"><i class="fa fa-facebook"></i></a>            <a href="/rss/"><i class="fa fa-rss"></i></a>
            <a rel="nofollow" class="show-mobile-only" href="/zpravy_region/ztec-noveho-kauflandu-a-zbran-na-kapsare-prohlednete-si-nejlepsi-videa-dne-20171207.html?do=redirectToMobile"><i class="fa fa-mobile"></i><span>Mobilní<br>deník</span></a>
        </div>
        <ul class="loga">
            <li><a href="https://www.dotyk.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/dotyk.png" alt="dotyk.cz"></a></li>
            <li><a href="https://sip.denik.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/sip.png" alt="šíp"></a></li>
            <li><a href="http://www.dumazahrada.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/dumzahrada.png" alt="dům a zahrada"></a></li>
            <li><a href="http://www.kondice.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/kondice.png" alt="kondice"></a></li>
            <li><a href="http://www.igurmet.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/igurmet.png" alt="igurmet"></a></li>
            <li><a href="http://www.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/kafe.png" alt="kafe"></a></li>
            <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/prekvapeni.png" alt="překvapení"></a></li>
            <li><a href="http://tv.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/tv-magazin.png" alt="tv magazín"></a></li>
            <li><a href="https://www.tipcars.com/" target="_blank"><img src="https://g.denik.cz/images/footer/tip-cars.png" alt="tipcars"></a></li>
            <li><a href="http://vlasta.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/vlasta.png" alt="vlasta"></a></li>
            <li><a href="https://kvety.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/kvety.png" alt="květy"></a></li>
            <li><a href="https://www.national-geographic.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/ng.png" alt="national geographic"></a></li>
            <li><a href="https://story.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/story.png" alt="story"></a></li>
            <li><a href="https://www.estranky.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/estranky.png" alt="estránky"></a></li>
            <li><a href="http://www.cars.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/cars.png" alt="cars.cz"></a></li>
        </ul>
        <div class="copyright">
            Copyright © <a href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.,</a> 2005 - 2017, všechna práva vyhrazena.<br>
            Publikování nebo šíření obsahu Denik.cz je bez písemného souhlasu VLTAVA LABE MEDIA, a.s., zakázáno.
        </div>
    </div>
</footer>    </div>
</div>

<div id="sticky" style="display:none"></div><div id="sign-info" data-login-check="/sign/info/"></div>
<div class="onesignal-popup">
	<span class="close-popup"></span>
	<p><b>Vážení čtenáři,</b></p>
	<p>náš web Deník.cz přechází kompletně pod zabezpečený protokol, který výrazně zlepší bezpečnost při procházení našich webů.</p>
	<img src="https://g.denik.cz/images/exodus/https-ico.png">
	<p>Z důvodu přechodu je nutné se znovu přihlásit k odběru upozornění na nejnovější zprávy - klikněte na tlačítko "Povolit", kterým si zajistíte odběr zpráv i do budoucna.</p>
	<p>Děkujeme za pochopení.</p>
	<span class="btn">POVOLIT</span>
</div>
<div id="s"></div>

    <script src="https://cdn.polyfill.io/v2/polyfill.min.js?features=default,Array.prototype.includes"></script>
    <script src="https://g.denik.cz/js/denik/volbyps2017/axios.min.js"></script>
    <script src="https://g.denik.cz/js/denik/volbyps2017/react.production.min.js"></script>
    <script src="https://g.denik.cz/js/denik/volbyps2017/react-dom.production.min.js"></script>



<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-e5b4161d3120-1512727573.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba43a7b4e7c9-video-js-1512727573.css">


<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script type="text/javascript">_satellite.pageBottom();</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-fd922454f8e4-cookies-lista-1508921191.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f49848743e37-cookies-lista-1507643940.css">
<script type="text/javascript">initCookies();</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-cd0a650121e1-1512727573.js"></script>


</body>
</html>
