<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>
<script>
	dataLayer = [{
		'serverAdresa': 'svitavsky.denik.cz',
		'rubrikaName': 'zpravy_region',
		'template': 'clanek',
			'title': "Většina obcí měla volební účast nad padesát procent",
			'autor': 'Petr Šilar',
		'device': "desktop",
		'url': 'https://svitavsky.denik.cz/zpravy_region/vetsina-obci-mela-volebni-ucast-nad-padesat-procent-20180124.html',
		'safety': [0],
		'version':'live',
	}];
</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>    
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Většina obcí měla volební účast nad padesát procent - Svitavský deník</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="Svitavsko – Po prvním kole prezidentských voleb známe dva kandidáty, kteří se utkají o post hlavy státu.">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">
        <meta property="og:site_name" content="Svitavský deník">
    <meta property="og:type" content="article">
    <meta property="og:url" content="https://svitavsky.denik.cz/zpravy_region/vetsina-obci-mela-volebni-ucast-nad-padesat-procent-20180124.html">
    <meta property="og:title" content="Většina obcí měla volební účast nad padesát procent">
    <meta property="og:image" content="https://g.denik.cz/11/06/terezin-prezidentske-volby-2018_denik-630.jpg">
    <meta property="og:description" content="Svitavsko – Po prvním kole prezidentských voleb známe dva kandidáty, kteří se utkají o post hlavy státu.">
    <link rel="previewimage" href="https://g.denik.cz/11/06/terezin-prezidentske-volby-2018_denik-630.jpg">
    <meta property="article:published_time" content="2018-01-24T13:26:00+01:00">
    <meta property="article:publisher" content="https://www.facebook.com/Svitavsk%C3%BD-den%C3%ADk-114601738607303/">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@denikcz">
    <meta name="twitter:creator" content="@denikcz">
    <meta name="twitter:title" content="Většina obcí měla volební účast nad padesát procent">
    <meta name="twitter:description" content="Svitavsko – Po prvním kole prezidentských voleb známe dva kandidáty, kteří se utkají o post hlavy státu.">
    <meta name="twitter:image" content="https://g.denik.cz/11/06/terezin-prezidentske-volby-2018_denik-630.jpg">
    <meta property="author" content="Petr Šilar">


    <link rel="stylesheet" type="text/css" media="print" href="https://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-5b363ae39599-1516796418.css">

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-98382c00fba7-1506954879.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1468306843.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-ae35b9c84a57-1516702064.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-76b4eb80494c-1516702064.js"></script>


<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba68e8cad9a8-tipliga-1512132916.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="https://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">

        <link rel="canonical" href="https://svitavsky.denik.cz/zpravy_region/vetsina-obci-mela-volebni-ucast-nad-padesat-procent-20180124.html">

        <link rel="manifest" href="manifest.json">

        <link rel="alternate" href="https://svitavsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Svitavský deník">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-77b95fe4ce92-slider-1516796418.css">

    <script type="text/javascript">
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
    </script>

    <script src="https://assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-d510f92ab8572ae6ef088c26133f8079a7f09323.js"></script>

</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


	<!-- Pozice: go.cz.bbelements.com Denik.cz  NEW(25215) / Celý web(1) / Leaderboard _merici(20) / leaderboard 1000x200(22) -->
	<script type="text/javascript" charset="utf-8" src="https://go.cz.bbelements.com/please/code?j-25215.1.20.22.0.0._blank"></script>
	<noscript>
	<a href="http://go.cz.bbelements.com/please/redirect/25215/1/20/22/" target="_blank"><img src="https://go.cz.bbelements.com/please/showit/25215/1/20/22/?typkodu=img" border="0" alt=""></a>
	</noscript>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-top" style="display:none"></div>
</div>
<div class="page">

    <div id="denik-top-lista-background" class="">
        <div id="denik-top-lista">
            <div class="top-lista-right">
                <div class="top-lista-btn vice-btn">
                    <a href="#vice" onclick="return false;" class="ico vice"><span></span></a>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="https://www.denik.cz/" target="_blank" class="ico denik"
                           title="Deník">
                            <span></span>
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="https://www.dotyk.cz/" target="_blank" class="ico dotyk"
                           title="Dotyk">
                            <span></span>
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="https://sip.denik.cz/" target="_blank" class="ico sip"
                           title="Šíp">
                            <span></span>
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kafe.cz/" target="_blank" class="ico kafe"
                           title="Kafe">
                            <span></span>
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="https://automix.cars.cz/" target="_blank" class="ico automix"
                           title="Automix">
                            <span></span>
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://www.cars.cz/" target="_blank" class="ico autoweb"
                           title="Cars">
                            <span></span>
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank" class="ico hobby"
                           title="Dům a zahrada">
                            <span></span>
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="https://www.national-geographic.cz/" target="_blank" class="ico ng"
                           title="National geographic">
                            <span></span>
                            National geographic
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank" class="ico recepty"
                           title="iGurmet">
                            <span></span>
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank" class="ico vlasta"
                           title="Vlasta">
                            <span></span>
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="https://story.kafe.cz/" target="_blank" class="ico story"
                           title="Story">
                            <span></span>
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" target="_blank" class="ico kondice"
                           title="Kondice">
                            <span></span>
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="https://kvety.kafe.cz/" target="_blank" class="ico kvety"
                           title="Květy">
                            <span></span>
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="https://prekvapeni.kafe.cz/" target="_blank" class="ico prekvapeni"
                           title="Překvapení">
                            <span></span>
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank" class="ico estranky"
                           title="eStránky">
                            <span></span>
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank" class="ico tipcars"
                           title="TipCars">
                            <span></span>
                            TipCars
                        </a>
                    </li>
            </ul>
        </div>
    </div>

    <div class="page-content">


<header class="hlavicka ">
        <div class="logo-region">
            <a href="/">
                <img src="https://g.denik.cz/images/dv4/logo/svitavsky_denik.png" height="16" alt="Deník" title="Deník">
                <img src="https://g.denik.cz/images/dv4/logo/denik_region-2x.png" width="180" height="30" alt="Deník" title="Deník">
            </a>
        </div>
        <div class="logo-partner" id="poutak-logo" style="display:none"></div>


        <div class="login-search">
            <div class="login-search-inner">
                <div id="login-check" class="top-lista-btn"></div>
                <div class="icon icon-search" title="Vyhledávání"></div>
            </div>
        </div>

        <div class="vyberte-region">
            <span class="text">VYBRAT REGION</span>
            <span class="mapa"><i class="icon-mapa-cr"></i></span>

            <div class="dv4-hlavicka-mapa">
                <div class="mapa-inner">


<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" style="display:none"></div>
</div>                    <div id="denik-hover"></div>
                    <form action="/zpravy_region/vetsina-obci-mela-volebni-ucast-nad-padesat-procent-20180124.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                    <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://podripsky.denik.cz/">Podřipský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
                    <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

                    <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg" data-json="https://g.denik.cz/s/servery-pro-svg-region-mapu.json"></div>
                    <span class="dv4-regionalni-denik-close">Zavřít mapu <i class="fa fa-close"></i> </span>
                </div>
            </div>
        </div>
    
</header>

<script>
    var focusSearchInputOnClick = function(){
        var lupaElement = document.getElementsByClassName("icon icon-search")[0];
        lupaElement.addEventListener("click", function(){
            document.getElementById("frm-hledaniForm-q").focus();
        })

    }

    focusSearchInputOnClick();
</script>
<nav>
    <ul class="dv4-menu clear-after denikRegion svitavsky_denik">
        <li class="dv4-menu-light">
            <a href="#vybrat-mesto">VYBRAT MĚSTO</a>

            <ul class="dv4-sub-menu esc-hide">
                <li><a data-ga-push="menu-mikroregion" title="Litomyšl" href="/mikroregion/litomysl.html">LITOMYŠL</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Polička" href="/mikroregion/policka.html">POLIČKA</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Svitavy" href="/mikroregion/svitavy.html">SVITAVY</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Moravská Třebová" href="/mikroregion/moravska-trebova.html">MORAVSKÁ TŘEBOVÁ</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Jevíčko" href="/mikroregion/jevicko.html">JEVÍČKO</a></li>
            </ul>
        </li>

        <li>
                <a href="https://svitavsky.denik.cz/zpravy_region/" data-ga-push="menu" title="Zprávy" class="active">ZPRÁVY</a>

        </li>
        <li>
                <a href="https://svitavsky.denik.cz/sport_region/" data-ga-push="menu" title="Sport">SPORT</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="https://svitavsky.denik.cz/fotbal_region/"  data-ga-push="menu-podrubriky" title="Fotbal">
                            FOTBAL
                        </a>
                    
                </li>
                <li>
                        <a href="https://svitavsky.denik.cz/hokej_region/"  data-ga-push="menu-podrubriky" title="Hokej">
                            HOKEJ
                        </a>
                    
                </li>
                <li>
                        <a href="https://svitavsky.denik.cz/ostatni_region/"  data-ga-push="menu-podrubriky" title="Ostatní sporty">
                            OSTATNÍ SPORTY
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://svitavsky.denik.cz/cerna_kronika/" data-ga-push="menu" title="Černá kronika">ČERNÁ KRONIKA</a>

        </li>
        <li>
                <a href="https://svitavsky.denik.cz/kultura_region/" data-ga-push="menu" title="Kultura">KULTURA</a>

        </li>
        <li>
                <a href="https://svitavsky.denik.cz/podnikani/" data-ga-push="menu" title="Podnikání">PODNIKÁNÍ</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="http://eet.denik.cz/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'promo-EET-desktop', 'eventAction': 'svitavsky.denik.cz', 'eventLabel': 'lišta'})" data-ga-push="menu-podrubriky" title="Eet">
                            EET
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://svitavsky.denik.cz/miminka/" data-ga-push="menu" title="Miminka">MIMINKA</a>

        </li>
        <li>
                <a href="https://svitavsky.denik.cz/nasiprvnaci/" data-ga-push="menu" title="Naši prvňáci">NAŠI PRVŇÁCI</a>

        </li>
        <li>
                <a href="https://svitavsky.denik.cz/tipy/" data-ga-push="menu" title="Tipy deníku">TIPY DENÍKU</a>

        </li>
        <li class="last">
                <a href="#vice" data-ga-push="menu" title="Další">DALŠÍ</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="//auta.denik.cz/svitavsky"  data-ga-push="menu-podrubriky" title="Auta">
                            AUTA
                        </a>
                    
                </li>
            </ul>
        </li>
        
        <li class="search">
            <div class="search-form">
                <form action="/zpravy_region/vetsina-obci-mela-volebni-ucast-nad-padesat-procent-20180124.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>
    </ul>
</nav>
        <div class="content">

<div class="dv4-row sticky-range">
    <div class="dv4-left630">
        <div class="dv4-clanek-content article-content " id="copylink-content">
                <h1>Většina obcí měla volební účast nad padesát procent</h1>
                <p class="perex">Svitavsko – Po prvním kole prezidentských voleb známe dva kandidáty, kteří se utkají o post hlavy státu.</p>

                <div class="dv4-clanek-datum-box">
                    <span class="datum">včera 13:26</span>




<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://svitavsky.denik.cz/zpravy_region/vetsina-obci-mela-volebni-ucast-nad-padesat-procent-20180124.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://svitavsky.denik.cz/zpravy_region/vetsina-obci-mela-volebni-ucast-nad-padesat-procent-20180124.html&text=V%C4%9Bt%C5%A1ina%20obc%C3%AD%20m%C4%9Bla%20volebn%C3%AD%20%C3%BA%C4%8Dast%20nad%20pades%C3%A1t%20procent&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=https://svitavsky.denik.cz/zpravy_region/vetsina-obci-mela-volebni-ucast-nad-padesat-procent-20180124.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
                </div>


                    <div class="dv3-clanek-img-box dv3-relative-box">
                            <a href="/galerie/foto.html?mm=terezin-prezidentske-volby-2018&amp;s=11&amp;back=3748356705-1749-39&amp;photo=1">
                                <img src="https://g.denik.cz/11/06/terezin-prezidentske-volby-2018_denik-630.jpg" width="630" height="473" alt="Volby, ilustrační foto." title="Volby, ilustrační foto." class="dv3-force-block">
                                <span class="dv4-img-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
                            </a>
                    </div>
                    <p class="dv4-clanek-img-popis">Volby, ilustrační foto.<span>Foto: <span>Deník / Pech Karel</span></span></p>

                <div class="dv4-clanek-text bbtext"><p>Zajímavé bezesporu je, že ani tyto volby nevzbudily na Svitavsku zájem téměř dvou pětin voličů. Nejnižší účast byla v Třebařově, kde se dostavilo do volební místnosti 45,44 % oprávněných voličů. Ve všech ostatních obcích byla účast vyšší než 50 %. V pěti obcích byla dokonce více než 80 %. <br /><br />Zajímavé bezesporu je, že pět z devíti kandidátů dosáhlo v okrese Svitavy na nejvyšší procentuální úspěch v rámci celého Pardubického kraje. V Březinkách Marek Hilšer, v Nové Vsi u Jarošova Petr Hannig, ve Vrážném Mirek Topolánek, v Sebranicích Pavel Fischer a v Kamenné Horce Miloš Zeman. Celkově v prvním kole uspěla v nejvíce obcích současná hlava státu. V Pardubickém kraji zvítězil Miloš Zeman v 394 obcích. Jiří Drahoš v 48 a Pavel Fischer ve 4. <br /><br />Druhé kolo volebního klání se uskuteční v pátek a v sobotu. Volební lístky budou k dispozici přímo ve volebních místnostech.</p></div>

                <p class="dv4-clanek-autor">Autor: <a href="/autor/petr-silar-1973.html">Petr Šilar</a></p>
        </div>





        

<div class="reklama-box">
	<div id="commercial-article-native-detail" style="display:none"></div>
</div><div class="reklama-box">
	<div id="outstream" style="display:none"></div>
</div>


        <div class="dv4-clanek-datum-box" style="clear:both">
            <span class="datum">včera 13:26</span>
    <a href="/diskuse/nova/weJNk.html" class="diskuse-vstup">VSTUP DO DISKUSE</a>
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://svitavsky.denik.cz/zpravy_region/vetsina-obci-mela-volebni-ucast-nad-padesat-procent-20180124.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://svitavsky.denik.cz/zpravy_region/vetsina-obci-mela-volebni-ucast-nad-padesat-procent-20180124.html&text=V%C4%9Bt%C5%A1ina%20obc%C3%AD%20m%C4%9Bla%20volebn%C3%AD%20%C3%BA%C4%8Dast%20nad%20pades%C3%A1t%20procent&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=https://svitavsky.denik.cz/zpravy_region/vetsina-obci-mela-volebni-ucast-nad-padesat-procent-20180124.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
        </div>


        
            <div class="dv4-clanek-silver-box">
               
                <div class="clear"></div>
                  
                <h2 class="nadpis">DOPORUČENÉ ČLÁNKY</h2>

	<div data-spklw-widget="widget-58001e243a9c2" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'svitavsky.denik.cz', 'eventLabel': 'Strossle články desktop'})"></div> <script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

            </div>
        

        <div class="traqli-clanek">

        </div>

<div class="dv4-clanek-l">
    <a title="číst článek: Dotace na opravy památek jsou přidělovány bez darů"  href="/zpravy_region/dotace-na-opravy-pamatek-jsou-pridelovany-bez-daru-20180123.html">
        <img src="https://g.denik.cz/39/e0/dotace-na-opravy-pamatek-jsou-pridelovany-bez-daru_denik-w630.jpg" width="629" height="354" alt="Městská památková rezervace Moravská Třebová." title="Městská památková rezervace Moravská Třebová.">
        <span class="shadow"></span>
    </a>





    <div class="text">
        
        
        <h2>
            <a title="číst článek: Dotace na opravy památek jsou přidělovány bez darů"  href="/zpravy_region/dotace-na-opravy-pamatek-jsou-pridelovany-bez-daru-20180123.html">
                
                Dotace na opravy památek jsou přidělovány bez darů
                <span class="perex">Moravská Třebová – Přes dvacet let čerpá moravskotřebovská radnice dotace na opravu staveb v městské památkové rezervaci z programu ministerstva kultury. Za desítky…</span>
            </a>
        </h2>

    </div>
</div>


<div class="dv4-row mtb-20">
    
<div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Nejúspěšnějším sportovcem roku 2017 se stal Petr Bartoš" href="/ostatni_region/nejuspesnejsim-sportovcem-roku-2017-se-stal-petr-bartos-20180123.html">
                <img src="https://g.denik.cz/39/1c/sportovec-roku-2017-martinec-kadlec-bartos_denik-300.jpg" width="300" height="225" alt="Ocenění Petru Bartošovi předávali host galavečera, jeden z nejslavnějších hokejistů naší historie Vladimír Martinec, a spolu s ním předseda Regionálního sdružení sportů Antonín Kadlec." title="Ocenění Petru Bartošovi předávali host galavečera, jeden z nejslavnějších hokejistů naší historie Vladimír Martinec, a spolu s ním předseda Regionálního sdružení sportů Antonín Kadlec.">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                
                <h2>
                    <a title="číst článek: Nejúspěšnějším sportovcem roku 2017 se stal Petr Bartoš"  href="/ostatni_region/nejuspesnejsim-sportovcem-roku-2017-se-stal-petr-bartos-20180123.html">Nejúspěšnějším sportovcem roku 2017 se stal Petr Bartoš</a>
                </h2>
                <div class="perex hidden">Polička – Tylův dům v úterý patřil sportovcům našeho regionu, kteří v uplynulém roce šířili jeho jméno díky svým úspěchům i daleko za jeho hranicemi. Vítězem ankety se stal motokrosový závodník Petr Bartoš z Orion Racing Teamu Litomyšl.</div>
            </div>
        </div>
</div>

    
<div class="dv4-right300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Ministerská návštěva u vojáků" href="/zpravy_region/ministerska-navsteva-u-vojaku-20180124.html">
                <img src="https://g.denik.cz/39/8a/navsteva-u-vojaku_denik-300.jpg" width="300" height="199" alt="VOJENSKOU STŘEDNÍ ŠKOLU a Vyšší odbornou školu MO v Moravské Třebové navštívila v pondělí ministryně  obrany v demisi Karla Šlechtová." title="VOJENSKOU STŘEDNÍ ŠKOLU a Vyšší odbornou školu MO v Moravské Třebové navštívila v pondělí ministryně  obrany v demisi Karla Šlechtová.">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                
                <h2>
                    <a title="číst článek: Ministerská návštěva u vojáků"  href="/zpravy_region/ministerska-navsteva-u-vojaku-20180124.html">Ministerská návštěva u vojáků</a>
                </h2>
                <div class="perex hidden">Moravská Třebová - Vojenskou střední školu a Vyšší odbornou školu MO v Moravské Třebové navštívila v pondělí ministryně obrany v demisi Karla Šlechtová. </div>
            </div>
        </div>
</div>

</div>
                                <div class="dv4-clanek-s-box">



        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Chytré telefony dříve nasměrují záchranku i horskou službu" href="/zpravy_region/chytre-telefony-drive-nasmeruji-zachranku-i-horskou-sluzbu-20180123tu.html">
                        <img src="https://g.denik.cz/43/12/dolni-morava-horska-sluzba-zasah-lyzar-zraneni-02_denik-240.jpg" width="240" height="160" alt="Ukázkový zásah horské služby s využitím mobilní aplikace Záchranka." title="Ukázkový zásah horské služby s využitím mobilní aplikace Záchranka.">
                </a> 
            </div>

            <div class="right">
                

                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/ukazkovy-zasah-horske-sluzby-s-vyuzitim-mobilni-aplikace-zachranka.html"><i class="fa fa-camera"></i> 11</a>
                        </div>

                    
                </div>
                <h2><a  title="číst článek: Chytré telefony dříve nasměrují záchranku i horskou službu" href="/zpravy_region/chytre-telefony-drive-nasmeruji-zachranku-i-horskou-sluzbu-20180123tu.html">Chytré telefony dříve nasměrují záchranku i horskou službu</a>
                </h2>
                <p>Východní Čechy - Vylepšený program s názvem Záchranka pro chytré mobilní telefony přivede rychleji pomoc k lidem, kteří na horách zabloudili nebo se zranili.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-1-hp" style="display:none"></div>
</div>
        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Ženu se nepodařilo zachránit" href="/nehody/zenu-se-nepodarilo-zachranit-20180124.html">
                        <img src="https://g.denik.cz/1/25/policie-auto-158-2_denik-240.jpg" width="240" height="180" alt="Ilustrační foto." title="Ilustrační foto.">
                </a> 
            </div>

            <div class="right">
                

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Ženu se nepodařilo zachránit" href="/nehody/zenu-se-nepodarilo-zachranit-20180124.html">Ženu se nepodařilo zachránit</a>
                </h2>
                <p>Svitavy - Krátce po jedenácté hodině obdržela policie zprávu, že se po silnici I/34 v Květné pohybuje zmatená žena. Na místo okamžitě vyjela hlídka ze Svitav. Bohužel však přijela k nehodě. </p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-GA-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Mladý řidič nedobrzdil" href="/nehody/mlady-ridic-nedobrzdil-20180124.html">
                        <img src="https://g.denik.cz/45/0c/policie_nova_policejni_auto_158_ilustracni_4_denik-240.jpg" width="240" height="180" alt="Ilustrační foto" title="Ilustrační foto">
                </a> 
            </div>

            <div class="right">
                

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Mladý řidič nedobrzdil" href="/nehody/mlady-ridic-nedobrzdil-20180124.html">Mladý řidič nedobrzdil</a>
                </h2>
                <p>Polička – Bez vážného zranění se obešla pondělní nehoda tří vozidel v ulici ČSA v Poličce.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Prezentaci měli nejlepší" href="/zpravy_region/prezentaci-meli-nejlepsi-20180124.html">
                        <img src="https://g.denik.cz/39/c7/svitavy-zelena-informacim_denik-240.jpg" width="240" height="152" alt="Svitavy zvítězily v soutěži Zelená informacím." title="Svitavy zvítězily v soutěži Zelená informacím.">
                </a> 
            </div>

            <div class="right">
                

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Prezentaci měli nejlepší" href="/zpravy_region/prezentaci-meli-nejlepsi-20180124.html">Prezentaci měli nejlepší</a>
                </h2>
                <p>Svitavy – Město Svitavy získalo první místo v sedmém ročníku soutěže Zelená informacím o nejzdařilejší prezentaci o životním prostředí.</p>
            </div>
        </div>

                </div>


    </div>
    <div class="dv4-right300">



<div id="sticky-top">






	<div class="volby2018-menu">
		<a class="header" href="http://www.denik.cz/volby2018/">
			<img src="https://g.denik.cz/images/specialy/volby/prezidentske2018/volby-logo.png">
		</a>
		<div class="menu-opener" data-click-toogle="volby2018">MENU<span></span></div>
		<div class="menu" data-click="volby2018">
			<ul>
				<li><a  href="http://www.denik.cz/volby2018/">Výsledky 1.kola voleb</a></li>
				<li><a  href="http://www.denik.cz/volby2018/kandidati/">Seznamte se s kandidáty</a></li>
				<li><a  href="http://www.denik.cz/tema/prezidentskavolba.html">Zpravodajství</a></li>
				<li><a  href="http://www.denik.cz/online-reportaz/reportaz/volba-prezidenta-2018-online-reportaz.html">Online reportáž</a></li>
				<li><a  href="http://www.denik.cz/z_domova/jak-se-voli-prezident-2018.html">Jak se volí prezident</a></li>
			</ul>
		</div>
	</div>


<div class="reklama-box">
	<div id="button-1" style="display:none"></div>
</div>
 

<div class="reklama-box ">
	<div id="square-1" style="display:none"></div>
</div>  

<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" style="display:none"></div>
	
	<div id="commercial-article-KS2" style="display:none"></div>
	<div id="commercial-article-KS3" style="display:none"></div>
	<div id="commercial-article-KS4" style="display:none"></div>
	<div id="commercial-article-KS5" style="display:none"></div>
	<div id="commercial-article-KS6" style="display:none"></div>
	<div id="commercial-article-KS7" style="display:none"></div>
	<div id="commercial-article-KS8" style="display:none"></div>
</div>

</div>

    <div class="box">
        <div class="nadpis-symbol-right">
            <h2>DALŠÍ ČLÁNKY Z RUBRIKY</h2>
        </div>
        <div class="dv3-right-clanek-box dalsi-z-rubriky">
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/ministerska-navsteva-u-vojaku-20180124.html" class="img-l"><img src="https://g.denik.cz/39/8a/navsteva-u-vojaku_denik-100.jpg" width="100" height="66" alt="VOJENSKOU STŘEDNÍ ŠKOLU a Vyšší odbornou školu MO v Moravské Třebové navštívila v pondělí ministryně  obrany v demisi Karla Šlechtová." title="VOJENSKOU STŘEDNÍ ŠKOLU a Vyšší odbornou školu MO v Moravské Třebové navštívila v pondělí ministryně  obrany v demisi Karla Šlechtová."></a>
                <a href="/zpravy_region/ministerska-navsteva-u-vojaku-20180124.html" class="text-r">
                    Ministerská návštěva u vojáků
                    <span>Moravská Třebová - Vojenskou střední školu a Vyšší odbornou školu MO v…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/prezentaci-meli-nejlepsi-20180124.html" class="img-l"><img src="https://g.denik.cz/39/c7/svitavy-zelena-informacim_denik-100.jpg" width="100" height="63" alt="Svitavy zvítězily v soutěži Zelená informacím." title="Svitavy zvítězily v soutěži Zelená informacím."></a>
                <a href="/zpravy_region/prezentaci-meli-nejlepsi-20180124.html" class="text-r">
                    Prezentaci měli nejlepší
                    <span>Svitavy – Město Svitavy získalo první místo v sedmém ročníku soutěže…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/dalsi-kasicky-jsou-secteny-20180124.html" class="img-l"><img src="https://g.denik.cz/39/1c/dalsi-kasicky-jsou-secteny_denik-100.jpg" width="100" height="75" alt="Sčítání tříkrálové sbírky ve Svitavách." title="Sčítání tříkrálové sbírky ve Svitavách."></a>
                <a href="/zpravy_region/dalsi-kasicky-jsou-secteny-20180124.html" class="text-r">
                    Další kasičky jsou sečteny
                    <span>Svitavy – Tříkrálová sbírka je u konce a již nezbývá mnoho kasiček, které…</span>
                </a>
            </div>
        </div>
    </div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper">
	<div id="skyscraper-1"></div>
</div>


<div class="nadpis-symbol-right" style="margin-top: 25px">
    <h2 class="symbol-color-sip"><a href="https://sip.denik.cz/">ŠÍP</a></h2>
</div>
<div class="dv3-right-clanek-box">
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/kde-je-vystrceno-tam-je-dovoleno-dominika-myslivcova-vyspulila-sexy-zadecek-20180129.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/a3/dominika-myslivcova-d180122bcmjq1_denik-100.jpg" width="100" height="56" alt="Dominika byla tak žhavá, že málem na horách roztál sníh." title="Dominika byla tak žhavá, že málem na horách roztál sníh."></a>
        <a href="https://sip.denik.cz/celebrity/kde-je-vystrceno-tam-je-dovoleno-dominika-myslivcova-vyspulila-sexy-zadecek-20180129.html" target="_blank">Kde je vystrčeno, tam je dovoleno! Dominika Myslivcová VYŠPULILA SEXY ZADEČEK</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/ewa-farna-si-pustila-pusu-na-spacir-tohle-jiste-necekala-20180129.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/8d/perex-ewa-maly_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="https://sip.denik.cz/celebrity/ewa-farna-si-pustila-pusu-na-spacir-tohle-jiste-necekala-20180129.html" target="_blank">Ewa Farna si pustila PUSU NA ŠPACÍR. A hned litovala...</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/temne-tajemstvi-snoubenky-prince-harryho-chlast-a-rvacky-20180124.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/58/harry-hl_denik-100.jpg" width="100" height="56" alt="Princ Harry musí o vztah s Meghan bojovat. Čelí i pomluvám." title="Princ Harry musí o vztah s Meghan bojovat. Čelí i pomluvám."></a>
        <a href="https://sip.denik.cz/celebrity/temne-tajemstvi-snoubenky-prince-harryho-chlast-a-rvacky-20180124.html" target="_blank">Temné tajemství snoubenky prince Harryho: CHLAST A RVAČKY!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/16-hvezd-filmoveho-platna-o-kterych-jste-si-mysleli-ze-uz-zemrely-20180124.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/77/detail-d180124z6ail1_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="https://sip.denik.cz/celebrity/16-hvezd-filmoveho-platna-o-kterych-jste-si-mysleli-ze-uz-zemrely-20180124.html" target="_blank">16 hvězd filmového plátna, o kterých jste si mysleli, že už zemřely!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/nestastna-ornella-koktova-breci-doma-do-polstare-co-josef-provedl-20180129.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/51/perex-orne-maly_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="https://sip.denik.cz/celebrity/nestastna-ornella-koktova-breci-doma-do-polstare-co-josef-provedl-20180129.html" target="_blank">NEŠŤASTNÁ Ornella Koktová BREČÍ doma do polštáře!</a>
    </div>
</div>



        <div class="nadpis-symbol-right" style="margin-top: 15px;">
            <h2 class="symbol-color-kafe"><a href="http://www.kafe.cz/">KAFE</a></h2>
        </div>
        <div class="dv3-right-clanek-box">
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/laska-a-vztahy/nejsilenejsi-sexualni-poucky-viktorianske-anglie-to-vam-hlava-nepobere-35764.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Nejšílenější sexuální poučky viktoriánské Anglie. To vám hlava nepobere" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/9663b67d34397ad0e25d81b816f4e070.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/laska-a-vztahy/nejsilenejsi-sexualni-poucky-viktorianske-anglie-to-vam-hlava-nepobere-35764.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Nejšílenější sexuální poučky viktoriánské Anglie. To vám hlava nepobere" target="_blank">Nejšílenější sexuální poučky viktoriánské Anglie. To vám hlava…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/zabava/vite-k-cemu-slouzi-mala-kapsa-na-vasich-dzinach-ted-uz-ji-nepotrebujete-36566.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Víte k čemu slouží malá kapsa na vašich džínách? Teď už ji nepotřebujete." class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/e0edb7df7e920857afd1455567324cbd.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/zabava/vite-k-cemu-slouzi-mala-kapsa-na-vasich-dzinach-ted-uz-ji-nepotrebujete-36566.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Víte k čemu slouží malá kapsa na vašich džínách? Teď už ji nepotřebujete." target="_blank">Víte k čemu slouží malá kapsa na vašich džínách? Teď už ji…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/celebrity/16-hvezd-filmoveho-platna-o-kterych-jste-si-mysleli-ze-uz-zemrely-36567.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: 16 hvězd filmového plátna, o kterých jste si mysleli, že už zemřely!" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/9fc9de72d8e66de56471a7c8d8be2ad3.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/celebrity/16-hvezd-filmoveho-platna-o-kterych-jste-si-mysleli-ze-uz-zemrely-36567.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: 16 hvězd filmového plátna, o kterých jste si mysleli, že už zemřely!" target="_blank">16 hvězd filmového plátna, o kterých jste si mysleli, že už zemřely!</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/celebrity/sag-jeden-modni-prusvih-vedle-druheho-vip-se-neumeji-obleci-a-nepomuze-jim-ani-balik-penez-36563.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: SAG: Jeden módní průšvih vedle druhého! VIP se neumějí obléci a nepomůže jim ani balík peněz!" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/482f60e7b15aa4a6eb48f425bf62877b.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/celebrity/sag-jeden-modni-prusvih-vedle-druheho-vip-se-neumeji-obleci-a-nepomuze-jim-ani-balik-penez-36563.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: SAG: Jeden módní průšvih vedle druhého! VIP se neumějí obléci a nepomůže jim ani balík peněz!" target="_blank">SAG: Jeden módní průšvih vedle druhého! VIP se neumějí obléci a…</a>
                </div>
        </div>

<div class="dv3-right-clanek-news_odjinud">
    <div class="dv3-right-clanek-odjinud">
        ZPRÁVY ODJINUD
    </div>
    <div class="dv3-right-news-odjinud">

            <div class="mrg12_odjinud foto">
                <a class="img-l" href="https://www.frekvence1.cz/clanky/zpravy/poslanecka-snemovna-ke-stihani-nevydala-poslance-ruzicku-ani-svobodu.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'svitavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})"><img alt="Poslanecká Sněmovna ke stíhání nevydala poslance Růžičku ani Svobodu" title="Poslanecká Sněmovna ke stíhání nevydala poslance Růžičku ani Svobodu" src="https://g.denik.cz/s/rss/6db8394b85d9cd60a864569b189a629b.jpg"></a>
                <a class="text-r" href="https://www.frekvence1.cz/clanky/zpravy/poslanecka-snemovna-ke-stihani-nevydala-poslance-ruzicku-ani-svobodu.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'svitavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})">Poslanecká Sněmovna ke stíhání nevydala poslance Růžičku ani Svobodu</a>
                <span class="dv3-right-zdroj-odjinud">Frekvence 1</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/herce-z-teletubbies-stihla-hroziva-smrt-tinky-winky-umrzl-na-ulici.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'svitavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="https://g.denik.cz/s/rss/a7cfad85477e8297c04ce5245ffcb712.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/herce-z-teletubbies-stihla-hroziva-smrt-tinky-winky-umrzl-na-ulici.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'svitavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Herce z Teletubbies stihla hrozivá smrt! Tinky Winky umrzl na ulici</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/opila-iveta-se-svlekala-primo-na-namesti-sla-do-naha-video.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'svitavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="https://g.denik.cz/s/rss/4991ee3d567f7d453583a873b0a50989.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/opila-iveta-se-svlekala-primo-na-namesti-sla-do-naha-video.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'svitavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Striptýz na náměstí! Opilá Češka se na Slovensku svlékla donaha</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/zpravy-krimi/520284/praskani-by-pro-terezu-mohlo-mit-smrtelne-nasledky-tvrdi-novinarka-ktera-zila-v-pakistanu.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'svitavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="https://g.denik.cz/s/rss/4b63e45b42ec04a6f1b44e26f2adfc7d.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/zpravy-krimi/520284/praskani-by-pro-terezu-mohlo-mit-smrtelne-nasledky-tvrdi-novinarka-ktera-zila-v-pakistanu.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'svitavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Práskání by pro Terezu mohlo mít smrtelné následky, tvrdí novinářka, která žila v Pákistánu</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/celebrity-ceske-celebrity/520230/jiri-pomeje-po-operaci-pri-ktere-prisel-o-hlas-prvni-slova-jeho-nove-komunikace.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'svitavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="https://g.denik.cz/s/rss/e337bd56771a021542dd428739533f92.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/celebrity-ceske-celebrity/520230/jiri-pomeje-po-operaci-pri-ktere-prisel-o-hlas-prvni-slova-jeho-nove-komunikace.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'svitavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Jiří Pomeje po operaci, při které přišel o hlas: První slova jeho nové komunikace</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

    </div>
</div>

 

<div class="reklama-box ">
	<div id="square-3" style="display:none"></div>
</div>
</div>
    </div>
</div>

<script type="text/javascript" src="https://g.denik.cz/js/jquery.formatDateTime.js"></script>
<script>
    $(document).ready(function(){
        if ($( ".dv4-clanek-content" ).find( ".reportaz table.texty" ).length) {
            var refresh = setInterval(checkOnline, 10000);
            //var refresh = checkOnline;
        }
        checkOnline();

    });
    function checkOnline() {
        var element = $( ".dv4-clanek-content" ).find( ".reportaz table.texty" );
        //nastaveni odkazu na reportaz
        element.each(function() {
            if($(this).data('uzavreno')!=1){
                nactiTexty($(this));
                nactiSkore($(this));
            }
        });
    }

    function nactiSkore(element){
            if(element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal'){
            var linkScore= "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
                $.get(linkScore, function(response){
                    var score  = jQuery.parseJSON(response);
                    $('.reportaz span.skoreTym1-'+element.data('id')).text(score.skoreTym1);
                    $('.reportaz span.skoreTym2-'+element.data('id')).text(score.skoreTym2);
                });
            };
    };

    function nactiTexty(element){
        var link= "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev')+'&limit='+element.data('limit');//parametr nic musel byt vlozen aby bylo mozne odeslat parametr nazev

        var path = "";
        var id = element.data("id");

        $.get(link, function(response){
            if (response != null) {
                var response  = jQuery.parseJSON(response );
                var box = $('* table.texty[data-id="'+id+'"]');
                var reportazUrl = box.data('url');

                box.empty();

                if(response[0]['uvod'] != ""){
                    box.append(
                            '<tr class="uvod"><td colspan="3"><a href="'+box.data('url')+'">'+response[0]['uvod']+'</a></td></tr>'
                    );
                }

                $.each(response, function(key, element) {
                    if(element.result.multimedia_id==null){
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text">'+element.result.text+'</div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text"><span class="dulezite"></span>'+element.result.text+'</div></td></tr>'
                            );
                        }

                    }else{
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text"><span class="dulezite"></span>'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text">'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }

                    }
                    box.find("tr:even").addClass('even');
                });
            };
        });
    };
</script>

    <script type="text/javascript">
        var vv_code = "utf8";
    </script>
    <script src="https://d.vvbox.cz/vv.js?ver=1" type="text/javascript"></script>
        </div>
        
<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" style="display:none"></div>
</div>

<div id="sastest"></div>

<footer>
    <div class="footer-column first">
        <div class="footer-header">
            <a href="/">
                    <img class="footer-logo-region" src="https://g.denik.cz/images/dv4/logo/svitavsky_denik.png" height="10" alt="Denik.cz">
                    <img src="https://g.denik.cz/images/dv4/logo/denik.png" height="18" alt="Denik.cz">
            </a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a></li>
            <li><a href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/regiony/svitavsky_denik.html" target="_blank">Redakce</a></li>
            <li><a target="_blank" href="/poutaky/">Zprávy na váš web</a></li>
            <li><a href="http://www.mojepredplatne.cz/" target="_blank">Vaše předplatné</a></li>
            <li><a target="_blank" href="/napoveda-aplikace/">Aplikace</a></li>
            <li><a href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a></li>
            <li><a href="https://rejstrik.denik.cz" target="_blank">Rejstřík firem</a></li>
            <li><a title="Zrušit oznámení" target="_blank" href="http://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html">Zrušit oznámení</a></li>
            <li><a href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank">Doplněk prohlížeče</a></li>
        </ul>
    </div>
    <div class="footer-column second">
        <div class="footer-header">
            <a href="https://www.vlmedia.cz" target="_blank"><img src="https://g.denik.cz/images/projekty-loga-url/vlmedia.png" alt="vlm"></a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a></li>
            <li><a href="https://www.vlmedia.cz/" target="_blank">Produkty</a></li>
            <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
            <li><a href="https://www.vlmedia.cz/cookies/" target="_blank">Cookies</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Marketingové podmínky</a></li>
        </ul>
    </div>
    <div class="footer-column third">
        <div class="footer-header">
<a href="https://www.facebook.com/Svitavsk%C3%BD-den%C3%ADk-114601738607303/" target="_blank"><i class="fa fa-facebook"></i></a>            <a href="/rss/"><i class="fa fa-rss"></i></a>
            <a rel="nofollow" class="show-mobile-only" href="/zpravy_region/vetsina-obci-mela-volebni-ucast-nad-padesat-procent-20180124.html?do=redirectToMobile"><i class="fa fa-mobile"></i><span>Mobilní<br>deník</span></a>
        </div>
        <ul class="loga">
            <li><a href="https://www.dotyk.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/dotyk.png" alt="dotyk.cz"></a></li>
            <li><a href="https://sip.denik.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/sip.png" alt="šíp"></a></li>
            <li><a href="http://www.dumazahrada.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/dumzahrada.png" alt="dům a zahrada"></a></li>
            <li><a href="http://www.kondice.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/kondice.png" alt="kondice"></a></li>
            <li><a href="http://www.igurmet.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/igurmet.png" alt="igurmet"></a></li>
            <li><a href="http://www.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/kafe.png" alt="kafe"></a></li>
            <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/prekvapeni.png" alt="překvapení"></a></li>
            <li><a href="http://tv.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/tv-magazin.png" alt="tv magazín"></a></li>
            <li><a href="https://www.tipcars.com/" target="_blank"><img src="https://g.denik.cz/images/footer/tip-cars.png" alt="tipcars"></a></li>
            <li><a href="http://vlasta.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/vlasta.png" alt="vlasta"></a></li>
            <li><a href="https://kvety.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/kvety.png" alt="květy"></a></li>
            <li><a href="https://www.national-geographic.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/ng.png" alt="national geographic"></a></li>
            <li><a href="https://story.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/story.png" alt="story"></a></li>
            <li><a href="https://www.estranky.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/estranky.png" alt="estránky"></a></li>
            <li><a href="http://www.cars.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/cars.png" alt="cars.cz"></a></li>
        </ul>
        <div class="copyright">
            Copyright © <a href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.,</a> 2005 - 2018, všechna práva vyhrazena.<br>
            Publikování nebo šíření obsahu Denik.cz je bez písemného souhlasu VLTAVA LABE MEDIA, a.s., zakázáno.
        </div>
    </div>
</footer>    </div>
</div>

<div id="sticky" style="display:none"></div><div id="sign-info" data-login-check="/sign/info/"></div>
<div class="onesignal-popup">
	<span class="close-popup"></span>
	<p><b>Vážení čtenáři,</b></p>
	<p>náš web Deník.cz přechází kompletně pod zabezpečený protokol, který výrazně zlepší bezpečnost při procházení našich webů.</p>
	<img src="https://g.denik.cz/images/exodus/https-ico.png">
	<p>Z důvodu přechodu je nutné se znovu přihlásit k odběru upozornění na nejnovější zprávy - klikněte na tlačítko "Povolit", kterým si zajistíte odběr zpráv i do budoucna.</p>
	<p>Děkujeme za pochopení.</p>
	<span class="btn">POVOLIT</span>
</div>
<div id="s"></div>

    <script src="https://cdnjs.cloudflare.com/ajax/libs/babel-polyfill/6.26.0/polyfill.min.js"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/es5-shim/4.5.7/es5-shim.min.js"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/es5-shim/4.5.7/es5-sham.min.js"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/json3/3.3.2/json3.min.js"></script>>
    <script src="https://g.denik.cz/js/denik/volbyps2017/axios.min.js"></script>
    <script src="https://g.denik.cz/js/denik/volbyps2017/react.production.min.js"></script>
    <script src="https://g.denik.cz/js/denik/volbyps2017/react-dom.production.min.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-d0f27f16d508-survey.component-1516284570.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-e0d9b61cf407-quiz.component-1516284570.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-ad0f188edc8a-find.cars.component-1516284570.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-f54184404fc2-related.cars.component-1516284570.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-cb499586030e-top.cars.component-1516284570.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-3cbb916cab13-articles.box.denik.component-1516284570.js"></script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-aa1fdd37330e-volby2018odpocet-1516715627.js"></script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-ec1eeed31ae9-volby2018refresher-1516702064.js"></script>
    



<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-e5b4161d3120-1516195280.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba43a7b4e7c9-video-js-1515675154.css">


<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script type="text/javascript">_satellite.pageBottom();</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-fd922454f8e4-cookies-lista-1508921191.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f49848743e37-cookies-lista-1507643940.css">
<script type="text/javascript">initCookies();</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-cd0a650121e1-1516702064.js"></script>


</body>
</html>
