<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


<script>
	dataLayer = [{
		'serverAdresa': 'svitavsky.denik.cz',
		'rubrikaName': 'zpravy_region',
		'template': 'clanek',
			'title': "Rodina, jíž shořel dům, zatím bydlí v penzionu",
			'autor': 'Kamil Dubský',
				'publishedDateTime': "2018-12-06T07:58:00+01:00",
				'articleID': 494135671,
		'time': {
			'clientStart': new Date()
		},
		'device': "desktop",
		'url': 'https://svitavsky.denik.cz/zpravy_region/rodina-jiz-shorel-dum-zatim-bydli-v-penzionu-20181206.html',
		'safety': '0',
		'version':'live',
	}];
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');</script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Rodina, jíž shořel dům, zatím bydlí v penzionu - Svitavský deník</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="Němčice – Na obecním úřadě v Němčicích i na založeném transparentním účtu se shromažďují první příspěvky na pomoc osmičlenné rodině z místní části Člupek,…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">
        <meta property="og:site_name" content="Svitavský deník">
    <meta property="og:type" content="article">
    <meta property="og:url" content="https://svitavsky.denik.cz/zpravy_region/rodina-jiz-shorel-dum-zatim-bydli-v-penzionu-20181206.html">
    <meta property="og:title" content="Rodina, jíž shořel dům, zatím bydlí v penzionu">
    <meta property="og:image" content="https://g.denik.cz/74/f0/pozarstrechajatkamelc-7q-clone_denik-630.jpg">
    <meta property="og:image:width" content="630">
    <meta property="og:image:height" content="474">
    <meta property="og:description" content="Němčice – Na obecním úřadě v Němčicích i na založeném transparentním účtu se shromažďují první příspěvky na pomoc osmičlenné rodině z místní části Člupek, která při čtvrtečním požáru přišla o střechu nad hlavou.">
    <link rel="previewimage" href="https://g.denik.cz/74/f0/pozarstrechajatkamelc-7q-clone_denik-630.jpg">
    <meta property="article:published_time" content="2018-12-06T07:58:00+01:00">
    <meta property="article:publisher" content="https://www.facebook.com/Svitavsk%C3%BD-den%C3%ADk-114601738607303/">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@denikcz">
    <meta name="twitter:creator" content="@denikcz">
    <meta name="twitter:title" content="Rodina, jíž shořel dům, zatím bydlí v penzionu">
    <meta name="twitter:description" content="Němčice – Na obecním úřadě v Němčicích i na založeném transparentním účtu se shromažďují první příspěvky na pomoc osmičlenné rodině z…">
    <meta name="twitter:image" content="https://g.denik.cz/74/f0/pozarstrechajatkamelc-7q-clone_denik-630.jpg">
    <meta property="author" content="Kamil Dubský">


    <link rel="stylesheet" type="text/css" media="print" href="https://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-02cb67c437de-1543915417.css">

    <script type="text/javascript">
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var checkLoginUrl = "\/sign\/info\/";
    </script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-be307c9dcbaa-1506954879.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1531400299.js"></script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-053e079c4731-1543915417.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-76b4eb80494c-1539344493.js"></script>



<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba68e8cad9a8-tipliga-1539344493.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="https://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">

        <link rel="canonical" href="https://svitavsky.denik.cz/zpravy_region/rodina-jiz-shorel-dum-zatim-bydli-v-penzionu-20181206.html">


        <link rel="manifest" href="manifest.json">

        <link rel="alternate" href="https://svitavsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Svitavský deník">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-77b95fe4ce92-slider-1539344493.css">



</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


    <script>
        if (typeof window.__REACT_DEVTOOLS_GLOBAL_HOOK__ === 'object') {
            __REACT_DEVTOOLS_GLOBAL_HOOK__.inject = function() {};
        }
    </script>

    <script src="https://g.denik.cz/js/react-libs/babel-polyfill-6_26_0.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-sham-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-shim-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/json3.min.js"></script>

    <script src="https://g.denik.cz/js/react-libs/axios.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react.production.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react-dom.production.min.js"></script>



<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard ads-box ads-leaderboard-top">
	<div id="leaderboard-top" style="display:none"></div>
</div>
<div class="page">

    <div id="denik-top-lista-background" class="">
        <div id="denik-top-lista">
            <div class="top-lista-right">
                <div class="top-lista-btn vice-btn">
                    <a href="#vice" onclick="return false;" class="ico vice"><span></span></a>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="https://www.denik.cz/" target="_blank" class="ico denik"
                           title="Deník">
                            <span></span>
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="https://sip.denik.cz/" target="_blank" class="ico sip"
                           title="Šíp">
                            <span></span>
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kafe.cz/" target="_blank" class="ico kafe"
                           title="Kafe">
                            <span></span>
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="https://www.ireceptar.cz/" target="_blank" class="ico receptar"
                           title="iReceptář">
                            <span></span>
                            iReceptář
                        </a>
                    </li>
                    <li>
                        <a href="https://www.cars.cz/" target="_blank" class="ico autoweb"
                           title="Cars">
                            <span></span>
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank" class="ico hobby"
                           title="Dům a zahrada">
                            <span></span>
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank" class="ico tipcars"
                           title="TipCars">
                            <span></span>
                            TipCars
                        </a>
                    </li>
                    <li>
                        <a href="https://www.annonce.cz/" target="_blank" class="ico annonce"
                           title="Annonce">
                            <span></span>
                            Annonce
                        </a>
                    </li>
                    <li>
                        <a href="https://www.realcity.cz/" target="_blank" class="ico realcity"
                           title="Realcity">
                            <span></span>
                            Realcity
                        </a>
                    </li>
                    <li>
                        <a href="https://dotyk.denik.cz/" target="_blank" class="ico dotyk"
                           title="Dotyk">
                            <span></span>
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="https://www.national-geographic.cz/" target="_blank" class="ico ng"
                           title="National Geographic">
                            <span></span>
                            National Geographic
                        </a>
                    </li>
                    <li>
                        <a href="https://automix.denik.cz/" target="_blank" class="ico automix"
                           title="Automix">
                            <span></span>
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank" class="ico vlasta"
                           title="Vlasta">
                            <span></span>
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="https://story.kafe.cz/" target="_blank" class="ico story"
                           title="Story">
                            <span></span>
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" target="_blank" class="ico kondice"
                           title="Kondice">
                            <span></span>
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="https://kvety.kafe.cz/" target="_blank" class="ico kvety"
                           title="Květy">
                            <span></span>
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="https://prekvapeni.kafe.cz/" target="_blank" class="ico prekvapeni"
                           title="Překvapení">
                            <span></span>
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank" class="ico recepty"
                           title="iGurmet">
                            <span></span>
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank" class="ico estranky"
                           title="eStránky">
                            <span></span>
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://praktickazena.kafe.cz" target="_blank" class="ico kreativ"
                           title="Kreativ">
                            <span></span>
                            Kreativ
                        </a>
                    </li>
            </ul>
        </div>
    </div>

    <div class="page-content">


<header class="hlavicka ">
        <div class="logo-region">
            <a href="/">
                <img src="https://g.denik.cz/images/dv4/logo/svg/svitavsky_denik.svg" height="59" alt="Deník region" title="Deník region">
            </a>
        </div>
        <div class="logo-partner" id="poutak-logo" style="display:none"></div>

            <div class="login-search">
        <div class="login-search-inner">
            <div class="login">
                <div class="js-loading"><i id="login-check-spinner" class="fa fa-spinner fa-spin" title="Kontroluji přihlášení"></i></div>
                <div class="js-log" style="display:none">
                    <div class="js-user-avatar inicials" id="js-initials">
                        <i id="js-staf" class="crown" style="display:none"></i>
                    </div>
                    <div class="top-lista-identita">
                        <a href="https://registrace.vlmedia.cz/nastaveni/?website=denik&amp;backUrl=http%3A%2F%2Fsvitavsky.denik.cz%2Fzpravy_region%2Frodina-jiz-shorel-dum-zatim-bydli-v-penzionu-20181206.html"><b>Můj účet</b></a>
                        <hr>
                        <a href="/sign/out/">Odhlásit se</a>
                    </div>
                </div>
                <a style="display:none" class="js-unlog icon icon-user" href="https://registrace.vlmedia.cz/authorization/authorize?response_type=code&amp;client_id=b01bd0e9d9b82d224ecc3d9fce241108&amp;redirect_uri=https%3A%2F%2Fsvitavsky.denik.cz%2Fsign%2Fin%2F%3Fback_uri%3Dhttp%3A%2F%2Fsvitavsky.denik.cz%2Fzpravy_region%2Frodina-jiz-shorel-dum-zatim-bydli-v-penzionu-20181206.html&amp;scope=user_read&amp;website=denik" title="Přihlásit se" alt="Přihlásit se"></a>
            </div>
            <div class="icon icon-search" title="Vyhledávání"></div>
        </div>
    </div>


        <div id="js-hlavicka-mapa" class="vyberte-region">
            <span class="text">VYBRAT REGION</span>
            <span class="mapa"><i class="icon-mapa-cr"></i></span>

            <div class="dv4-hlavicka-mapa">
                <div class="mapa-inner">

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard ads-box ads-leaderboard-top">
	<div id="leaderboard-top-mapa" style="display:none"></div>
</div>                    <div id="denik-hover"></div>
                    <form action="/zpravy_region/rodina-jiz-shorel-dum-zatim-bydli-v-penzionu-20181206.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                        <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
                    <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

                    <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
                    <span class="dv4-regionalni-denik-close">Zavřít mapu <i class="fa fa-close"></i> </span>
                </div>
            </div>
        </div>
</header>


<nav>
    <ul role="navigation" class="dv4-menu clear-after denikRegion svitavsky_denik">
        <li class="dv4-menu-light">
            <a href="#vybrat-mesto">VYBRAT MĚSTO</a>
            <ul class="dv4-sub-menu esc-hide">
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/litomysl.html">LITOMYŠL</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/policka.html">POLIČKA</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/svitavy.html">SVITAVY</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/moravska-trebova.html">MORAVSKÁ TŘEBOVÁ</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/jevicko.html">JEVÍČKO</a></li>
            </ul>
        </li>

        <li>
            <a href="https://svitavsky.denik.cz/zpravy_region/" data-ga-push="menu" class="active">ZPRÁVY</a>

                <ul class="dv4-sub-menu esc-hide">
    <li class="item">
    <a href="https://svitavsky.denik.cz/hasici/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'svitavsky.denik.cz', 'eventLabel': 'Hasiči'})" data-ga-push="menu-podrubriky">Hasiči</a>
    </li>
                </ul>

        </li>
        <li class="highlighted">
            <a href="https://svitavsky.denik.cz/sport_region/" data-ga-push="menu" class="highlighted">SPORT</a>


        </li>
        <li>
            <a href="https://svitavsky.denik.cz/cerna_kronika/" data-ga-push="menu">ČERNÁ KRONIKA</a>


        </li>
        <li>
            <a href="https://svitavsky.denik.cz/kultura_region/" data-ga-push="menu">KULTURA</a>


        </li>
        <li>
            <a href="https://svitavsky.denik.cz/podnikani/" data-ga-push="menu">PODNIKÁNÍ</a>


        </li>
        <li>
            <a href="https://svitavsky.denik.cz/miminka/" data-ga-push="menu">MIMINKA</a>


        </li>
        <li>
            <a href="https://svitavsky.denik.cz/tipy/" data-ga-push="menu">TIPY DENÍKU</a>


        </li>
        <li>
            <a href="http://www.denik.cz/cesko-zpiva-koledy/" data-ga-push="menu" class="red_btn">ČESKO ZPÍVÁ KOLEDY</a>


        </li>
        <li class="last">
            <a href="#vice" data-ga-push="menu">DALŠÍ</a>

                <ul class="dv4-sub-menu esc-hide">
    <li class="item">
    <a href="//auta.denik.cz/svitavsky"  data-ga-push="menu-podrubriky">Auta</a>
    </li>
                </ul>

        </li>

        <li class="search">
            <div class="search-form">
                <form action="/zpravy_region/rodina-jiz-shorel-dum-zatim-bydli-v-penzionu-20181206.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>
    </ul>
</nav>


        <div class="content">





<div class="reklama-box">
    <div id="poutak-top"></div>
</div>
<div class="dv4-row sticky-range">
    <div class="dv4-left630">
        <div class="dv4-clanek-content article-content " id="copylink-content">
                <h1>Rodina, jíž shořel dům, zatím bydlí v penzionu</h1>
                <p class="perex">Němčice – Na obecním úřadě v Němčicích i na založeném transparentním účtu se shromažďují první příspěvky na pomoc osmičlenné rodině z místní části Člupek, která při čtvrtečním požáru přišla o střechu nad hlavou.</p>

                <div class="dv4-clanek-datum-box">
                    <span class="datum">dnes 07:58</span>




<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://svitavsky.denik.cz/zpravy_region/rodina-jiz-shorel-dum-zatim-bydli-v-penzionu-20181206.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://svitavsky.denik.cz/zpravy_region/rodina-jiz-shorel-dum-zatim-bydli-v-penzionu-20181206.html&text=Rodina%2C%20j%C3%AD%C5%BE%20sho%C5%99el%20d%C5%AFm%2C%20zat%C3%ADm%20bydl%C3%AD%20v%20penzionu&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"></a>
</div>
                </div>
                    <div class="dv3-clanek-img-box dv3-relative-box">
                                <a href="/galerie/foto.html?mm=pozarstrechajatkamelc-7q-clone&amp;s=74&amp;back=494135671-1749-39&amp;photo=1">
                                    <img src="https://g.denik.cz/74/f0/pozarstrechajatkamelc-7q-clone_denik-630.jpg" width="630" height="474" alt="Ilustrační foto." title="Ilustrační foto." class="dv3-force-block">
                                    <span class="dv4-img-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
                                </a>
                    </div>
                    <p class="dv4-clanek-img-popis">Ilustrační foto.<span>Foto: <span>HZS</span></span></p>

                <div class="dv4-clanek-text bbtext"><p>„Rodina byla zatím ubytována v penzionu v sousedním Vlčkově, kde vyšli maximálně vstříc,“ řekl starosta Němčic Josef Racek. Rodinný dům shořel ve čtvrtek od žhavého popela v plastové popelnici, škoda činí tři miliony korun. Muž skončil s těžkými zraněními v popáleninovém centru na pražských Vinohradech.<br /> <br /> <strong>účet veřejné sbírky: 43-4567640277/0100</strong></p></div>

                <p class="dv4-clanek-autor">
                    Autor: <a href="/autor/kamil-dubsky-209.html">Kamil Dubský</a>
                </p>
        </div>






        


<div class="reklama-box">
	<div id="commercial-article-native-detail" style="display:none"></div>
</div><div id="outstream" style="display:none"></div>


            <div class="dv4-clanek-datum-box" style="clear:both">
                <span class="datum">dnes 07:58</span>
    <a href="/diskuse/nova/wMnfP.html" class="diskuse-vstup">VSTUP DO DISKUSE</a>
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://svitavsky.denik.cz/zpravy_region/rodina-jiz-shorel-dum-zatim-bydli-v-penzionu-20181206.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://svitavsky.denik.cz/zpravy_region/rodina-jiz-shorel-dum-zatim-bydli-v-penzionu-20181206.html&text=Rodina%2C%20j%C3%AD%C5%BE%20sho%C5%99el%20d%C5%AFm%2C%20zat%C3%ADm%20bydl%C3%AD%20v%20penzionu&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"></a>
</div>
            </div>


<div class="service-box clanek">
    <div class="nadpis-symbol">
        <h2 class="symbol-color-servis">SERVIS</h2>
    </div>
    <div class="boxes">

<div class="dv4-left">
	<div class="box-header">
		<a href="https://www.annonce.cz#utm_source=svitavsky_denik&utm_medium=logo&utm_content=annonce&utm_campaign=servis_box" target="_blank">
			<svg viewBox="0 0 100 30" height="36" width="120"><use xlink:href="#f-annonce"></use></svg>
		</a>
    	
	   	<a href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=svitavsky_denik&utm_medium=podat_inzerat&utm_content=annonce&utm_campaign=servis_box" target="_blank">+ Podat inzerát</a>
	</div>
    <div class="offers">
		    <a href="https://www.annonce.cz/inzerat/informacni-technologie-43099628-wtbtnp.html#utm_source=svitavsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<span class="item-title">
		       		<span class="field">Informační technologie - </span><span>Informační technologie Administrátor</span>
		       		<span class="item-money">20 000 Kč</span>
		       	</span>
			 	<span class="item-text">Systémoví administrátoři, správci počítačových sítí Technik informačních technologií - správce IS. Požadované vzdělání: úso s maturitou (bez vyučení). Pružná pracovní doba, úvazek: . Mzda min. 20000 kč. Volných pracovních míst: 1. Poznámka: NÁPLŇ PRÁCE: implementace systému HELIOS GREEN a ostatních navazujících systémů, vedení a zabezpečení , optimálního průběhu implementace uvedeného systému, vytváření prac.postupů, správa technologických dat atd., POŽADAVKY: SŠ, praxe min. 3 roky, ŘP sk. B, samostatnost, iniciativa, org. schopnosti, logické myšlení, znalost systému MES, IS EDI, a WMS a ostatních navazujících řešení, NABÍZÍME: zázemí ryze české společnosti z oboru automotive, 5 týdnů dovolené, kafeterii, interní i externí školení, kariérní růst, pružnou pracovní dobu, dotované stravování, odměny při životních i pracovních jubileích, mzda dle prokazatelných zkušeností , KONTAKT: telefonicky, e-mailem. Pracoviště:  Atek s.r.o., Svitavská, č.p. 1599, 571 01 Moravská Třebová 1. Informace: Jitka Kocianová, +420 702 186 405.</span>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/ochrana-a-ostraha-pracovnik-43013227-w6pttc.html#utm_source=svitavsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<span class="item-title">
		       		<span class="field">Ochrana a ostraha - </span><span>Ochrana a ostraha Pracovník ostrahy</span>
		       		<span class="item-money">18 000 Kč</span>
		       	</span>
			 	<span class="item-text">Pracovníci ostrahy, strážní Ostraha prodejny. Požadované vzdělání: základní + praktická škola. Jednosměnný provoz, úvazek: . Mzda min. 18000 kč, mzda max. 20000 kč. Volných pracovních míst: 3. Poznámka: POŽADAVKY: příjemné vystupování, trestní bezúhonnost, spolehlivost, dochvilnost, KONTAKT: telefonicky (po-pá 9-15h), , Doporučenky nemůžeme potvrzovat do 3 dnů, jelikož jezdíme po celé republice.. Pracoviště:  Bohemia marten security s.r.o. - polička (hegerova), Hegerova, č.p. 923, 572 01 Polička. Informace: Iveta Škubalová, +420 775 872 835.</span>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/obchod-prodavac-prodejce-42956320-wzk52x.html#utm_source=svitavsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<span class="item-title">
		       		<span class="field">Obchod - </span><span>Obchod Prodavač, prodejce</span>
		       		<span class="item-money">18 000 Kč</span>
		       	</span>
			 	<span class="item-text">Prodavači v prodejnách. Požadované vzdělání: střední odborné (vyučen). Dělené směny, úvazek: . Mzda min. 18000 kč. Volných pracovních míst: 1. Poznámka: Pro maloobchodní prodejnu koberců ve Svitavách Tovární 2, přijmeme ihned, nebo po dohodě na HPP prodavače. Požadujeme dobrý zdravotní stav, výpis z RT, výhodou praxe v oboru. Nabízíme odpovídající mzdu s možností prémiového ohodnocení, profesní růst, příspěvek na stravné formou stravenek a práci v příjemném malém kolektivu. Své stručné životopisy spolu s občanskou fotografií zašlete na e-mail personalni@breno.cz , a nebo se uchazeč může informovat i u vedoucí přímo na prodejně. Vybraní uchazeči budou vyrozuměni o dalším postupu.. Pracoviště:  Koberce breno, spol. s r.o. - 040 - svitavy [656], Tovární, č.p. 2159, 568 02 Svitavy 2. Informace:  , .</span>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/vyroba-obsluha-stroju-37584716-w8x2zz.html#utm_source=svitavsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<span class="item-title">
		       		<span class="field">Výroba - </span><span>Výroba Obsluha strojů</span>
		       		<span class="item-money">13 000 Kč</span>
		       	</span>
			 	<span class="item-text">Obsluha šicích a vyšívacích strojů Obsluha šicích a vyšívacích strojů. Požadované vzdělání: základní + praktická škola. Dvousměnný provoz, úvazek: . Mzda min. 13000 kč, mzda max. 23000 kč. Volných pracovních míst: 9. Poznámka: jedná se práci šičky při šití technických textilií, požadujeme dobrý zrak a manuální zručnost, spolehlivost, pečlivost a samostatnost, Benefity - firemní dotované stravování, firemní vzdělávání, týden dovolené navíc, firemní příspěvky zaměstnavatele na penzijní připojištění a životní pojištění, příspěvky na dětský tábor a firemní rekreaci. Pracoviště:  Svitap j. h. j. spol. s r. o., Kijevská, č.p. 423, 568 02 Svitavy 2. Informace: Věra Kopecká, +420 461 568 123.</span>
		    </a>
	</div>
</div>
<div class="dv4-right">
	<div class="box-header">
		<a href="https://www.tipcars.com#utm_source=svitavsky_denik&utm_medium=logo&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
			<svg viewBox="0 0 100 30" height="36" width="120"><use xlink:href="#f-tipcars"></use></svg>
		</a>
	   	<a href=" https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=svitavsky_denik&utm_medium=prodat_auto&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">+ Prodat auto</a>
	</div>
    <div class="tipcars dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="https://www.tipcars.com/opel-astra/kombi/nafta/opel-astra-1-7-cdti-smile-sports-tourer-c-15490141.html#utm_source=svitavsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
				           	<img src="https://g.denik.cz/imgtipcars/fotky_stredni/15490141_1/1543573307" alt="tipcars-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="https://www.tipcars.com/opel-astra/kombi/nafta/opel-astra-1-7-cdti-smile-sports-tourer-c-15490141.html#utm_source=svitavsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
			                   	<span class="item-title">Opel Astra <span>1.7 CDTi Smile Sports Tourer C</span></span>
			                   	<span class="item-text">2014 velmi dobrý</span>
			                	<span class="item-money">Cena: 168 999 Kč</span>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/volkswagen-passat/kombi/nafta/volkswagen-passat-r-line-2-0-tdi-bmt-highline-9372177.html#utm_source=svitavsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<span>
		               			<span class="item-title">Volkswagen Passat</span> <span>R-LINE 2.0 TDI BMT Highline, 2016 perfektní</span>
		               		</span>
	                  		<span class="item-money">Cena: 699 000 Kč</span>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/skoda-fabia/kombi/nafta/skoda-fabia-1-4-tdi-style-combi-navi-kessy-15490145.html#utm_source=svitavsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<span>
		               			<span class="item-title">Škoda Fabia</span> <span>1.4 TDI Style Combi NAVI,KESSY, 2015 perfektní</span>
		               		</span>
	                  		<span class="item-money">Cena: 249 000 Kč</span>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/skoda-superb/liftback/nafta/skoda-superb-2-0-tdi-110kw-active-15490079.html#utm_source=svitavsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<span>
		               			<span class="item-title">Škoda Superb</span> <span>2.0 TDI 110kW Active, 2016 velmi dobrý</span>
		               		</span>
	                  		<span class="item-money">Cena: 349 000 Kč</span>
			         	</a>
		           	</div>
		        </div>
	</div>
</div>
<hr>
<div class="dv4-left">
	<div class="box-header">
		<a href="https://www.realcity.cz#utm_source=svitavsky_denik&utm_medium=logo&utm_content=real_city&utm_campaign=servis_box" target="_blank">
			<svg viewBox="0 0 100 30" height="36" width="120"><use xlink:href="#f-realcity"></use></svg>
		</a>
	   	<a href=" https://www.realcity.cz/nabidka/#utm_source=svitavsky_denik&utm_medium=podat_inzerat&utm_content=real_city&utm_campaign=servis_box" target="_blank">+ Podat inzerát</a>
	</div>
    <div class="realcity dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-moravska-trebova-zapadni-3745863#utm_source=svitavsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
				           	<img src="//media.realcity.cz/files/mobile/12359/img_5c0851c18122a6.12529166.jpg" alt="realcity-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-moravska-trebova-zapadni-3745863#utm_source=svitavsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
			                   	<span class="item-title">Moravská Třebová, Západní</span>
			                   	<span class="item-text">Prodej bytu 2+1</span>
			                	<span class="item-money">Cena: 1 650 000 Kč </span>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.realcity.cz/nemovitost/prodej-domu-mestecko-trnavka-3745844#utm_source=svitavsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<span>
		               			<span class="item-title">Městečko Trnávka</span> <span>Prodej domu</span>
		               		</span>
	                  		<span class="item-money">Cena: 1 370 000 Kč </span>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.realcity.cz/nemovitost/prodej-bytu-1-1-svitavy-marie-pujmanove-3745398#utm_source=svitavsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<span>
		               			<span class="item-title">Svitavy, Marie Pujmanové</span> <span>Prodej bytu 1+1</span>
		               		</span>
	                  		<span class="item-money">Cena: informace v RK</span>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.realcity.cz/nemovitost/prodej-domu-svitavy-vrchlickeho-3744654#utm_source=svitavsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<span>
		               			<span class="item-title">Svitavy, Vrchlického</span> <span>Prodej domu</span>
		               		</span>
	                  		<span class="item-money">Cena: 2 400 000 Kč </span>
			         	</a>
		           	</div>
		        </div>
	</div>
</div>
<div class="dv4-right">
	<div class="box-header">
		<a href="https://www.cars.cz#utm_source=svitavsky_denik&utm_medium=logo&utm_content=cars&utm_campaign=servis_box" target="_blank">
			<svg viewBox="0 0 95 30" height="36" width="120"><use xlink:href="#f-cars"></use></svg>
		</a>
	   	<a href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=svitavsky_denik&utm_medium=prodat_auto&utm_content=cars&utm_campaign=servis_box" target="_blank">+ Prodat auto</a>
	</div>
    <div class="cars dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf/Golf-KOMBI-1-6-T-Kombi-152850179273552406.html?d_sy&utm_source=svitavsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
				           	<img src="https://img.cars.cz/inzerce/user/14191/5922/12198/0/10978377674191/images/154224236976329359.jpg" alt="car-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf/Golf-KOMBI-1-6-T-Kombi-152850179273552406.html?d_sy&utm_source=svitavsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
			                   	<span class="item-title">Volkswagen Golf</span>
			                   	<span class="item-text">2012 první majitel, koupeno v D</span>
			                	<span class="item-money">Cena: 179 000 Kč</span>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-6TDI-77KW-Kombi-154051116660541844.html?d_sy&utm_source=svitavsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<span>
		               			<span class="item-title">Škoda Octavia</span> <span>2014 </span>
		               		</span>
	                  		<span class="item-money">Cena: 189 000 Kč</span>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf/Golf-VI-Variant-Kombi-1542715684667728.html?d_sy&utm_source=svitavsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<span>
		               			<span class="item-title">Volkswagen Golf</span> <span>2011 servisní knížka, koupeno v CZ</span>
		               		</span>
	                  		<span class="item-money">Cena: 149 000 Kč</span>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Superb/Superb-kombi-III-N-Kombi-1542715425621221.html?d_sy&utm_source=svitavsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<span>
		               			<span class="item-title">Škoda Superb</span> <span>0 první majitel, servisní knížka, koupeno v D</span>
		               		</span>
	                  		<span class="item-money">Cena: 348 000 Kč</span>
			         	</a>
		           	</div>
		        </div>
	</div>
</div>
    </div>
</div>
            <div class="dv4-clanek-silver-box">

                <div class="clear"></div>

                <h2 class="nadpis">DOPORUČENÉ ČLÁNKY</h2>

	<div data-spklw-widget="widget-58001e243a9c2" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'svitavsky.denik.cz', 'eventLabel': 'Strossle články desktop'})"></div> <script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

            </div>


<div class="dv4-clanek-l">
    <a title="číst článek: „Živý“ pytel skrýval šest odhozených štěňat"  href="/zpravy_region/zivy-pytel-skryvalsest-odhozenych-stenat-20181206.html">
        <img src="https://g.denik.cz/39/1b/zivy-pytel-skryvalsest-odhozenych-stenat-02_denik-w630.jpg" width="420" height="354" alt="NALEZENCI. Karolína Sokolová z městské policie našla při své službě pytel se štěňaty vyhozený na ulici. Všichni pejsci během pár hodin našli nový domov." title="NALEZENCI. Karolína Sokolová z městské policie našla při své službě pytel se štěňaty vyhozený na ulici. Všichni pejsci během pár hodin našli nový domov.">
        <span class="shadow"></span>
    </a>





    <div class="text">
        
        
        
        <h2>
            <a title="číst článek: „Živý“ pytel skrýval šest odhozených štěňat"  href="/zpravy_region/zivy-pytel-skryvalsest-odhozenych-stenat-20181206.html">
                
                „Živý“ pytel skrýval šest odhozených štěňat
                <span class="perex">Litomyšl – Takový nález policisté v Litomyšli ještě nezažili. „Volala nám paní, že má u garáže pytel, který se hýbe. Nechtěla na to sahat,“ přibližuje Karolína Sokolová…</span>
            </a>
        </h2>

    </div>
</div>


<div class="dv4-row mtb-20">
    
<div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Ohně pekelné i nepekelné, strach z malých letadel a dobrotivá Smrtka: videa dne" href="http://www.denik.cz/z_domova/ohne-pekelne-i-nepekelne-strach-z-malych-letadel-a-dobrotiva-smrtka-videa-dne-20181206.html">
                <img src="https://g.denik.cz/1/40/videosouhrn-cover-2018-12-05_denik-300.jpg" width="300" height="225" alt="Videosouhrn 3.–5. prosince 2018" title="Videosouhrn 3.–5. prosince 2018">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                
                                    <a class="icon" href="http://www.denik.cz/galerie/videosouhrny-deniku-listopad-2018.html?photo=2"><i class="fa fa-play-circle-o"></i></a>

                <h2>
                    <a title="číst článek: Ohně pekelné i nepekelné, strach z malých letadel a dobrotivá Smrtka: videa dne"  href="http://www.denik.cz/z_domova/ohne-pekelne-i-nepekelne-strach-z-malych-letadel-a-dobrotiva-smrtka-videa-dne-20181206.html">Ohně pekelné i nepekelné, strach z malých letadel a dobrotivá Smrtka: videa dne</a>
                </h2>
                <div class="perex hidden">Podívejte se na krátký sestřih toho nejzajímavějšího, co zaznamenali redaktoři Deníku ve dnech 3. až 5. prosince 2018.</div>
            </div>
        </div>
</div>

    
<div class="dv4-right300">
        <div class="dv4-clanek-m">
            <a title="číst článek: V 90 letech pečuje o keře u kruhového objezdu" href="/zpravy_region/v-90-letech-pecuje-o-kere-u-kruhoveho-objezdu-20181206.html">
                <img src="https://g.denik.cz/63/36/zeleny-pruh-park-01_denik-300.jpg" width="300" height="225" alt="Ilustrační foto" title="Ilustrační foto">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                
                
                <h2>
                    <a title="číst článek: V 90 letech pečuje o keře u kruhového objezdu"  href="/zpravy_region/v-90-letech-pecuje-o-kere-u-kruhoveho-objezdu-20181206.html">V 90 letech pečuje o keře u kruhového objezdu</a>
                </h2>
                <div class="perex hidden">Litomyšl – Radní v Litomyšli ocenili obyvatele, kteří nezištně pečují o zeleň na pozemcích města. Do prvního ročníku nové soutěže se přihlásili lidé, kteří se starají o trávníky, okolí bytovek nebo městské hroby.</div>
            </div>
        </div>
</div>

</div>


                <div class="dv4-clanek-s-box">



        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Ve Svitavách vznikne biotopové koupaliště" href="/zpravy_region/ve-svitavach-vznikne-biotopove-koupaliste-20181205.html">
                        <img src="https://g.denik.cz/39/70/koupaci-biotop-koupaliste-denik-800_denik-240.jpg" width="240" height="180" alt="Projekt koupacího biotopu u parku Patriotů." title="Projekt koupacího biotopu u parku Patriotů.">
                </a>
            </div>

            <div class="right">


                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Ve Svitavách vznikne biotopové koupaliště" href="/zpravy_region/ve-svitavach-vznikne-biotopove-koupaliste-20181205.html">Ve Svitavách vznikne biotopové koupaliště</a>
                </h2>
                <p>Svitavy – Ve Svitavách přibude možnost nového a mezi lidmi velmi populárního přírodního koupání. Na pomezí parku Patriotů a Vodárenského lesa chce radnice vybudovat biotop s koupalištěm. Plány už jsou sice pár let staré, teď však získávají reálnější obrysy.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-1-hp" style="display:none"></div>
</div>
        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Svitavy nabízí vánoční zvyky" href="/zpravy_region/svitavy-nabizi-vanocni-zvyky-20181205.html">
                        <img src="https://g.denik.cz/8/fc/vanoce-ilustracka_denik-240.jpg" width="240" height="180" alt="Ilustrační foto." title="Ilustrační foto.">
                </a>
            </div>

            <div class="right">


                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Svitavy nabízí vánoční zvyky" href="/zpravy_region/svitavy-nabizi-vanocni-zvyky-20181205.html">Svitavy nabízí vánoční zvyky</a>
                </h2>
                <p>Svitavy – Druhá adventní neděle se ponese ve Svitavách v duchu tradičního vánočního jarmarku na náměstí.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-GA-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Sedm vítězství? To je zasloužená bilance" href="/ostatni_region/sedm-vitezstvi-to-je-zaslouzena-bilance-20181205.html">
                        <img src="https://g.denik.cz/39/cd/basket-svitavy-kolin-rijen-2018-05_denik-240.jpg" width="240" height="180" alt="Ilustrační foto." title="Ilustrační foto.">
                </a>
            </div>

            <div class="right">


                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Sedm vítězství? To je zasloužená bilance" href="/ostatni_region/sedm-vitezstvi-to-je-zaslouzena-bilance-20181205.html">Sedm vítězství? To je zasloužená bilance</a>
                </h2>
                <p>Svitavy – Otazník před zahájením sezony vystřídal vykřičník. Svitavští Dekstone Tuři mohou první polovinu základní části Kooperativa NBL hodnotit se spokojeností. Sedm výher naznačilo světlou budoucnost jejich omlazeného týmu.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Novabrik získal všechny body a na jeho hru se nikdo ptát nebude" href="/fotbal_region/novabrik-ziskal-vsechny-body-a-na-jeho-hru-se-nikdo-ptat-nebude-20181205.html">
                        <img src="https://g.denik.cz/6/cd/bombardaci-doma-na-pul-ck181203-20_denik-240.jpg" width="240" height="180" alt="1. CL – 7. a 8. kolo: Bombarďáci Větřní (žlutočerné dresy) – Novabrik Polička (černobílé) 0:1 a Bombarďáci Větřní – Amor Vyškov (modré) 4:1." title="1. CL – 7. a 8. kolo: Bombarďáci Větřní (žlutočerné dresy) – Novabrik Polička (černobílé) 0:1 a Bombarďáci Větřní – Amor Vyškov (modré) 4:1.">
                </a>
            </div>

            <div class="right">


                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a class="icon" href="/galerie/bombardaci-doma-na-pul-181203.html"><i class="fa fa-camera"></i> 40</a>
                        </div>

                    
                    
                </div>
                <h2><a  title="číst článek: Novabrik získal všechny body a na jeho hru se nikdo ptát nebude" href="/fotbal_region/novabrik-ziskal-vsechny-body-a-na-jeho-hru-se-nikdo-ptat-nebude-20181205.html">Novabrik získal všechny body a na jeho hru se nikdo ptát nebude</a>
                </h2>
                <p>Svitavsko – Po čtvrtém turnaji celostátní ligy v sálovém fotbale se poličští obhájci titulu posunuli na průběžnou druhou pozici v pořadí celostátní ligy. Nicméně výsledky tentokrát byly nepochybně lepší než předvedené výkony.</p>
            </div>
        </div>

                </div>


    </div>
    <div class="dv4-right300">



<div id="sticky-top">






<div class="reklama-box">
	<div id="button-1" style="display:none"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-1" style="display:none"></div>
</div>


    <div class="box cx-z-rubriky">
        <div class="nadpis-symbol-right">
            <h2>DALŠÍ ČLÁNKY Z RUBRIKY</h2>
        </div>
        <div class="dv3-right-clanek-box dalsi-z-rubriky">
            <div class="dv3-right-clanek clear-after" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'}, {'event': 'CXevent', 'cxType': 'box-dalsi-z-rubriky', 'cxOrigin': 'vlp-pravy-sloupec'})">
                <a href="/zpravy_region/v-90-letech-pecuje-o-kere-u-kruhoveho-objezdu-20181206.html" class="img-l"><img src="https://g.denik.cz/63/36/zeleny-pruh-park-01_denik-100.jpg" width="100" height="75" alt="Ilustrační foto" title="Ilustrační foto"></a>
                <a href="/zpravy_region/v-90-letech-pecuje-o-kere-u-kruhoveho-objezdu-20181206.html" class="text-r">
                    V 90 letech pečuje o keře u kruhového objezdu
                    <span>Litomyšl – Radní v Litomyšli ocenili obyvatele, kteří nezištně pečují o…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'}, {'event': 'CXevent', 'cxType': 'box-dalsi-z-rubriky', 'cxOrigin': 'vlp-pravy-sloupec'})">
                <a href="/zpravy_region/zivy-pytel-skryvalsest-odhozenych-stenat-20181206.html" class="img-l"><img src="https://g.denik.cz/39/1b/zivy-pytel-skryvalsest-odhozenych-stenat-02_denik-100.jpg" width="89" height="75" alt="NALEZENCI. Karolína Sokolová z městské policie našla při své službě pytel se štěňaty vyhozený na ulici. Všichni pejsci během pár hodin našli nový domov." title="NALEZENCI. Karolína Sokolová z městské policie našla při své službě pytel se štěňaty vyhozený na ulici. Všichni pejsci během pár hodin našli nový domov."></a>
                <a href="/zpravy_region/zivy-pytel-skryvalsest-odhozenych-stenat-20181206.html" class="text-r">
                    „Živý“ pytel skrýval šest odhozených štěňat
                    <span>Litomyšl – Takový nález policisté v Litomyšli ještě nezažili. „Volala nám…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'}, {'event': 'CXevent', 'cxType': 'box-dalsi-z-rubriky', 'cxOrigin': 'vlp-pravy-sloupec'})">
                <a href="/zpravy_region/nabor-do-registru-darcu-kostni-drene-20181206.html" class="img-l"><img src="https://g.denik.cz/57/91/krev_darce_denik-100.jpg" width="100" height="75" alt="Ilustrační foto" title="Ilustrační foto"></a>
                <a href="/zpravy_region/nabor-do-registru-darcu-kostni-drene-20181206.html" class="text-r">
                    Nábor do registru dárců kostní dřeně
                    <span>Svitavy – Svitavská radnice informovala o chystaném náboru do registru…</span>
                </a>
            </div>
        </div>
    </div>

<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" style="display:none"></div>
	
	<div id="commercial-article-KS2" style="display:none"></div>
	<div id="commercial-article-KS3" style="display:none"></div>
	<div id="commercial-article-KS4" style="display:none"></div>
	<div id="commercial-article-KS5" style="display:none"></div>
	<div id="commercial-article-KS6" style="display:none"></div>
	<div id="commercial-article-KS7" style="display:none"></div>
	<div id="commercial-article-KS8" style="display:none"></div>
</div>

</div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper">
	<div id="skyscraper-1"></div>
</div>


	<tqwgtplaceholder holdername="embedded_1509461909657"></tqwgtplaceholder>

<div class="nadpis-symbol-right" style="margin-top: 25px">
    <h2 class="symbol-color-sip"><a href="https://sip.denik.cz/" target="_blank">ŠÍP</a></h2>
</div>
<div class="dv3-right-clanek-box">
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/meghan-markle-kucharka-20181205.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/cb/meghan-markle-kucharka_denik-100.png" width="100" height="56" alt="Meghan Markle a Mary Bird" title="Meghan Markle a Mary Bird"></a>
        <a href="https://sip.denik.cz/celebrity/meghan-markle-kucharka-20181205.html" target="_blank">Meghan z rodu SLUŽEBNIC: Prababička vévodkyně bývala KUCHAŘKOU BRITSKÉ ŠLECHTY!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/vojtek-vraspirova-vztah-laska-zarlivost-problemy-20181219.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/58/roman-vojtek-petra-vraspirova-d181205w37711_denik-100.jpg" width="100" height="56" alt="I po třech letech je slavný pár stále zamilovaný." title="I po třech letech je slavný pár stále zamilovaný."></a>
        <a href="https://sip.denik.cz/celebrity/vojtek-vraspirova-vztah-laska-zarlivost-problemy-20181219.html" target="_blank">Herec Roman Vojtek OTEVŘENĚ pro Šíp: Na svou partnerku ČASTO ŽÁRLÍM!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/rolins-rytmus-laska-rozchod-smula-muzi-vztahy-problemy-20181217.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/36/dara-rolins-patrik-vrbovsky_denik-100.jpg" width="100" height="56" alt="Slavný pár už nechce pokračovat v jejich vztahu." title="Slavný pár už nechce pokračovat v jejich vztahu."></a>
        <a href="https://sip.denik.cz/celebrity/rolins-rytmus-laska-rozchod-smula-muzi-vztahy-problemy-20181217.html" target="_blank">SAMA JAKO KŮL V PLOTĚ! Proč má Dara Rolins TOLIK SMŮLY V LÁSCE?</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/je-snad-zakleta-herecce-sabine-laurinove-zlomil-srdce-dalsi-muz-20171207.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/6b/laurinovam-nmn_denik-100.jpg" width="100" height="56" alt="Sabina Laurinová" title="Sabina Laurinová"></a>
        <a href="https://sip.denik.cz/celebrity/je-snad-zakleta-herecce-sabine-laurinove-zlomil-srdce-dalsi-muz-20171207.html" target="_blank">JE SNAD ZAKLETÁ? Herečce Sabině Laurinové ZLOMIL SRDCE další muž!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/priyanka-chopra-nick-jonas-svatba-20181209.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/a8/priyanka-chopra-a-27_denik-100.png" width="100" height="56" alt="Priyanka Chopra a Nick Jonas" title="Priyanka Chopra a Nick Jonas"></a>
        <a href="https://sip.denik.cz/celebrity/priyanka-chopra-nick-jonas-svatba-20181209.html" target="_blank">SPEKTAKULÁRNÍ PODÍVANÁ: Fotky ze SVATBY Priyanky Chopry a Nicka Jonase!</a>
    </div>
</div>


	<div class="nadpis-symbol-right" style="margin-top: 15px;">
	    <h2 class="symbol-color-kafe"><a href="https://www.kafe.cz" target="_blank">KAFE</a></h2>
	</div>
	<div class="dv3-right-clanek-box">
	    <div class="dv3-right-clanek sip clear-after">
	        <a href="http://www.kafe.cz/deti-rodina/diy-stromek-20181130.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Netradiční vánoční stromek vlastní výroby, který vám vydrží sloužit spoustu let" class="img-l" target="_blank">
	         <img src="https://g.denik.cz/120/f2/1-detail-d18031381ua0_denik-100.jpg" width="100" height="56" alt="Stromek z překližky – vánoční překvapení" title="Stromek z překližky – vánoční překvapení"></a>
	        <a href="http://www.kafe.cz/deti-rodina/diy-stromek-20181130.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Netradiční vánoční stromek vlastní výroby, který vám vydrží sloužit spoustu let" target="_blank">Netradiční vánoční stromek vlastní výroby, který vám vydrží sloužit…</a>
	        
	    </div>
	    <div class="dv3-right-clanek sip clear-after">
	        <a href="http://www.kafe.cz/celebrity/karl-lagerfeld-a-jeho-sidlo-v-monaku-jak-ma-zarizeny-pokoj-jeho-kocka-20190116.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Karl Lagerfeld a jeho sídlo v Monaku. Jak má zařízený pokoj jeho kočka?" class="img-l" target="_blank">
	         <img src="https://g.denik.cz/120/8a/perex-karl_denik-100.jpg" width="100" height="56" alt="" title=""></a>
	        <a href="http://www.kafe.cz/celebrity/karl-lagerfeld-a-jeho-sidlo-v-monaku-jak-ma-zarizeny-pokoj-jeho-kocka-20190116.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Karl Lagerfeld a jeho sídlo v Monaku. Jak má zařízený pokoj jeho kočka?" target="_blank">Karl Lagerfeld a jeho sídlo v Monaku. Jak má zařízený pokoj jeho…</a>
	        
	    </div>
	    <div class="dv3-right-clanek sip clear-after">
	        <a href="http://www.kafe.cz/celebrity/nesmrtelna-pretty-woman-co-richard-gere-jen-predstiral-a-co-bylo-nefalsovane-20191130.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Richard Gere: K natočení Pretty Woman ho přemlouvali, nakonec musel předstírat" class="img-l" target="_blank">
	         <img src="https://g.denik.cz/120/aa/profimedia-0378496090_denik-100.jpg" width="100" height="54" alt="" title=""></a>
	        <a href="http://www.kafe.cz/celebrity/nesmrtelna-pretty-woman-co-richard-gere-jen-predstiral-a-co-bylo-nefalsovane-20191130.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Richard Gere: K natočení Pretty Woman ho přemlouvali, nakonec musel předstírat" target="_blank">Richard Gere: K natočení Pretty Woman ho přemlouvali, nakonec musel…</a>
	        
	    </div>
	    <div class="dv3-right-clanek sip clear-after">
	        <a href="http://www.kafe.cz/celebrity/benesova_matonoha_bydleni_dum_manzelstvi.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Jak bydlí Lucie Benešová a Tomáš Matonoha? Nahlédněte do jejich nového domu" class="img-l" target="_blank">
	         <img src="https://g.denik.cz/56/e1/lucie-benesova-tomas-matonoha-d18101623qkn1_denik-100.jpg" width="100" height="56" alt="Celý dům má pod palcem Lucka, Tomáš jí do ničeho nemluví." title="Celý dům má pod palcem Lucka, Tomáš jí do ničeho nemluví."></a>
	        <a href="http://www.kafe.cz/celebrity/benesova_matonoha_bydleni_dum_manzelstvi.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Jak bydlí Lucie Benešová a Tomáš Matonoha? Nahlédněte do jejich nového domu" target="_blank">Jak bydlí Lucie Benešová a Tomáš Matonoha? Nahlédněte do jejich…</a>
	        </div>
	</div>

<div class="dv3-right-clanek-news_odjinud">
    <div class="dv3-right-clanek-odjinud">
        ZPRÁVY ODJINUD
    </div>
    <div class="dv3-right-news-odjinud">
            <div class="mrg12_odjinud foto">
                <a class="text-r" href="http://tn.nova.cz/clanek/proc-chodi-mikulas-o-den-driv-duvod-je-stary-temer-pet-stoleti.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({
                    'event': 'GAevent', 
                    'eventCategory': 'traffic-exchange', 
                    'eventAction': 'svitavsky.denik.cz', 
                    'eventLabel': 'Zprávy odjinud - Nova'
                }, {
                    'event': 'CXevent', 
                    'cxType': 'click', 
                    'cxOrigin': 'vlp-traffic-exchange'
                })">Proč chodí Mikuláš o den dřív? Důvod je starý téměř pět století!</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <a class="text-r" href="http://tn.nova.cz/clanek/sokujici-studie-za-maly-penis-muze-i-spatny-vyber-nadobi.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({
                    'event': 'GAevent', 
                    'eventCategory': 'traffic-exchange', 
                    'eventAction': 'svitavsky.denik.cz', 
                    'eventLabel': 'Zprávy odjinud - Nova'
                }, {
                    'event': 'CXevent', 
                    'cxType': 'click', 
                    'cxOrigin': 'vlp-traffic-exchange'
                })">Šokující studie: Za malý penis může i špatný výběr nádobí!</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <a class="text-r" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/581749/herecky-kolega-rozvadejici-se-vondrackove-rekl-s-cim-se-sverila-nevera-tam-byla.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({
                    'event': 'GAevent', 
                    'eventCategory': 'traffic-exchange', 
                    'eventAction': 'svitavsky.denik.cz', 
                    'eventLabel': 'Zprávy odjinud - Blesk'
                }, {
                    'event': 'CXevent', 
                    'cxType': 'click', 
                    'cxOrigin': 'vlp-traffic-exchange'
                })">Herecký kolega rozvádějící se Vondráčkové řekl, s čím se svěřila: Nevěra tam byla!</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <a class="text-r" href="https://www.blesk.cz/clanek/zpravy-politika/581756/chtela-se-zabit-za-problemy-babisovy-rodiny-mohu-ja-rika-obvinena-za-capi-hnizdo.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({
                    'event': 'GAevent', 
                    'eventCategory': 'traffic-exchange', 
                    'eventAction': 'svitavsky.denik.cz', 
                    'eventLabel': 'Zprávy odjinud - Blesk'
                }, {
                    'event': 'CXevent', 
                    'cxType': 'click', 
                    'cxOrigin': 'vlp-traffic-exchange'
                })">Chtěla se zabít. Za problémy Babišovy rodiny mohu já, říká obviněná za Čapí hnízdo </a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

    </div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" style="display:none"></div>
</div>
</div>
    </div>
</div>

<script type="text/javascript" src="https://g.denik.cz/js/jquery.formatDateTime.js"></script>
<script>
    $(document).ready(function(){
        if ($( ".dv4-clanek-content" ).find( ".reportaz table.texty" ).length) {
            var refresh = setInterval(checkOnline, 10000);
            //var refresh = checkOnline;
        }
        checkOnline();

    });
    function checkOnline() {
        var element = $( ".dv4-clanek-content" ).find( ".reportaz table.texty" );
        //nastaveni odkazu na reportaz
        element.each(function() {
            if($(this).data('uzavreno')!=1){
                nactiTexty($(this));
                nactiSkore($(this));
            }
        });
    }

    function nactiSkore(element){
            if(element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal'){
            var linkScore= "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
                $.get(linkScore, function(response){
                    var score  = jQuery.parseJSON(response);
                    $('.reportaz span.skoreTym1-'+element.data('id')).text(score.skoreTym1);
                    $('.reportaz span.skoreTym2-'+element.data('id')).text(score.skoreTym2);
                });
            };
    };

    function nactiTexty(element){
        var link= "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev')+'&limit='+element.data('limit');//parametr nic musel byt vlozen aby bylo mozne odeslat parametr nazev

        var path = "";
        var id = element.data("id");

        $.get(link, function(response){
            if (response != null) {
                var response  = jQuery.parseJSON(response );
                var box = $('* table.texty[data-id="'+id+'"]');
                var reportazUrl = box.data('url');

                box.empty();

                if(response[0]['uvod'] != ""){
                    box.append(
                            '<tr class="uvod"><td colspan="3"><a href="'+box.data('url')+'">'+response[0]['uvod']+'</a></td></tr>'
                    );
                }

                $.each(response, function(key, element) {
                    if(element.result.multimedia_id==null){
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text">'+element.result.text+'</div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text"><span class="dulezite"></span>'+element.result.text+'</div></td></tr>'
                            );
                        }

                    }else{
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text"><span class="dulezite"></span>'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text">'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }

                    }
                    box.find("tr:even").addClass('even');
                });
            };
        });
    };
</script>

    <script type="text/javascript">
        var vv_code = "utf8";
    </script>
    <script src="https://d.vvbox.cz/vv.js?ver=1" type="text/javascript"></script>
        </div>
        
<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" style="display:none"></div>
</div>

<div id="sastest"></div>

<footer>
    <div class="footer-column first">
        <div class="footer-header">
            <a href="/">
                    <img src="https://g.denik.cz/images/mobile2/loga/svg/m_svitavsky_denik.svg" height="34" alt="Denik.cz">
            </a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a></li>
            <li><a href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/regiony/svitavsky_denik.html" target="_blank">Redakce</a></li>
            <li><a href="https://www.denik.cz/poutaky" target="_blank">Zprávy na váš web</a></li>
            <li><a href="http://www.mojepredplatne.cz/" target="_blank">Moje předplatné</a></li>
            <li><a target="_blank" href="/aplikace/">Aplikace</a></li>
            <li><a href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a></li>
            <li><a title="Zrušit oznámení" target="_blank" href="http://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html">Zrušit oznámení</a></li>
            <li><a href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank">Doplněk prohlížeče</a></li>
        </ul>
    </div>
    <div class="footer-column second">
        <div class="footer-header">
            <a href="https://www.vlmedia.cz" target="_blank"><svg viewBox="8 0 85 22"><use xlink:href="#f-vlmedia"></use></svg></a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a></li>
            <li><a href="https://www.vlmedia.cz/" target="_blank">Produkty</a></li>
            <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/predplatne-distribuce.html" target="_blank">Předplatné a distribuce</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Všeobecné smluvní podmínky</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank">Zásady zpracování osobních údajů</a></li>
            <li><a href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank">Práva subjektů údajů</a></li>
        </ul>
    </div>
    <div class="footer-column third">
        <div class="footer-header">
<a href="https://www.facebook.com/Svitavsk%C3%BD-den%C3%ADk-114601738607303/" target="_blank"><i class="fa fa-facebook"></i></a>            <a href="/rss/"><i class="fa fa-rss"></i></a>
            <a onclick="switchBrowsingPlatform('mobile')" class="show-mobile-only"><i class="fa fa-mobile"></i><span>Mobilní<br>deník</span></a>
        </div>
        <ul class="brands">
            <li><a href="https://dotyk.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-dotyk"></use></svg></a></li>
            <li><a href="https://sip.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-sip"></use></svg></a></li>
            <li><a href="http://www.dumazahrada.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-daz"></use></svg></a></li>
            <li><a href="http://www.kondice.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kondice"></use></svg></a></li>
            <li><a href="http://www.realcity.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-realcity"></use></svg></a></li>
            <li><a href="https://www.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kafe"></use></svg></a></li>
            <li><a href="https://www.ireceptar.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-receptar"></use></svg></a></li>
            <li><a href="https://www.tipcars.com/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-tipcars"></use></svg></a></li>
            <li><a href="http://vlasta.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-vlasta"></use></svg></a></li>
            <li><a href="https://kvety.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kvety"></use></svg></a></li>
            <li><a href="http://www.annonce.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-annonce"></use></svg></a></li>
            <li><a href="https://story.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-story"></use></svg></a></li>
            <li><a href="https://www.estranky.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-estranky"></use></svg></a></li>
            <li><a href="https://www.cars.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-cars"></use></svg></a></li>
            <li><a href="http://www.igurmet.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-igurmet"></use></svg></a></li>
            <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-prekvapeni"></use></svg></a></li>
            <li><a href="https://automix.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-automix"></use></svg></a></li>
            <li><a href="https://www.national-geographic.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-ng"></use></svg></a></li>
            <li><a href="https://praktickazena.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kreativ"></use></svg></a></li>
        </ul>
        <div class="copyright">
            Copyright © <a href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.,</a> 2005 - 2018, všechna práva vyhrazena.<br>
            Publikování nebo šíření obsahu Denik.cz je bez písemného souhlasu VLTAVA LABE MEDIA, a.s., zakázáno.
        </div>
    </div>
</footer>
    </div>
</div>

<div id="sticky" style="display:none"></div><div id="sign-info" data-login-check="//svitavsky.denik.cz/sign/info/"></div><div class="onesignal-popup">
	<span class="close-popup"></span>
	<p><b>Vážení čtenáři,</b></p>
	<p>náš web Deník.cz přechází kompletně pod zabezpečený protokol, který výrazně zlepší bezpečnost při procházení našich webů.</p>
	<img src="https://g.denik.cz/images/exodus/https-ico.png" alt="https info">
	<p>Z důvodu přechodu je nutné se znovu přihlásit k odběru upozornění na nejnovější zprávy - klikněte na tlačítko "Povolit", kterým si zajistíte odběr zpráv i do budoucna.</p>
	<p>Děkujeme za pochopení.</p>
	<span class="btn">POVOLIT</span>
</div>



<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-e5b4161d3120-1543418883.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba43a7b4e7c9-video-js-1539344493.css">

<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-ff6ea70f53fd-recaptcha-1542719567.js"></script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-fd922454f8e4-cookies-lista-1542719567.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f49848743e37-cookies-lista-1542719567.css">
<script type="text/javascript">initCookies();</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-cd0a650121e1-1541497573.js"></script>



</body>
</html>
