
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'svitavsky.denik.cz',
		'rubrikaTitle': 'Svitavsko',
		'rubrikaName': 'zpravy_region',
		'template': 'clanek',
		'title': "PODÍVEJTE SE: To nej... z víkendu v Pardubickém kraji",
		'tag': ["Pardubický kraj", "okres Pardubice", "rodina", "hlávkové zelí", "Zlatá přilba", "Liberec", "Pardubice", "Živanice", "Bučina", "Lázně Bohdaneč"],
		'author': ' Redakce',
		'publishedDateTime': "2021-10-04T07:54:00+02:00",
    	'modifiedDateTime': "2021-10-04T07:54:00+02:00",
		'articleID': 3034148323,
		'articleType': 'text',
			'articleAttachment': ['diskuze', ],
		'back': "3034148323-1749-39",
		'image': 'https://g.denik.cz/44/45/sezona-zeli-je-tu-v-bucine-denne-naslapou-deset-tun-ujdou-i-18-tisic-kroku-15_denik-630-16x9.jpg',
		'topics': [],
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': "https:\/\/svitavsky.denik.cz\/",
		'device': "desktop",
		'url': 'https://svitavsky.denik.cz/zpravy_region/podivejte-se-to-nej-z-vikendu-v-pardubickem-kraji-20211004.html',
		'safety': [0],
		'pageclass': "article",
		'version': 'live',
	});
</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "ReportageNewsArticle",
            "url": "https://svitavsky.denik.cz/zpravy_region/podivejte-se-to-nej-z-vikendu-v-pardubickem-kraji-20211004.html",
            "name": "www.denik.cz",
            "headline": "PODÍVEJTE SE: To nej... z víkendu v Pardubickém kraji",
            "description": "\/OBRAZEM\/ Projděte si zde přehledně vším zajímavým, co se v našem kraji událo o uplynulém víkendu.",
            "articleBody":
                    "Pardubicko:\n73. ročník závodu o Zlatou přilbu přilákal do Pardubic spoustu fanoušků ploché dráhy. Nadšenci si užili již tradičně krásnou podívanou. První říjnový víkend lákal nejen svým počasím, ale především legendárním závodem. \n\nPo tříbodové výhře v Liberci hokejisté pardubického Dynama udolali i kladenské Rytíře, ale až po samostatných nájezdech.\n\nŽivanický tým zcela zaskočil klub, kterému se přezdívá klokani. A už tak skákající klokani jako by si s sebou vzali do vaku péra… ŽIVANICE - BOHEMIANS B 0:4. A k tomu magnet, který nepřitáhl žádný tým k vítězství. Utkání vedoucí celku I. A třídy Lázní Bohdaneč se druhým v pořadí, kterými byli fotbalisté Libišan skončilo dělbou bodů. \n\nSvitavsko:\nVítr a slunečno. Ideální podmínky pro pouštění draka. V Poříčí u Litomyšle se konala drakiáda. Draci se vznášeli opravdu vysoko a byla to krásná podívaná, i když někomu drak uletěl nebo skončil ve stromě.\n\nOtevřené památky, zajímavé akce. Litomyšl žila celý víkend ArchiMyšlí, tedy Světovým dnem architektury. V sobotu se v domě U Rytířů uskutečnil hravý workshop pro rodiny s děti na téma Navrhněte si svoje město!\n\nOrlicko:\nFotoreportáž z Bučiny. Jen těžko bychom v Pardubickém kraji hledali člověka, který se nikdy nesetkal s pětisetgramovým bílým pytlíkem s popiskem Bučinské zelí. To pochází právě z obce Bučina a stojí za ním rodina Meclova, která dodnes nepoužívá žádné moderní technologie a stovky tun kysaného zelí každoročně poctivě šlapou všichni členové rodiny. V říjnových dnech si do Bučiny u Vysokého Mýta mohou zajet také zájemci o krouhané zelí.\n\nDobříkov u Chocně má nové víceučelové hřiště. Investici za čtyři miliony korun místní v sobotu společně oslavili. \n\nChrudimsko:\nSmím prosit? Slatiňanská taneční jsou v plném běhu. Najděte se na fotografiích\n"
,
            "image":{
                "@type": "ImageObject",
                "@id": "https://g.denik.cz/44/45/sezona-zeli-je-tu-v-bucine-denne-naslapou-deset-tun-ujdou-i-18-tisic-kroku-15_denik-630-16x9.jpg",
                "url": "https://g.denik.cz/44/45/sezona-zeli-je-tu-v-bucine-denne-naslapou-deset-tun-ujdou-i-18-tisic-kroku-15_denik-630-16x9.jpg",
                "description":"V Bučině na Vysokomýtsku znovu začíná prodej krouhaného zelí.",
                "name":"V Bučině na Vysokomýtsku znovu začíná prodej krouhaného zelí."
                ,"width": 1600,
                "height": 1200
            },
            "Publisher": {
                "@type": "NewsMediaOrganization",
                "name": "www.denik.cz",
                "url": "https://www.denik.cz/",
                "logo": {
                    "@type": "ImageObject",
                    "name": "Deník.cz",
                    "url": "https://g.denik.cz/images/vlmedia/loga/web/denik-cz_product.png"
                },
                "sameAs": ["https://www.facebook.com/Svitavsk%C3%BD-den%C3%ADk-114601738607303/", "https://twitter.com/denikcz", "https://cs.wikipedia.org/wiki/Den%C3%ADk_(Vltava_Labe_Media)", "https://en.wikipedia.org/wiki/Den%C3%ADk", "https://www.vlmedia.cz/online/denik-cz.html", "https://www.vlmedia.cz/denik"]
            },
            "dateCreated": "2021-10-04T07:54:00+02:00",
            "dateModified": "2021-10-04T09:35:17+02:00",
            "datePublished": "2021-10-04T07:54:00+02:00",
            "keywords": "",
            "genre": "Svitavsko",
            "author": {
                "@type": "Person",
                "name": " Redakce"
            },
            "editor": {
                "@type": "Person",
                "name": " Redakce"
            },
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "https://svitavsky.denik.cz/zpravy_region/podivejte-se-to-nej-z-vikendu-v-pardubickem-kraji-20211004.html"
                    ,"primaryImageOfPage": {
                        "@id": "https://g.denik.cz/44/45/sezona-zeli-je-tu-v-bucine-denne-naslapou-deset-tun-ujdou-i-18-tisic-kroku-15_denik-630-16x9.jpg"
                    }
            }
        }
    </script>

    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Svitavský deník",
                "item": "https:\/\/svitavsky.denik.cz\/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "Svitavsko",
                "item": "https:\/\/svitavsky.denik.cz\/zpravy_region\/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "PODÍVEJTE SE: To nej... z víkendu v Pardubickém kraji",
                "item": "https:\/\/svitavsky.denik.cz\/zpravy_region\/podivejte-se-to-nej-z-vikendu-v-pardubickem-kraji-20211004.html"
            }
        ]
    }
    </script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>PODÍVEJTE SE: To nej... z víkendu v Pardubickém kraji - Svitavský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="/OBRAZEM/ Projděte si zde přehledně vším zajímavým, co se v našem kraji událo o uplynulém víkendu.">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">
    <link rel="canonical" href="https://svitavsky.denik.cz/zpravy_region/podivejte-se-to-nej-z-vikendu-v-pardubickem-kraji-20211004.html">


    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    		<script src="https://g.denik.cz/001633507562/build/js/test-cache.js" defer></script>




    <meta name="author" content="Redakce">


	<meta property="og:site_name" content="Svitavský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://svitavsky.denik.cz/zpravy_region/podivejte-se-to-nej-z-vikendu-v-pardubickem-kraji-20211004.html">
	<meta property="og:title" content="PODÍVEJTE SE: To nej... z víkendu v Pardubickém kraji">
	<meta property="og:description" content="/OBRAZEM/ Projděte si zde přehledně vším zajímavým, co se v našem kraji událo o uplynulém víkendu.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="PODÍVEJTE SE: To nej... z víkendu v Pardubickém kraji">
	<meta name="twitter:description" content="/OBRAZEM/ Projděte si zde přehledně vším zajímavým, co se v našem kraji událo o uplynulém víkendu.">
	<meta property="og:image" content="https://g.denik.cz/44/45/sezona-zeli-je-tu-v-bucine-denne-naslapou-deset-tun-ujdou-i-18-tisic-kroku-15_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="V Bučině na Vysokomýtsku znovu začíná prodej krouhaného zelí.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/44/45/sezona-zeli-je-tu-v-bucine-denne-naslapou-deset-tun-ujdou-i-18-tisic-kroku-15_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/44/45/sezona-zeli-je-tu-v-bucine-denne-naslapou-deset-tun-ujdou-i-18-tisic-kroku-15_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/Svitavsk%C3%BD-den%C3%ADk-114601738607303/">
    <meta property="article:published_time" content="2021-10-04T07:54:00+02:00">
    <meta property="article:modified_time" content="2021-10-04T07:54:00+02:00">

<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-e0ab0a285cbf-1633445318.css">

    



    
  

    

    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var exodusPanelUrl = "\/admin-panel\/";
    </script>

    		<script src="https://g.denik.cz/001633507562/build/js/denik/app-async.js" async></script>



<script src="https://g.denik.cz/webtemp/jsloader-9faa8b676f31-svg-1631866155.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-79effa930a90-page-article-1633445318.js" defer></script>
<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1631866155.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-0f3110f23873-1631866155.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-68639a17a014-1632489163.js"></script>


            


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">

        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://svitavsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Svitavský deník">

        

    <!-- Start VWO Async SmartCode -->
    <script>
    window._vwo_code = window._vwo_code || (function(){
    var account_id=575848,
    settings_tolerance=2000,
    library_tolerance=2500,
    use_existing_jquery=false,
    is_spa=1,
    hide_element='body',

    /* DO NOT EDIT BELOW THIS LINE */
    f=false,d=document,code={use_existing_jquery:function(){return use_existing_jquery;},library_tolerance:function(){return library_tolerance;},finish:function(){if(!f){f=true;var a=d.getElementById('_vis_opt_path_hides');if(a)a.parentNode.removeChild(a);}},finished:function(){return f;},load:function(a){var b=d.createElement('script');b.src=a;b.async=true;b.innerText;b.onerror=function(){_vwo_code.finish();};d.getElementsByTagName('head')[0].appendChild(b);},init:function(){
    window.settings_timer=setTimeout(function () {_vwo_code.finish() },settings_tolerance);var a=d.createElement('style'),b=hide_element?hide_element+'{opacity:0 !important;filter:alpha(opacity=0) !important;background:none !important;}':'',h=d.getElementsByTagName('head')[0];a.setAttribute('id','_vis_opt_path_hides');a.setAttribute('type','text/css');if(a.styleSheet)a.styleSheet.cssText=b;else a.appendChild(d.createTextNode(b));h.appendChild(a);this.load('https://dev.visualwebsiteoptimizer.com/j.php?a='+account_id+'&u='+encodeURIComponent(d.URL)+'&f='+(+is_spa)+'&r='+Math.random());return settings_timer; }};window._vwo_settings_timer = code.init(); return code; }());
    </script>
    <!-- End VWO Async SmartCode -->

    <!--begin Convert Experiences code-->
    <script>
        var _conv_page_type = window.dataLayer[0].template;
        var _conv_category_name = window.dataLayer[0].rubrikaName ? window.dataLayer[0].rubrikaName : "";
        var _conv_custom_v1 = "";
        var _conv_custom_v2 = "";
    </script>
    <script src="https://cdn-3.convertexperiments.com/js/10035798-10033772.js" async></script>
    <!-- end Convert Experiences code -->

</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


<div id="js-userBar" class="user-bar">
    <div class="user-bar__container">
            <a href="https://www.denik.cz/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_logo', 'eventLabel': &quot;svitavsky.denik.cz&quot;})">
                <img class="user-bar__img" src="https://g.denik.cz/build/images/denik/loga/iniciala-denik.svg" alt="deník.cz" title="deník.cz" width="36" height="36">
            </a>

            <a 
                class="user-bar__btn user-bar__btn-mail"
                href="/newsletter-deniku/" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_newsletter', 'eventLabel': &quot;svitavsky.denik.cz&quot;})"
            >
                Chci zprávy do e-mailu
            </a>

            <div class="user-bar__info-text js-user-bar-text"></div>

            <a 
                class="user-bar__btn user-bar__btn-gold js-gold js-locked"
                href="/predplatne/"
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_predplatne', 'eventLabel': &quot;svitavsky.denik.cz&quot;})"
            >Chci předplatné</a>

        <div class="user-bar__loading js-user-bar-loading" 
            data-status="loading" 
            data-reglogLoginUrl="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Fsvitavsky.denik.cz%2Fzpravy_region%2Fpodivejte-se-to-nej-z-vikendu-v-pardubickem-kraji-20211004.html" 
            data-logoutUrl="https://www.denik.cz/sign/out-2?back_uri=https%3A%2F%2Fsvitavsky.denik.cz%2Fzpravy_region%2Fpodivejte-se-to-nej-z-vikendu-v-pardubickem-kraji-20211004.html" 
            data-pwbActiveSubscriptions="https://predplatne.denik.cz/profil/subscription/active" 
            data-userEditUrl="https://predplatne.denik.cz/profil/in/?backUrl=https://svitavsky.denik.cz/zpravy_region/podivejte-se-to-nej-z-vikendu-v-pardubickem-kraji-20211004.html" 
            data-predplatneUrl="/predplatne/" 
            data-notificationsUrl="https://www.denik.cz/sign/notifications/get"
            data-pwbNotificationsList="https://predplatne.denik.cz/profil/email-notification/"></div>

    </div>
</div>
	<div class="reklama-box-leaderboard reklama-box-leaderboard-top">
		<div id="leaderboard-top" data-loaded="false"></div>
	</div>

<div class="page">
    <header class="header">
            <a class="logo logo-denik" href="/">
                <img src="https://g.denik.cz/images/dv4/logo/svg/svitavsky_denik.svg" height="59" alt="Deník region" title="Deník region">
            </a>

<div id="js-counter" class="volby-counter"></div><div class="header-map" id="js-mapa-opener" data-link="https://www.denik.cz/" data-json="/exporty/nacti-servery/">
    <span class="text">ZMĚNIT REGION</span>
    <div class="header-map__mapa"></div>
</div>
    </header>
<nav class="menu">
    
        <a href="https://svitavsky.denik.cz/z_regionu/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zpravy', 'eventLabel': &quot;svitavsky.denik.cz&quot;})"  class="menu__item active">ZPRÁVY</a>

        <a href="https://svitavsky.denik.cz/podnikani/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikani', 'eventLabel': &quot;svitavsky.denik.cz&quot;})"  class="menu__item">PODNIKÁNÍ</a>

        <a href="https://svitavsky.denik.cz/sport_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;svitavsky.denik.cz&quot;})"  class="menu__item">SPORT</a>

        <a href="https://svitavsky.denik.cz/nazory_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_nazory', 'eventLabel': &quot;svitavsky.denik.cz&quot;})"  class="menu__item">NÁZORY</a>

        <a href="https://svitavsky.denik.cz/magazin/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazin', 'eventLabel': &quot;svitavsky.denik.cz&quot;})"  class="menu__item">MAGAZÍN</a>

        <a href="https://svitavsky.denik.cz/tipy/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;svitavsky.denik.cz&quot;})"  class="menu__item">TIPY</a>

        <a href="https://svitavsky.denik.cz/miminka/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;svitavsky.denik.cz&quot;})"  class="menu__item menu__item-divider">MIMINKA</a>

        <a href="https://svitavsky.denik.cz/my-jsme-denik/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_o-deniku', 'eventLabel': &quot;svitavsky.denik.cz&quot;})"  class="menu__item">O DENÍKU</a>

        <a href="https://svitavsky.denik.cz/volby-ps-2021/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_volby', 'eventLabel': &quot;svitavsky.denik.cz&quot;})"  class="menu__item">VOLBY</a>

        <a href="https://svitavsky.denik.cz/zamestnavatele" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_prace', 'eventLabel': &quot;svitavsky.denik.cz&quot;})"  class="menu__item">PRÁCE</a>

        <a href="https://pr.denik.cz/souteze/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_souteze', 'eventLabel': &quot;svitavsky.denik.cz&quot;})" target="_blank" rel="noopener" class="menu__item">SOUTĚŽE</a>

    <div class="search-item" id="js-search">
        <button type="button" class="search-lupa" id="js-search-lupa"></button>
        <form action="/zpravy_region/podivejte-se-to-nej-z-vikendu-v-pardubickem-kraji-20211004.html" method="get" id="frm-hledaniForm" class="search-form">
            <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'>
            <input type="submit" name="odeslat" value="Hledat">
        <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

    </div>
</nav>

    <ul class="submenu">

             <li class="submenu__item">
                <a href="https://svitavsky.denik.cz/zpravy_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_svitavsko', 'eventLabel': &quot;svitavsky.denik.cz&quot;})"  class="submenu__item-a active">
                    Svitavsko
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://svitavsky.denik.cz/z-regionu/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_z-okoli', 'eventLabel': &quot;svitavsky.denik.cz&quot;})"  class="submenu__item-a">
                    Z okolí
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://svitavsky.denik.cz/cerna_kronika/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_krimi', 'eventLabel': &quot;svitavsky.denik.cz&quot;})"  class="submenu__item-a">
                    Krimi
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://svitavsky.denik.cz/kultura_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_kultura', 'eventLabel': &quot;svitavsky.denik.cz&quot;})"  class="submenu__item-a">
                    Kultura
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://svitavsky.denik.cz/lide-odvedle/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_lide-odvedle', 'eventLabel': &quot;svitavsky.denik.cz&quot;})"  class="submenu__item-a">
                    Lidé odvedle
                </a>
            </li>
             <li class="submenu__item submenu__item-divider">
                <a href="https://svitavsky.denik.cz/cesi-v-cislech/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_cesi-v-cislech', 'eventLabel': &quot;svitavsky.denik.cz&quot;})"  class="submenu__item-a">
                    Češi v číslech
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://svitavsky.denik.cz/cesko-a-svet/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_cesko-a-svet', 'eventLabel': &quot;svitavsky.denik.cz&quot;})"  class="submenu__item-a">
                    Česko a svět
                </a>
            </li>
    </ul>






        <div class="content">






	<div class="reklama-box">
	    <div id="poutak-top" data-loaded="false"></div>
	</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>


        <a class="vyzva-ctenarum" href="https://www.denik.cz/cesi-v-cislech/valorizace-duchodu-2022-schvaleno.html">
            <h3 class="vyzva-ctenarum__title">Důchodová kalkulačka</h3>
            <span class="vyzva-ctenarum__text">Spočítejte si, o kolik se od roku 2022 zvýší vaše penze</span>
        </a>






    <div class="layout__row section-base">
        <div class="layout__left">












<section id="copylink-content" class="section-article">
    



        <h1 class="article-title">PODÍVEJTE SE: To nej... z víkendu v Pardubickém kraji</h1>
        

<div class="article-info__tags">
    <div class="article-info__items">
                <div class="article-info__item ac-date">4.10.2021</div>
    </div>
</div>

<div class="article-info article-info__big-author">
    <div class="article-info__left">
                <div class="article-info__author ac-autor">
                        <img class="article-info__author-pic" src="https://g.denik.cz/build/images/denik/autor-default.svg" width="65" height="65" alt=" Redakce" loading="lazy">
                    
                    <div class="article-info__author-detail">
                            <span class="article-info__author-name">
                                
                                Redakce
                            </span>

                    </div>
                </div>
    </div>      
    <div class="article-info__right">

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://svitavsky.denik.cz/zpravy_region/podivejte-se-to-nej-z-vikendu-v-pardubickem-kraji-20211004.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://svitavsky.denik.cz/zpravy_region/podivejte-se-to-nej-z-vikendu-v-pardubickem-kraji-20211004.html&text=POD%C3%8DVEJTE%20SE%3A%20To%20nej...%20z%20v%C3%ADkendu%20v%20Pardubick%C3%A9m%20kraji&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fsvitavsky.denik.cz%2Fzpravy_region%2Fpodivejte-se-to-nej-z-vikendu-v-pardubickem-kraji-20211004.html&subject=POD%C3%8DVEJTE%20SE%3A%20To%20nej...%20z%20v%C3%ADkendu%20v%20Pardubick%C3%A9m%20kraji">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
    </div>
</div>
            <p class="article-perex">/OBRAZEM/ Projděte si zde přehledně vším zajímavým, co se v našem kraji událo o uplynulém víkendu.</p>

<div class="article-multimedium mb20">
    <a href="/galerie/foto.html?mm=sezona-zeli-je-tu-v-bucine-denne-naslapou-deset-tun-ujdou-i-18-tisic-kroku-15&amp;s=44&amp;back=3034148323-1749-39&amp;photo=1">
        <img src="https://g.denik.cz/44/45/sezona-zeli-je-tu-v-bucine-denne-naslapou-deset-tun-ujdou-i-18-tisic-kroku-15_denik-630-16x9.jpg" width="630" height="354" alt="V Bučině na Vysokomýtsku znovu začíná prodej krouhaného zelí." title="V Bučině na Vysokomýtsku znovu začíná prodej krouhaného zelí." class="multimedium-img" loading="lazy" srcset="https://g.denik.cz/44/45/sezona-zeli-je-tu-v-bucine-denne-naslapou-deset-tun-ujdou-i-18-tisic-kroku-15_denik-630-16x9.jpg 1x, https://g.denik.cz/44/45/sezona-zeli-je-tu-v-bucine-denne-naslapou-deset-tun-ujdou-i-18-tisic-kroku-15_denik-630-16x9&#64;2x.jpg 2x">
        <span class="multimedium-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
    </a>
</div>

<div class="article-multimedium-description mb20">
	V Bučině na Vysokomýtsku znovu začíná prodej krouhaného zelí.
	<span class="description-autor">
		 | 
		Foto: Vladimír Velš
	</span>
</div>

        <div class="article-text article-content bbtext"><p><span style="text-decoration: underline;"><strong>Pardubicko:</strong></span></p><div class="paywall paywall-article js-regwall" id="cx_paywall_article">
<p>73. ročník závodu o Zlatou přilbu přilákal do Pardubic spoustu fanoušků ploché dráhy. Nadšenci si užili již tradičně krásnou podívanou. První říjnový víkend lákal nejen svým počasím, ale především legendárním závodem. </p>

    
    <aside class="inserted-gallery">
        <article class="inserted-gallery-box clearfix">
            <header class="inserted-gallery-header clearfix">
                <h3 class="inserted-gallery-title">Galerie</h3>
                <a class="inserted-gallery-action-link" href="https://pardubicky.denik.cz/galerie/73-zlata-prilba-mesta-pardubic.html?photo=1&mm=12637562&back=3034148323-1749-39" target="_blank" rel="noopener">
                    <svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-gallery"></use></svg> 62 fotografií v galerii &#8250;
                </a>
                <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
            </header>
            <ul class="inserted-gallery-photo-list">
                <li class="photo-list-item multimedia-box">
                    <a href="https://pardubicky.denik.cz/galerie/73-zlata-prilba-mesta-pardubic.html?photo=1&mm=12637562&back=3034148323-1749-39" target="_blank" rel="noopener"><img src="https://g.denik.cz/45/51/pardubice-svitkov-plocha-draha-73-zlata-prilba-mesta-pardubic-finale-vitez-patryk-dudek_denik-150-3x2.jpg" width="150" height="100" alt="Vítězem 73. Zlaté přilby města Pardubic se na svítkovském plochodrážním stadionu stal polský jezdec Patryk Dudek." title="Vítězem 73. Zlaté přilby města Pardubic se na svítkovském plochodrážním stadionu stal polský jezdec Patryk Dudek." loading="lazy" srcset="https://g.denik.cz/45/51/pardubice-svitkov-plocha-draha-73-zlata-prilba-mesta-pardubic-finale-vitez-patryk-dudek_denik-150-3x2.jpg 1x, https://g.denik.cz/45/51/pardubice-svitkov-plocha-draha-73-zlata-prilba-mesta-pardubic-finale-vitez-patryk-dudek_denik-150-3x2&#64;2x.jpg 2x"></a>
                </li>
                <li class="photo-list-item multimedia-box">
                    <a href="https://pardubicky.denik.cz/galerie/73-zlata-prilba-mesta-pardubic.html?photo=1&mm=12637562&back=3034148323-1749-39" target="_blank" rel="noopener"><img src="https://g.denik.cz/45/4f/pardubice-svitkov-plocha-draha-73-zlata-prilba-mesta-pardubic-finale-vitez-patryk-dudek-01_denik-150-3x2.jpg" width="150" height="100" alt="Vítězem 73. Zlaté přilby města Pardubic se na svítkovském plochodrážním stadionu stal polský jezdec Patryk Dudek." title="Vítězem 73. Zlaté přilby města Pardubic se na svítkovském plochodrážním stadionu stal polský jezdec Patryk Dudek." loading="lazy" srcset="https://g.denik.cz/45/4f/pardubice-svitkov-plocha-draha-73-zlata-prilba-mesta-pardubic-finale-vitez-patryk-dudek-01_denik-150-3x2.jpg 1x, https://g.denik.cz/45/4f/pardubice-svitkov-plocha-draha-73-zlata-prilba-mesta-pardubic-finale-vitez-patryk-dudek-01_denik-150-3x2&#64;2x.jpg 2x"></a>
                </li>
                <li class="photo-list-item multimedia-box">
                    <a href="https://pardubicky.denik.cz/galerie/73-zlata-prilba-mesta-pardubic.html?photo=1&mm=12637562&back=3034148323-1749-39" target="_blank" rel="noopener"><img src="https://g.denik.cz/45/ad/pardubice-svitkov-plocha-draha-73-zlata-prilba-mesta-pardubic-finale-vitez-patryk-dudek-02_denik-150-3x2.jpg" width="150" height="100" alt="Vítězem 73. Zlaté přilby města Pardubic se na svítkovském plochodrážním stadionu stal polský jezdec Patryk Dudek." title="Vítězem 73. Zlaté přilby města Pardubic se na svítkovském plochodrážním stadionu stal polský jezdec Patryk Dudek." loading="lazy" srcset="https://g.denik.cz/45/ad/pardubice-svitkov-plocha-draha-73-zlata-prilba-mesta-pardubic-finale-vitez-patryk-dudek-02_denik-150-3x2.jpg 1x, https://g.denik.cz/45/ad/pardubice-svitkov-plocha-draha-73-zlata-prilba-mesta-pardubic-finale-vitez-patryk-dudek-02_denik-150-3x2&#64;2x.jpg 2x"></a>
                </li>
                <li class="photo-list-item multimedia-box">
                    <a href="https://pardubicky.denik.cz/galerie/73-zlata-prilba-mesta-pardubic.html?photo=1&mm=12637562&back=3034148323-1749-39" target="_blank" rel="noopener"><img src="https://g.denik.cz/45/56/pardubice-svitkov-plocha-draha-73-zlata-prilba-mesta-pardubic-finale-vitez-patryk-dudek-03_denik-150-3x2.jpg" width="150" height="100" alt="Vítězem 73. Zlaté přilby města Pardubic se na svítkovském plochodrážním stadionu stal polský jezdec Patryk Dudek." title="Vítězem 73. Zlaté přilby města Pardubic se na svítkovském plochodrážním stadionu stal polský jezdec Patryk Dudek." loading="lazy" srcset="https://g.denik.cz/45/56/pardubice-svitkov-plocha-draha-73-zlata-prilba-mesta-pardubic-finale-vitez-patryk-dudek-03_denik-150-3x2.jpg 1x, https://g.denik.cz/45/56/pardubice-svitkov-plocha-draha-73-zlata-prilba-mesta-pardubic-finale-vitez-patryk-dudek-03_denik-150-3x2&#64;2x.jpg 2x"></a>
                </li>
            </ul>
        </article>
    </aside>

<p>Po tříbodové výhře v Liberci hokejisté pardubického Dynama udolali i kladenské Rytíře, ale až po samostatných nájezdech.</p>

    
    <aside class="inserted-gallery">
        <article class="inserted-gallery-box clearfix">
            <header class="inserted-gallery-header clearfix">
                <h3 class="inserted-gallery-title">Galerie</h3>
                <a class="inserted-gallery-action-link" href="https://pardubicky.denik.cz/galerie/pardubice-kladno.html?photo=1&mm=12638946&back=3034148323-1749-39" target="_blank" rel="noopener">
                    <svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-gallery"></use></svg> 18 fotografií v galerii &#8250;
                </a>
                <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
            </header>
            <ul class="inserted-gallery-photo-list">
                <li class="photo-list-item multimedia-box">
                    <a href="https://pardubicky.denik.cz/galerie/pardubice-kladno.html?photo=1&mm=12638946&back=3034148323-1749-39" target="_blank" rel="noopener"><img src="https://g.denik.cz/45/6d/thumbnail-adl-4563_denik-150-3x2.jpg" width="150" height="100" alt="Pardubičtí hokejisté (v červeném) přivítali na svém ledě Kladno." title="Pardubičtí hokejisté (v červeném) přivítali na svém ledě Kladno." loading="lazy" srcset="https://g.denik.cz/45/6d/thumbnail-adl-4563_denik-150-3x2.jpg 1x, https://g.denik.cz/45/6d/thumbnail-adl-4563_denik-150-3x2&#64;2x.jpg 2x"></a>
                </li>
                <li class="photo-list-item multimedia-box">
                    <a href="https://pardubicky.denik.cz/galerie/pardubice-kladno.html?photo=1&mm=12638946&back=3034148323-1749-39" target="_blank" rel="noopener"><img src="https://g.denik.cz/45/84/thumbnail-adl-4564_denik-150-3x2.jpg" width="150" height="100" alt="Pardubičtí hokejisté (v červeném) přivítali na svém ledě Kladno." title="Pardubičtí hokejisté (v červeném) přivítali na svém ledě Kladno." loading="lazy" srcset="https://g.denik.cz/45/84/thumbnail-adl-4564_denik-150-3x2.jpg 1x, https://g.denik.cz/45/84/thumbnail-adl-4564_denik-150-3x2&#64;2x.jpg 2x"></a>
                </li>
                <li class="photo-list-item multimedia-box">
                    <a href="https://pardubicky.denik.cz/galerie/pardubice-kladno.html?photo=1&mm=12638946&back=3034148323-1749-39" target="_blank" rel="noopener"><img src="https://g.denik.cz/45/6a/thumbnail-adl-4567_denik-150-3x2.jpg" width="150" height="100" alt="Pardubičtí hokejisté (v červeném) přivítali na svém ledě Kladno." title="Pardubičtí hokejisté (v červeném) přivítali na svém ledě Kladno." loading="lazy" srcset="https://g.denik.cz/45/6a/thumbnail-adl-4567_denik-150-3x2.jpg 1x, https://g.denik.cz/45/6a/thumbnail-adl-4567_denik-150-3x2&#64;2x.jpg 2x"></a>
                </li>
                <li class="photo-list-item multimedia-box">
                    <a href="https://pardubicky.denik.cz/galerie/pardubice-kladno.html?photo=1&mm=12638946&back=3034148323-1749-39" target="_blank" rel="noopener"><img src="https://g.denik.cz/45/0e/thumbnail-adl-4569_denik-150-3x2.jpg" width="150" height="100" alt="Pardubičtí hokejisté (v červeném) přivítali na svém ledě Kladno." title="Pardubičtí hokejisté (v červeném) přivítali na svém ledě Kladno." loading="lazy" srcset="https://g.denik.cz/45/0e/thumbnail-adl-4569_denik-150-3x2.jpg 1x, https://g.denik.cz/45/0e/thumbnail-adl-4569_denik-150-3x2&#64;2x.jpg 2x"></a>
                </li>
            </ul>
        </article>
    </aside>

<p>Živanický tým zcela zaskočil klub, kterému se přezdívá klokani. A už tak skákající klokani jako by si s sebou vzali do vaku péra… ŽIVANICE - BOHEMIANS B 0:4. A k tomu magnet, který nepřitáhl žádný tým k vítězství. Utkání vedoucí celku I. A třídy Lázní Bohdaneč se druhým v pořadí, kterými byli fotbalisté Libišan skončilo dělbou bodů. </p>

    
    <aside class="inserted-gallery">
        <article class="inserted-gallery-box clearfix">
            <header class="inserted-gallery-header clearfix">
                <h3 class="inserted-gallery-title">Galerie</h3>
                <a class="inserted-gallery-action-link" href="https://pardubicky.denik.cz/galerie/libisany-bohdanec.html?photo=1&mm=12636520&back=3034148323-1749-39" target="_blank" rel="noopener">
                    <svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-gallery"></use></svg> 30 fotografií v galerii &#8250;
                </a>
                <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
            </header>
            <ul class="inserted-gallery-photo-list">
                <li class="photo-list-item multimedia-box">
                    <a href="https://pardubicky.denik.cz/galerie/libisany-bohdanec.html?photo=1&mm=12636520&back=3034148323-1749-39" target="_blank" rel="noopener"><img src="https://g.denik.cz/45/97/dscn9022_denik-150-3x2.jpg" width="150" height="100" alt="Ze šlágru podzimní části Libišany (v červeném) remizovaly s Lázněmi Bohdaneč (v modrém)." title="Ze šlágru podzimní části Libišany (v červeném) remizovaly s Lázněmi Bohdaneč (v modrém)." loading="lazy" srcset="https://g.denik.cz/45/97/dscn9022_denik-150-3x2.jpg 1x, https://g.denik.cz/45/97/dscn9022_denik-150-3x2&#64;2x.jpg 2x"></a>
                </li>
                <li class="photo-list-item multimedia-box">
                    <a href="https://pardubicky.denik.cz/galerie/libisany-bohdanec.html?photo=1&mm=12636520&back=3034148323-1749-39" target="_blank" rel="noopener"><img src="https://g.denik.cz/45/84/dscn9023_denik-150-3x2.jpg" width="150" height="100" alt="Ze šlágru podzimní části Libišany (v červeném) remizovaly s Lázněmi Bohdaneč (v modrém)." title="Ze šlágru podzimní části Libišany (v červeném) remizovaly s Lázněmi Bohdaneč (v modrém)." loading="lazy" srcset="https://g.denik.cz/45/84/dscn9023_denik-150-3x2.jpg 1x, https://g.denik.cz/45/84/dscn9023_denik-150-3x2&#64;2x.jpg 2x"></a>
                </li>
                <li class="photo-list-item multimedia-box">
                    <a href="https://pardubicky.denik.cz/galerie/libisany-bohdanec.html?photo=1&mm=12636520&back=3034148323-1749-39" target="_blank" rel="noopener"><img src="https://g.denik.cz/45/da/dscn9030_denik-150-3x2.jpg" width="150" height="100" alt="Ze šlágru podzimní části Libišany (v červeném) remizovaly s Lázněmi Bohdaneč (v modrém)." title="Ze šlágru podzimní části Libišany (v červeném) remizovaly s Lázněmi Bohdaneč (v modrém)." loading="lazy" srcset="https://g.denik.cz/45/da/dscn9030_denik-150-3x2.jpg 1x, https://g.denik.cz/45/da/dscn9030_denik-150-3x2&#64;2x.jpg 2x"></a>
                </li>
                <li class="photo-list-item multimedia-box">
                    <a href="https://pardubicky.denik.cz/galerie/libisany-bohdanec.html?photo=1&mm=12636520&back=3034148323-1749-39" target="_blank" rel="noopener"><img src="https://g.denik.cz/45/b7/dscn9032_denik-150-3x2.jpg" width="150" height="100" alt="Ze šlágru podzimní části Libišany (v červeném) remizovaly s Lázněmi Bohdaneč (v modrém)." title="Ze šlágru podzimní části Libišany (v červeném) remizovaly s Lázněmi Bohdaneč (v modrém)." loading="lazy" srcset="https://g.denik.cz/45/b7/dscn9032_denik-150-3x2.jpg 1x, https://g.denik.cz/45/b7/dscn9032_denik-150-3x2&#64;2x.jpg 2x"></a>
                </li>
            </ul>
        </article>
    </aside>

<p><span style="text-decoration: underline;"><strong>Svitavsko:</strong></span></p>
<p>Vítr a slunečno. Ideální podmínky pro pouštění draka. V Poříčí u Litomyšle se konala drakiáda. Draci se vznášeli opravdu vysoko a byla to krásná podívaná, i když někomu drak uletěl nebo skončil ve stromě.</p>

    
    <aside class="inserted-gallery">
        <article class="inserted-gallery-box clearfix">
            <header class="inserted-gallery-header clearfix">
                <h3 class="inserted-gallery-title">Galerie</h3>
                <a class="inserted-gallery-action-link" href="https://svitavsky.denik.cz/galerie/drakiada-v-porici.html?photo=1&mm=12632697&back=3034148323-1749-39" >
                    <svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-gallery"></use></svg> 29 fotografií v galerii &#8250;
                </a>
                <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
            </header>
            <ul class="inserted-gallery-photo-list">
                <li class="photo-list-item multimedia-box">
                    <a href="https://svitavsky.denik.cz/galerie/drakiada-v-porici.html?photo=1&mm=12632697&back=3034148323-1749-39" ><img src="https://g.denik.cz/39/a0/porici-drakiada_denik-150-3x2.jpg" width="150" height="100" alt="Vítr a slunečno. Ideální podmínky pro pouštění draka. V Poříčí u Litomyšle se konala drakiáda. Draci se vznášeli opravdu vysoko a byla to krásná podívaná, i když někomu drak uletěl nebo skončil ve stromě." title="Vítr a slunečno. Ideální podmínky pro pouštění draka. V Poříčí u Litomyšle se konala drakiáda. Draci se vznášeli opravdu vysoko a byla to krásná podívaná, i když někomu drak uletěl nebo skončil ve stromě." loading="lazy" srcset="https://g.denik.cz/39/a0/porici-drakiada_denik-150-3x2.jpg 1x, https://g.denik.cz/39/a0/porici-drakiada_denik-150-3x2&#64;2x.jpg 2x"></a>
                </li>
                <li class="photo-list-item multimedia-box">
                    <a href="https://svitavsky.denik.cz/galerie/drakiada-v-porici.html?photo=1&mm=12632697&back=3034148323-1749-39" ><img src="https://g.denik.cz/39/29/porici-drakiada-01_denik-150-3x2.jpg" width="150" height="100" alt="Vítr a slunečno. Ideální podmínky pro pouštění draka. V Poříčí u Litomyšle se konala drakiáda. Draci se vznášeli opravdu vysoko a byla to krásná podívaná, i když někomu drak uletěl nebo skončil ve stromě." title="Vítr a slunečno. Ideální podmínky pro pouštění draka. V Poříčí u Litomyšle se konala drakiáda. Draci se vznášeli opravdu vysoko a byla to krásná podívaná, i když někomu drak uletěl nebo skončil ve stromě." loading="lazy" srcset="https://g.denik.cz/39/29/porici-drakiada-01_denik-150-3x2.jpg 1x, https://g.denik.cz/39/29/porici-drakiada-01_denik-150-3x2&#64;2x.jpg 2x"></a>
                </li>
                <li class="photo-list-item multimedia-box">
                    <a href="https://svitavsky.denik.cz/galerie/drakiada-v-porici.html?photo=1&mm=12632697&back=3034148323-1749-39" ><img src="https://g.denik.cz/39/85/porici-drakiada-02_denik-150-3x2.jpg" width="150" height="100" alt="Vítr a slunečno. Ideální podmínky pro pouštění draka. V Poříčí u Litomyšle se konala drakiáda. Draci se vznášeli opravdu vysoko a byla to krásná podívaná, i když někomu drak uletěl nebo skončil ve stromě." title="Vítr a slunečno. Ideální podmínky pro pouštění draka. V Poříčí u Litomyšle se konala drakiáda. Draci se vznášeli opravdu vysoko a byla to krásná podívaná, i když někomu drak uletěl nebo skončil ve stromě." loading="lazy" srcset="https://g.denik.cz/39/85/porici-drakiada-02_denik-150-3x2.jpg 1x, https://g.denik.cz/39/85/porici-drakiada-02_denik-150-3x2&#64;2x.jpg 2x"></a>
                </li>
                <li class="photo-list-item multimedia-box">
                    <a href="https://svitavsky.denik.cz/galerie/drakiada-v-porici.html?photo=1&mm=12632697&back=3034148323-1749-39" ><img src="https://g.denik.cz/39/1c/porici-drakiada-03_denik-150-3x2.jpg" width="150" height="100" alt="Vítr a slunečno. Ideální podmínky pro pouštění draka. V Poříčí u Litomyšle se konala drakiáda. Draci se vznášeli opravdu vysoko a byla to krásná podívaná, i když někomu drak uletěl nebo skončil ve stromě." title="Vítr a slunečno. Ideální podmínky pro pouštění draka. V Poříčí u Litomyšle se konala drakiáda. Draci se vznášeli opravdu vysoko a byla to krásná podívaná, i když někomu drak uletěl nebo skončil ve stromě." loading="lazy" srcset="https://g.denik.cz/39/1c/porici-drakiada-03_denik-150-3x2.jpg 1x, https://g.denik.cz/39/1c/porici-drakiada-03_denik-150-3x2&#64;2x.jpg 2x"></a>
                </li>
            </ul>
        </article>
    </aside>

<p>Otevřené památky, zajímavé akce. Litomyšl žila celý víkend ArchiMyšlí, tedy Světovým dnem architektury. V sobotu se v domě U Rytířů uskutečnil hravý workshop pro rodiny s děti na téma Navrhněte si svoje město!</p>

    
    <aside class="inserted-gallery">
        <article class="inserted-gallery-box clearfix">
            <header class="inserted-gallery-header clearfix">
                <h3 class="inserted-gallery-title">Galerie</h3>
                <a class="inserted-gallery-action-link" href="https://svitavsky.denik.cz/galerie/svetovy-den-architektury-v-litomysli.html?photo=1&mm=12639580&back=3034148323-1749-39" >
                    <svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-gallery"></use></svg> 75 fotografií v galerii &#8250;
                </a>
                <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
            </header>
            <ul class="inserted-gallery-photo-list">
                <li class="photo-list-item multimedia-box">
                    <a href="https://svitavsky.denik.cz/galerie/svetovy-den-architektury-v-litomysli.html?photo=1&mm=12639580&back=3034148323-1749-39" ><img src="https://g.denik.cz/39/b0/litomysl-archimysl_denik-150-3x2.jpg" width="150" height="100" alt="Světový den architektury v Litomyšli." title="Světový den architektury v Litomyšli." loading="lazy" srcset="https://g.denik.cz/39/b0/litomysl-archimysl_denik-150-3x2.jpg 1x, https://g.denik.cz/39/b0/litomysl-archimysl_denik-150-3x2&#64;2x.jpg 2x"></a>
                </li>
                <li class="photo-list-item multimedia-box">
                    <a href="https://svitavsky.denik.cz/galerie/svetovy-den-architektury-v-litomysli.html?photo=1&mm=12639580&back=3034148323-1749-39" ><img src="https://g.denik.cz/39/38/litomysl-archimysl-01_denik-150-3x2.jpg" width="150" height="100" alt="Světový den architektury v Litomyšli." title="Světový den architektury v Litomyšli." loading="lazy" srcset="https://g.denik.cz/39/38/litomysl-archimysl-01_denik-150-3x2.jpg 1x, https://g.denik.cz/39/38/litomysl-archimysl-01_denik-150-3x2&#64;2x.jpg 2x"></a>
                </li>
                <li class="photo-list-item multimedia-box">
                    <a href="https://svitavsky.denik.cz/galerie/svetovy-den-architektury-v-litomysli.html?photo=1&mm=12639580&back=3034148323-1749-39" ><img src="https://g.denik.cz/39/ec/litomysl-archimysl-02_denik-150-3x2.jpg" width="150" height="100" alt="Světový den architektury v Litomyšli." title="Světový den architektury v Litomyšli." loading="lazy" srcset="https://g.denik.cz/39/ec/litomysl-archimysl-02_denik-150-3x2.jpg 1x, https://g.denik.cz/39/ec/litomysl-archimysl-02_denik-150-3x2&#64;2x.jpg 2x"></a>
                </li>
                <li class="photo-list-item multimedia-box">
                    <a href="https://svitavsky.denik.cz/galerie/svetovy-den-architektury-v-litomysli.html?photo=1&mm=12639580&back=3034148323-1749-39" ><img src="https://g.denik.cz/39/7a/litomysl-archimysl-03_denik-150-3x2.jpg" width="150" height="100" alt="Světový den architektury v Litomyšli." title="Světový den architektury v Litomyšli." loading="lazy" srcset="https://g.denik.cz/39/7a/litomysl-archimysl-03_denik-150-3x2.jpg 1x, https://g.denik.cz/39/7a/litomysl-archimysl-03_denik-150-3x2&#64;2x.jpg 2x"></a>
                </li>
            </ul>
        </article>
    </aside>

<p><span style="text-decoration: underline;"><strong>Orlicko:</strong></span></p>
<p>Fotoreportáž z Bučiny. Jen těžko bychom v Pardubickém kraji hledali člověka, který se nikdy nesetkal s pětisetgramovým bílým pytlíkem s popiskem Bučinské zelí. To pochází právě z obce Bučina a stojí za ním rodina Meclova, která dodnes nepoužívá žádné moderní technologie a stovky tun kysaného zelí každoročně poctivě šlapou všichni členové rodiny. V říjnových dnech si do Bučiny u Vysokého Mýta mohou zajet také zájemci o krouhané zelí.</p>

    
    <aside class="inserted-gallery">
        <article class="inserted-gallery-box clearfix">
            <header class="inserted-gallery-header clearfix">
                <h3 class="inserted-gallery-title">Galerie</h3>
                <a class="inserted-gallery-action-link" href="https://orlicky.denik.cz/galerie/prodej-krouhaneho-zeli-na-vysokomytsku.html?photo=1&mm=12632803&back=3034148323-1749-39" target="_blank" rel="noopener">
                    <svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-gallery"></use></svg> 24 fotografií v galerii &#8250;
                </a>
                <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
            </header>
            <ul class="inserted-gallery-photo-list">
                <li class="photo-list-item multimedia-box">
                    <a href="https://orlicky.denik.cz/galerie/prodej-krouhaneho-zeli-na-vysokomytsku.html?photo=1&mm=12632803&back=3034148323-1749-39" target="_blank" rel="noopener"><img src="https://g.denik.cz/44/84/sezona-zeli-je-tu-v-bucine-denne-naslapou-deset-tun-ujdou-i-18-tisic-kroku_denik-150-3x2.jpg" width="150" height="100" alt="V Bučině na Vysokomýtsku znovu začíná prodej krouhaného zelí." title="V Bučině na Vysokomýtsku znovu začíná prodej krouhaného zelí." loading="lazy" srcset="https://g.denik.cz/44/84/sezona-zeli-je-tu-v-bucine-denne-naslapou-deset-tun-ujdou-i-18-tisic-kroku_denik-150-3x2.jpg 1x, https://g.denik.cz/44/84/sezona-zeli-je-tu-v-bucine-denne-naslapou-deset-tun-ujdou-i-18-tisic-kroku_denik-150-3x2&#64;2x.jpg 2x"></a>
                </li>
                <li class="photo-list-item multimedia-box">
                    <a href="https://orlicky.denik.cz/galerie/prodej-krouhaneho-zeli-na-vysokomytsku.html?photo=1&mm=12632803&back=3034148323-1749-39" target="_blank" rel="noopener"><img src="https://g.denik.cz/44/23/sezona-zeli-je-tu-v-bucine-denne-naslapou-deset-tun-ujdou-i-18-tisic-kroku-01_denik-150-3x2.jpg" width="150" height="100" alt="V Bučině na Vysokomýtsku znovu začíná prodej krouhaného zelí." title="V Bučině na Vysokomýtsku znovu začíná prodej krouhaného zelí." loading="lazy" srcset="https://g.denik.cz/44/23/sezona-zeli-je-tu-v-bucine-denne-naslapou-deset-tun-ujdou-i-18-tisic-kroku-01_denik-150-3x2.jpg 1x, https://g.denik.cz/44/23/sezona-zeli-je-tu-v-bucine-denne-naslapou-deset-tun-ujdou-i-18-tisic-kroku-01_denik-150-3x2&#64;2x.jpg 2x"></a>
                </li>
                <li class="photo-list-item multimedia-box">
                    <a href="https://orlicky.denik.cz/galerie/prodej-krouhaneho-zeli-na-vysokomytsku.html?photo=1&mm=12632803&back=3034148323-1749-39" target="_blank" rel="noopener"><img src="https://g.denik.cz/44/d4/sezona-zeli-je-tu-v-bucine-denne-naslapou-deset-tun-ujdou-i-18-tisic-kroku-02_denik-150-3x2.jpg" width="150" height="100" alt="V Bučině na Vysokomýtsku znovu začíná prodej krouhaného zelí." title="V Bučině na Vysokomýtsku znovu začíná prodej krouhaného zelí." loading="lazy" srcset="https://g.denik.cz/44/d4/sezona-zeli-je-tu-v-bucine-denne-naslapou-deset-tun-ujdou-i-18-tisic-kroku-02_denik-150-3x2.jpg 1x, https://g.denik.cz/44/d4/sezona-zeli-je-tu-v-bucine-denne-naslapou-deset-tun-ujdou-i-18-tisic-kroku-02_denik-150-3x2&#64;2x.jpg 2x"></a>
                </li>
                <li class="photo-list-item multimedia-box">
                    <a href="https://orlicky.denik.cz/galerie/prodej-krouhaneho-zeli-na-vysokomytsku.html?photo=1&mm=12632803&back=3034148323-1749-39" target="_blank" rel="noopener"><img src="https://g.denik.cz/44/9c/sezona-zeli-je-tu-v-bucine-denne-naslapou-deset-tun-ujdou-i-18-tisic-kroku-03_denik-150-3x2.jpg" width="150" height="100" alt="V Bučině na Vysokomýtsku znovu začíná prodej krouhaného zelí." title="V Bučině na Vysokomýtsku znovu začíná prodej krouhaného zelí." loading="lazy" srcset="https://g.denik.cz/44/9c/sezona-zeli-je-tu-v-bucine-denne-naslapou-deset-tun-ujdou-i-18-tisic-kroku-03_denik-150-3x2.jpg 1x, https://g.denik.cz/44/9c/sezona-zeli-je-tu-v-bucine-denne-naslapou-deset-tun-ujdou-i-18-tisic-kroku-03_denik-150-3x2&#64;2x.jpg 2x"></a>
                </li>
            </ul>
        </article>
    </aside>

<p>Dobříkov u Chocně má nové víceučelové hřiště. Investici za čtyři miliony korun místní v sobotu společně oslavili. </p>

    
    <aside class="inserted-gallery">
        <article class="inserted-gallery-box clearfix">
            <header class="inserted-gallery-header clearfix">
                <h3 class="inserted-gallery-title">Galerie</h3>
                <a class="inserted-gallery-action-link" href="https://orlicky.denik.cz/galerie/dobrikovsti-maji-nove-hriste.html?photo=1&mm=12634560&back=3034148323-1749-39" target="_blank" rel="noopener">
                    <svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-gallery"></use></svg> 13 fotografií v galerii &#8250;
                </a>
                <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
            </header>
            <ul class="inserted-gallery-photo-list">
                <li class="photo-list-item multimedia-box">
                    <a href="https://orlicky.denik.cz/galerie/dobrikovsti-maji-nove-hriste.html?photo=1&mm=12634560&back=3034148323-1749-39" target="_blank" rel="noopener"><img src="https://g.denik.cz/44/51/dobrikovsti-maji-nove-hriste-v-sobotu-jej-slavnostne-otevreli-a-pokrtili_denik-150-3x2.jpg" width="150" height="100" alt="V Dobříkově mají nové hřiště. Sportovci ho najdou za místním kostelíkem." title="V Dobříkově mají nové hřiště. Sportovci ho najdou za místním kostelíkem." loading="lazy" srcset="https://g.denik.cz/44/51/dobrikovsti-maji-nove-hriste-v-sobotu-jej-slavnostne-otevreli-a-pokrtili_denik-150-3x2.jpg 1x, https://g.denik.cz/44/51/dobrikovsti-maji-nove-hriste-v-sobotu-jej-slavnostne-otevreli-a-pokrtili_denik-150-3x2&#64;2x.jpg 2x"></a>
                </li>
                <li class="photo-list-item multimedia-box">
                    <a href="https://orlicky.denik.cz/galerie/dobrikovsti-maji-nove-hriste.html?photo=1&mm=12634560&back=3034148323-1749-39" target="_blank" rel="noopener"><img src="https://g.denik.cz/44/ee/dobrikovsti-maji-nove-hriste-v-sobotu-jej-slavnostne-otevreli-a-pokrtili-01_denik-150-3x2.jpg" width="150" height="100" alt="V Dobříkově mají nové hřiště. Sportovci ho najdou za místním kostelíkem." title="V Dobříkově mají nové hřiště. Sportovci ho najdou za místním kostelíkem." loading="lazy" srcset="https://g.denik.cz/44/ee/dobrikovsti-maji-nove-hriste-v-sobotu-jej-slavnostne-otevreli-a-pokrtili-01_denik-150-3x2.jpg 1x, https://g.denik.cz/44/ee/dobrikovsti-maji-nove-hriste-v-sobotu-jej-slavnostne-otevreli-a-pokrtili-01_denik-150-3x2&#64;2x.jpg 2x"></a>
                </li>
                <li class="photo-list-item multimedia-box">
                    <a href="https://orlicky.denik.cz/galerie/dobrikovsti-maji-nove-hriste.html?photo=1&mm=12634560&back=3034148323-1749-39" target="_blank" rel="noopener"><img src="https://g.denik.cz/44/f7/dobrikovsti-maji-nove-hriste-v-sobotu-jej-slavnostne-otevreli-a-pokrtili-02_denik-150-3x2.jpg" width="150" height="100" alt="V Dobříkově mají nové hřiště. Sportovci ho najdou za místním kostelíkem." title="V Dobříkově mají nové hřiště. Sportovci ho najdou za místním kostelíkem." loading="lazy" srcset="https://g.denik.cz/44/f7/dobrikovsti-maji-nove-hriste-v-sobotu-jej-slavnostne-otevreli-a-pokrtili-02_denik-150-3x2.jpg 1x, https://g.denik.cz/44/f7/dobrikovsti-maji-nove-hriste-v-sobotu-jej-slavnostne-otevreli-a-pokrtili-02_denik-150-3x2&#64;2x.jpg 2x"></a>
                </li>
                <li class="photo-list-item multimedia-box">
                    <a href="https://orlicky.denik.cz/galerie/dobrikovsti-maji-nove-hriste.html?photo=1&mm=12634560&back=3034148323-1749-39" target="_blank" rel="noopener"><img src="https://g.denik.cz/44/a9/dobrikovsti-maji-nove-hriste-v-sobotu-jej-slavnostne-otevreli-a-pokrtili-03_denik-150-3x2.jpg" width="150" height="100" alt="V Dobříkově mají nové hřiště. Sportovci ho najdou za místním kostelíkem." title="V Dobříkově mají nové hřiště. Sportovci ho najdou za místním kostelíkem." loading="lazy" srcset="https://g.denik.cz/44/a9/dobrikovsti-maji-nove-hriste-v-sobotu-jej-slavnostne-otevreli-a-pokrtili-03_denik-150-3x2.jpg 1x, https://g.denik.cz/44/a9/dobrikovsti-maji-nove-hriste-v-sobotu-jej-slavnostne-otevreli-a-pokrtili-03_denik-150-3x2&#64;2x.jpg 2x"></a>
                </li>
            </ul>
        </article>
    </aside>

<p><span style="text-decoration: underline;"><strong>Chrudimsko:</strong></span></p>
<p>Smím prosit? Slatiňanská taneční jsou v plném běhu. Najděte se na fotografiích</p>

    
    <aside class="inserted-gallery">
        <article class="inserted-gallery-box clearfix">
            <header class="inserted-gallery-header clearfix">
                <h3 class="inserted-gallery-title">Galerie</h3>
                <a class="inserted-gallery-action-link" href="https://chrudimsky.denik.cz/galerie/tanecni-kurzy-ve-slatinanech.html?photo=1&mm=12639034&back=3034148323-1749-39" target="_blank" rel="noopener">
                    <svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-gallery"></use></svg> 83 fotografií v galerii &#8250;
                </a>
                <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
            </header>
            <ul class="inserted-gallery-photo-list">
                <li class="photo-list-item multimedia-box">
                    <a href="https://chrudimsky.denik.cz/galerie/tanecni-kurzy-ve-slatinanech.html?photo=1&mm=12639034&back=3034148323-1749-39" target="_blank" rel="noopener"><img src="https://g.denik.cz/34/4f/tanecni-slatinany-2021-02_denik-150-3x2.jpg" width="150" height="100" alt="Slavnostní oblečení, slavnostní atmosféra. Taneční kurzy ve Slatiňanech jsou v plném běhu." title="Slavnostní oblečení, slavnostní atmosféra. Taneční kurzy ve Slatiňanech jsou v plném běhu." loading="lazy" srcset="https://g.denik.cz/34/4f/tanecni-slatinany-2021-02_denik-150-3x2.jpg 1x, https://g.denik.cz/34/4f/tanecni-slatinany-2021-02_denik-150-3x2&#64;2x.jpg 2x"></a>
                </li>
                <li class="photo-list-item multimedia-box">
                    <a href="https://chrudimsky.denik.cz/galerie/tanecni-kurzy-ve-slatinanech.html?photo=1&mm=12639034&back=3034148323-1749-39" target="_blank" rel="noopener"><img src="https://g.denik.cz/34/88/tanecni-slatinany-2021-03_denik-150-3x2.jpg" width="150" height="100" alt="Slavnostní oblečení, slavnostní atmosféra. Taneční kurzy ve Slatiňanech jsou v plném běhu." title="Slavnostní oblečení, slavnostní atmosféra. Taneční kurzy ve Slatiňanech jsou v plném běhu." loading="lazy" srcset="https://g.denik.cz/34/88/tanecni-slatinany-2021-03_denik-150-3x2.jpg 1x, https://g.denik.cz/34/88/tanecni-slatinany-2021-03_denik-150-3x2&#64;2x.jpg 2x"></a>
                </li>
                <li class="photo-list-item multimedia-box">
                    <a href="https://chrudimsky.denik.cz/galerie/tanecni-kurzy-ve-slatinanech.html?photo=1&mm=12639034&back=3034148323-1749-39" target="_blank" rel="noopener"><img src="https://g.denik.cz/34/69/tanecni-slatinany-2021-04_denik-150-3x2.jpg" width="150" height="100" alt="Slavnostní oblečení, slavnostní atmosféra. Taneční kurzy ve Slatiňanech jsou v plném běhu." title="Slavnostní oblečení, slavnostní atmosféra. Taneční kurzy ve Slatiňanech jsou v plném běhu." loading="lazy" srcset="https://g.denik.cz/34/69/tanecni-slatinany-2021-04_denik-150-3x2.jpg 1x, https://g.denik.cz/34/69/tanecni-slatinany-2021-04_denik-150-3x2&#64;2x.jpg 2x"></a>
                </li>
                <li class="photo-list-item multimedia-box">
                    <a href="https://chrudimsky.denik.cz/galerie/tanecni-kurzy-ve-slatinanech.html?photo=1&mm=12639034&back=3034148323-1749-39" target="_blank" rel="noopener"><img src="https://g.denik.cz/34/7d/tanecni-slatinany-2021-06_denik-150-3x2.jpg" width="150" height="100" alt="Slavnostní oblečení, slavnostní atmosféra. Taneční kurzy ve Slatiňanech jsou v plném běhu." title="Slavnostní oblečení, slavnostní atmosféra. Taneční kurzy ve Slatiňanech jsou v plném běhu." loading="lazy" srcset="https://g.denik.cz/34/7d/tanecni-slatinany-2021-06_denik-150-3x2.jpg 1x, https://g.denik.cz/34/7d/tanecni-slatinany-2021-06_denik-150-3x2&#64;2x.jpg 2x"></a>
                </li>
            </ul>
        </article>
    </aside>
</div></div>

            <div class="daruj-predplatne js-hideSeznamTraffic">
                Předplatitelům zobrazujeme méně reklamy a nabízíme jim více čtení. V&nbsp;říjnu navíc k&nbsp;vybraným předplatným zdarma e-průvodce Zázračné Česko.<br>Předplaťte si Deník.cz.
                <a class="daruj-predplatne__link" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Promo link', 'eventAction': 'Klik', 'eventLabel': 'special Podejte zemi pomocnou ruku'})" target="_blank" rel="noopener nofollow" href="/predplatne/?f=105">Více&nbsp;<span class="daruj-predplatne__zde">zde</span>.</a>
            </div>



        
</section>






<div class="reklama-box">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">4.10.2021</span>
    
    <a href="/diskuse/nova/podivejte-se-to-nej-z-vikendu-v-pardubickem-kraji-20211004.html" class="diskuse-vstup">Diskuze</a>
    

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://svitavsky.denik.cz/zpravy_region/podivejte-se-to-nej-z-vikendu-v-pardubickem-kraji-20211004.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://svitavsky.denik.cz/zpravy_region/podivejte-se-to-nej-z-vikendu-v-pardubickem-kraji-20211004.html&text=POD%C3%8DVEJTE%20SE%3A%20To%20nej...%20z%20v%C3%ADkendu%20v%20Pardubick%C3%A9m%20kraji&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fsvitavsky.denik.cz%2Fzpravy_region%2Fpodivejte-se-to-nej-z-vikendu-v-pardubickem-kraji-20211004.html&subject=POD%C3%8DVEJTE%20SE%3A%20To%20nej...%20z%20v%C3%ADkendu%20v%20Pardubick%C3%A9m%20kraji">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
</div>

    <div class="article-tags">
        
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: Pardubický kraj" href="/tagy/pardubicky-kraj-250.html">Pardubický kraj, </a></li>
                    <li><a title="Štítek: okres Pardubice" href="/tagy/okres-pardubice-5336.html">okres Pardubice, </a></li>
                    <li><a title="Štítek: rodina" href="/tagy/rodina-583.html">rodina, </a></li>
                    <li><a title="Štítek: hlávkové zelí" href="/tagy/hlavkove-zeli-11547.html">hlávkové zelí, </a></li>
                    <li><a title="Štítek: Zlatá přilba" href="/tagy/zlata-prilba-13429.html">Zlatá přilba, </a></li>
                    <li><a title="Štítek: Liberec" href="/tagy/liberec-312.html">Liberec, </a></li>
                    <li><a title="Štítek: Pardubice" href="/tagy/pardubice-1261.html">Pardubice, </a></li>
                    <li><a title="Štítek: Živanice" href="/tagy/zivanice-12027.html">Živanice, </a></li>
                    <li><a title="Štítek: Bučina" href="/tagy/bucina-7883.html">Bučina, </a></li>
                    <li><a title="Štítek: Lázně Bohdaneč" href="/tagy/lazne-bohdanec-248.html">Lázně Bohdaneč</a></li>
        </ul>
    </div>









<h2 class="main-title lined fs24 mb20">Hlavní zprávy</h2>
<div id="cx_region-clanky" data-neighbors="3737559299,3059520984,14066951,1610645025,2137057841,316155795,2396399415,3430477650,2215811021"></div>

 


<article class="box-article box-article-classic mb25 hotjar-top1">

    <a class="box-article-left" href="/zpravy_region/video-druha-premiera-filmu-o-bohuslavu-martinu-bude-doma-v-policce-20211005.html"  title="číst článek: VIDEO:  Na hradbách i v ledové vodě. Tam se natáčel film o Bohuslavu Martinů" tabindex="-1" >
        <img src="https://g.denik.cz/39/4f/bez-nazvu-d2110053jq231_denik-210-3x2.png" width="210" height="140" alt='Druhá premiéra filmu o Bohuslavu Martinů bude "doma"' title='Druhá premiéra filmu o Bohuslavu Martinů bude "doma"' class="box-article-img" loading="lazy" srcset="https://g.denik.cz/39/4f/bez-nazvu-d2110053jq231_denik-210-3x2.png 1x, https://g.denik.cz/39/4f/bez-nazvu-d2110053jq231_denik-210-3x2&#64;2x.png 2x">
        <span class="box-article__video-clanek">
            <span class="box-article__video-icon">
                <img src="https://g.denik.cz/build/images/denik/icon.svg#video" alt="Přehrát video" width="13" height="13" loading="lazy">
            </span>
        </span>
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/nataceni-filmu-o-bohuslavu-martinu.html?photo=1" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 74
        </a>
        <a class="box-article-tag" href="/galerie/nataceni-filmu-o-bohuslavu-martinu.html?photo=2" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-video" height="15" width="15" loading="lazy" alt="">
        </a>

        </div>
        <a class="box-article-perex fs16" href="/zpravy_region/video-druha-premiera-filmu-o-bohuslavu-martinu-bude-doma-v-policce-20211005.html"  >
            <h3 class="box-article-title fs20">VIDEO:  Na hradbách i v ledové vodě. Tam se natáčel film o Bohuslavu Martinů</h3>
            /TRAILER K FILMU/ Skladatel Bohuslav Martinů se vrátí do Poličky. Tentokrát ale na filmovém…
        </a>
    </div>
</article>

 


<article class="box-article box-article-classic mb25 hotjar-top2">

    <a class="box-article-left" href="/zpravy_region/konec-panskym-klubum-v-politice-v-kraji-vede-kandidatku-do-snemovny-osm-zen-2021.html"  title="číst článek: Konec pánským klubům v politice? V kraji vede kandidátku do sněmovny osm žen" tabindex="-1" >
        <img src="https://g.denik.cz/44/50/mesic-do-voleb-v-pardubickem-kraji-kandiduje-18-stran-nekteri-lidri-prekvapisfdfsf-08_denik-210-3x2.jpg" width="210" height="140" alt="Květa Matušková lídryně KSČM v Pardubickém kraji." title="Květa Matušková lídryně KSČM v Pardubickém kraji." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/44/50/mesic-do-voleb-v-pardubickem-kraji-kandiduje-18-stran-nekteri-lidri-prekvapisfdfsf-08_denik-210-3x2.jpg 1x, https://g.denik.cz/44/50/mesic-do-voleb-v-pardubickem-kraji-kandiduje-18-stran-nekteri-lidri-prekvapisfdfsf-08_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/pet-dni-do-voleb-v-pardubickem-kraji-kandiduje-18-stran-nekteri-lidri-prekvapili.html?photo=1" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 13
        </a>

        </div>
        <a class="box-article-perex fs16" href="/zpravy_region/konec-panskym-klubum-v-politice-v-kraji-vede-kandidatku-do-snemovny-osm-zen-2021.html"  >
            <h3 class="box-article-title fs20">Konec pánským klubům v politice? V kraji vede kandidátku do sněmovny osm žen</h3>
            Víte, kolik žen v současnosti sedí na křesle poslance nominovaného za Pardubický kraj? Pouze…
        </a>
    </div>
</article>

        <div id="cx_tipcars_service_box_article"></div>
 


<article class="box-article box-article-classic mb25 hotjar-top3">

    <a class="box-article-left" href="/fotbal-okres/prestrelka-v-opatove-cerekvice-vybojovala-osme-podzimni-vitezstvi-20211005.html"  title="číst článek: Přestřelka v Opatově, Cerekvice vybojovala osmé podzimní vítězství" tabindex="-1" >
        <img src="https://g.denik.cz/39/bc/fotbal-cerekvice-dlouha-loucka-zari-2021-14_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto." title="Ilustrační foto." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/39/bc/fotbal-cerekvice-dlouha-loucka-zari-2021-14_denik-210-3x2.jpg 1x, https://g.denik.cz/39/bc/fotbal-cerekvice-dlouha-loucka-zari-2021-14_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    

        </div>
        <a class="box-article-perex fs16" href="/fotbal-okres/prestrelka-v-opatove-cerekvice-vybojovala-osme-podzimni-vitezstvi-20211005.html"  >
            <h3 class="box-article-title fs20">Přestřelka v Opatově, Cerekvice vybojovala osmé podzimní vítězství</h3>
            OKRESNÍ FOTBAL: Víkend na fotbalových trávnících svitavského regionu byl poznamenán nešťastnou…
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-1-hp" data-loaded="false"></div>
	</div>
        <div id="cx_annonce_box"></div>
 


<article class="box-article box-article-classic mb25 hotjar-top4">

    <a class="box-article-left" href="/cesi-v-cislech/koronavirus-se-vraci-slabsi.html"  title="číst článek: Koronavirus se vrací. Podívejte se na srovnání s loňským podzimem" tabindex="-1" >
        <img src="https://g.denik.cz/1/04/shutterstock-1850607544_denik-210-3x2.jpg" width="210" height="140" alt="Očkování proti covidu. Ilustrační snímek" title="Očkování proti covidu. Ilustrační snímek" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/04/shutterstock-1850607544_denik-210-3x2.jpg 1x, https://g.denik.cz/1/04/shutterstock-1850607544_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/otevreni-ockovaciho-centra-bez-registrace-v-ostrave2021.html?photo=1" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 22
        </a>

        </div>
        <a class="box-article-perex fs16" href="/cesi-v-cislech/koronavirus-se-vraci-slabsi.html"  >
            <h3 class="box-article-title fs20">Koronavirus se vrací. Podívejte se na srovnání s loňským podzimem</h3>
            Mezi nově nakaženými covidem, u kterých byla infekce prokázána letos v září a říjnu, jsou čtyři…
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
	</div>
        <div id="taboola_article"></div>
        <div class="strossle-widget-article"></div>
 


<article class="box-article box-article-classic mb25 hotjar-top5">

    <a class="box-article-left" href="/miminka/vitame-vas-na-svete-podivejte-na-miminka-z-naseho-regionu-20211003.html"  title="číst článek: Vítáme vás na světě! Podívejte na miminka z našeho regionu" tabindex="-1" >
        <img src="https://g.denik.cz/45/84/narodili-se-na-2-rijna-2021-04_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto." title="Ilustrační foto." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/45/84/narodili-se-na-2-rijna-2021-04_denik-210-3x2.jpg 1x, https://g.denik.cz/45/84/narodili-se-na-2-rijna-2021-04_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/narodili-se-na-2-rijna-2021.html?photo=1" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 18
        </a>

        </div>
        <a class="box-article-perex fs16" href="/miminka/vitame-vas-na-svete-podivejte-na-miminka-z-naseho-regionu-20211003.html"  >
            <h3 class="box-article-title fs20">Vítáme vás na světě! Podívejte na miminka z našeho regionu</h3>
            Prohlédněte si ty nejkrásnější snímky. Na stránkách Deníku je můžete spatřit pravidelně každý…
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-hp" data-loaded="false"></div>
	</div>
        <div id="cx_realcity_box"></div>
 


<article class="box-article box-article-classic mb25 hotjar-top6">

    <a class="box-article-left" href="/ctenar-reporter/foto-jako-alenka-v-risi-divu-pohadkovy-les-privital-vice-nez-tisic-navstevniku-2.html"  title="číst článek: FOTO: Jako Alenka v říši divů. Pochod pohádkovým lesem bavil děti i dospělé" tabindex="-1" >
        <img src="https://g.denik.cz/39/d3/244389236-368046511670967-3540459740448354141-n_denik-210-3x2.jpg" width="210" height="140" alt="Pohádkový les 2021." title="Pohádkový les 2021." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/39/d3/244389236-368046511670967-3540459740448354141-n_denik-210-3x2.jpg 1x, https://g.denik.cz/39/d3/244389236-368046511670967-3540459740448354141-n_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag  box-article-tag__ctenar" href="/ctenar-reporter/" title="Rubrika Čtenář reportér" >
                        <img src="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/icon.svg?v=20210914#icon-reporter" height="15" width="15" loading="lazy" alt="Čtenář reportér">

                            Čtenář <span class="box-article-tag__ctenar-orange">reportér</span>

        </a>
                    <a href="/ctenar-reporter-formular/" class="box-article-tag__ctenar-button">Poslat příspěvek</a>

        <a class="box-article-tag" href="/galerie/pohadkovy-les-2021-zalesaci-svitavy.html?photo=1" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 46
        </a>

        </div>
        <a class="box-article-perex fs16" href="/ctenar-reporter/foto-jako-alenka-v-risi-divu-pohadkovy-les-privital-vice-nez-tisic-navstevniku-2.html"  >
            <h3 class="box-article-title fs20">FOTO: Jako Alenka v říši divů. Pochod pohádkovým lesem bavil děti i dospělé</h3>
            Pohádkový les na téma Alenka v říši divů se otevřel v sobotu u rybníku Rosnička ve Svitavách. Za…
        </a>
    </div>
</article>

 


<article class="box-article box-article-classic mb25 hotjar-top7">

    <a class="box-article-left" href="/arena-nazoru/maly-navrat-k-normalite-20211005.html"  title="číst článek: Malý návrat k normalitě" tabindex="-1" >
        <img src="https://g.denik.cz/1/a9/marketa-sichtarova-41_denik-210-3x2.jpg" width="210" height="140" alt="Markéta Šichtařová" title="Markéta Šichtařová" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/a9/marketa-sichtarova-41_denik-210-3x2.jpg 1x, https://g.denik.cz/1/a9/marketa-sichtarova-41_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    

        </div>
        <a class="box-article-perex fs16" href="/arena-nazoru/maly-navrat-k-normalite-20211005.html"  >
            <h3 class="box-article-title fs20">Malý návrat k normalitě</h3>
            Obrovský díl problémů světové a zejména evropské ekonomiky musíme připsat nízkým úrokovým sazbám
        </a>
    </div>
</article>

 


<article class="box-article box-article-classic mb25 hotjar-top8">

    <a class="box-article-left" href="/zpravy_region/privadece-k-d35-zdrazily-o-miliardu-at-stat-prihodi-penize-vzkazal-kraj-20211005.html"  title="číst článek: Přivaděče k D35 zdražily o miliardu. Ať stát přihodí peníze, vzkázal kraj" tabindex="-1" >
        <img src="https://g.denik.cz/44/5b/48225584-obchvat-chocen-537845963374537-6037381982629920768-n-01_denik-210-3x2.jpg" width="210" height="140" alt="Mapa přivaděčů k D35" title="Mapa přivaděčů k D35" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/44/5b/48225584-obchvat-chocen-537845963374537-6037381982629920768-n-01_denik-210-3x2.jpg 1x, https://g.denik.cz/44/5b/48225584-obchvat-chocen-537845963374537-6037381982629920768-n-01_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/vysoke-myto-obchvat-mesta-pred-bucakem-pricina-pobavila-i-rozzurila.html?photo=1" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 18
        </a>
        <a class="box-article-tag" href="/diskuse/privadece-k-d35-zdrazily-o-miliardu-at-stat-prihodi-penize-vzkazal-kraj.html" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-comment" height="15" width="17" loading="lazy" alt=""> 2
        </a>

        </div>
        <a class="box-article-perex fs16" href="/zpravy_region/privadece-k-d35-zdrazily-o-miliardu-at-stat-prihodi-penize-vzkazal-kraj-20211005.html"  >
            <h3 class="box-article-title fs20">Přivaděče k D35 zdražily o miliardu. Ať stát přihodí peníze, vzkázal kraj</h3>
            Poslední měsíce jsou ve znamení zdražování téměř všeho, na co si člověk vzpomene. Sáhnout…
        </a>
    </div>
</article>

 


<article class="box-article box-article-classic mb25 hotjar-top9">

    <a class="box-article-left" href="/zpravy_region/co-bude-s-prutahem-litomysle-reknete-to-studentum-na-ulici-20211005.html"  title="číst článek: Co bude s průtahem Litomyšle po dostavbě dálnice? Řekněte to studentům na ulici" tabindex="-1" >
        <img src="https://g.denik.cz/39/f6/litomysl-svetelna-krizovatka-silnice-i-35-03_denik-210-3x2.jpg" width="210" height="140" alt="Světelná křižovatka na průtahu Litomyšlí je modernizovaná a rychle reaguje na hustotu provozu." title="Světelná křižovatka na průtahu Litomyšlí je modernizovaná a rychle reaguje na hustotu provozu." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/39/f6/litomysl-svetelna-krizovatka-silnice-i-35-03_denik-210-3x2.jpg 1x, https://g.denik.cz/39/f6/litomysl-svetelna-krizovatka-silnice-i-35-03_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    

        </div>
        <a class="box-article-perex fs16" href="/zpravy_region/co-bude-s-prutahem-litomysle-reknete-to-studentum-na-ulici-20211005.html"  >
            <h3 class="box-article-title fs20">Co bude s průtahem Litomyšle po dostavbě dálnice? Řekněte to studentům na ulici</h3>
            Studenti architektury a sociologie budou v pátek 8. a sobotu 9. října chodit po Litomyšli a dělat…
        </a>
    </div>
</article>



<div class="volby-seobox">
	<a class="volby-seobox__title" href="/volby-ps-2021/">Volby do Poslanecké sněmovny 2021</a>
	<p class="volby-seobox__perex">Volby do Poslanecké sněmovny se konají ve dvou dnech, v pátek 8. října 2021 od 14.00 hodin do 22.00 hodin a v sobotu 9. října 2021 od 8.00 hodin do 14.00 hodin.</p>
	<div class="volby-seobox__content"><p><a href="https://www.denik.cz/volby-ps-2021-otazky-odpovedi/volby-do-poslanecke-snemovny-2021-20220513.html" target="_blank" title="https://www.denik.cz/volby-ps-2021-otazky-odpovedi/volby-do-poslanecke-snemovny-2021-20220513.html" rel="noopener">Kdy k volbám? Jak volit?</a></p>
<p><a href="https://www.denik.cz/volby-ps-2021-otazky-odpovedi/rijnove-volby-podle-novych-pravidel-20220513.html" target="_blank" title="https://www.denik.cz/volby-ps-2021-otazky-odpovedi/rijnove-volby-podle-novych-pravidel-20220513.html" rel="noopener">Nový systém voleb</a></p>
<p><a href="https://www.denik.cz/volby-ps-2021/" target="_blank" title="https://www.denik.cz/volby-ps-2021/" rel="noopener">Volební speciál</a></p>
<p><a href="https://www.denik.cz/volby-ps-2021-preference/" target="_blank" title="https://www.denik.cz/volby-ps-2021-preference/" rel="noopener">Koho mohu volit?</a></p>
<p><a href="https://www.denik.cz/volby-ps-2021-otazky-odpovedi/zakonodarna-moc-v-ceske-republice-20220513.html" target="_blank" title="https://www.denik.cz/volby-ps-2021-otazky-odpovedi/zakonodarna-moc-v-ceske-republice-20220513.html" rel="noopener">Jak funguje Poslanecká sněmovna?</a></p></div>
</div>
        </div>
        <div class="layout__right">
<a class="moje-predplatne js-hideSeznamTraffic" href="https://www.mojepredplatne.cz/predplatne/denik-lp?utm_source=denik.cz&utm_medium=banner&utm_campaign=predplatne-staticky" rel="noopener nofollow" target="_blank">
    Předplaťte si Deník
</a>


<div class="sticky-top">









<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>

<article class="box-article box-article-small mb15 hotjar-top2">
    <div class="box-article-left">
        <a href="/zpravy_region/konec-panskym-klubum-v-politice-v-kraji-vede-kandidatku-do-snemovny-osm-zen-2021.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <div class="box-article-img">
                <img src="https://g.denik.cz/44/8a/59295672-2185134031601306-7253231398142607360-n_denik-120-3x2.jpg" width="120" height="80" alt="Květa Matušková lídryně KSČM v Pardubickém kraji." title="Květa Matušková lídryně KSČM v Pardubickém kraji." loading="lazy" srcset="https://g.denik.cz/44/8a/59295672-2185134031601306-7253231398142607360-n_denik-120-3x2.jpg 1x, https://g.denik.cz/44/8a/59295672-2185134031601306-7253231398142607360-n_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag " href="/zpravy_region/" title="Rubrika Svitavsko" >
            
            Svitavsko
        </a>
    

        </div>
        <a href="/zpravy_region/konec-panskym-klubum-v-politice-v-kraji-vede-kandidatku-do-snemovny-osm-zen-2021.html" tabindex="-1" title="číst článek: Konec pánským klubům v politice? V kraji vede kandidátku do sněmovny osm žen" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <h3 class="box-article-title fs16">Konec pánským klubům v politice? V kraji vede kandidátku do sněmovny osm žen</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top1">
    <div class="box-article-left">
        <a href="/zpravy_region/video-druha-premiera-filmu-o-bohuslavu-martinu-bude-doma-v-policce-20211005.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <div class="box-article-img">
                <img src="https://g.denik.cz/39/4f/bez-nazvu-d2110053jq231_denik-120-3x2.png" width="120" height="80" alt='Druhá premiéra filmu o Bohuslavu Martinů bude "doma"' title='Druhá premiéra filmu o Bohuslavu Martinů bude "doma"' loading="lazy" srcset="https://g.denik.cz/39/4f/bez-nazvu-d2110053jq231_denik-120-3x2.png 1x, https://g.denik.cz/39/4f/bez-nazvu-d2110053jq231_denik-120-3x2&#64;2x.png 2x">
        <span class="box-article__video-clanek">
            <span class="box-article__video-icon">
                <img src="https://g.denik.cz/build/images/denik/icon.svg#video" alt="Přehrát video" width="13" height="13" loading="lazy">
            </span>
        </span>
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag " href="/zpravy_region/" title="Rubrika Svitavsko" >
            
            Svitavsko
        </a>
    

        </div>
        <a href="/zpravy_region/video-druha-premiera-filmu-o-bohuslavu-martinu-bude-doma-v-policce-20211005.html" tabindex="-1" title="číst článek: VIDEO:  Na hradbách i v ledové vodě. Tam se natáčel film o Bohuslavu Martinů" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <h3 class="box-article-title fs16">VIDEO:  Na hradbách i v ledové vodě. Tam se natáčel film o Bohuslavu Martinů</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top9">
    <div class="box-article-left">
        <a href="/zpravy_region/co-bude-s-prutahem-litomysle-reknete-to-studentum-na-ulici-20211005.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <div class="box-article-img">
                <img src="https://g.denik.cz/39/f6/litomysl-svetelna-krizovatka-silnice-i-35-03_denik-120-3x2.jpg" width="120" height="80" alt="Světelná křižovatka na průtahu Litomyšlí je modernizovaná a rychle reaguje na hustotu provozu." title="Světelná křižovatka na průtahu Litomyšlí je modernizovaná a rychle reaguje na hustotu provozu." loading="lazy" srcset="https://g.denik.cz/39/f6/litomysl-svetelna-krizovatka-silnice-i-35-03_denik-120-3x2.jpg 1x, https://g.denik.cz/39/f6/litomysl-svetelna-krizovatka-silnice-i-35-03_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag " href="/zpravy_region/" title="Rubrika Svitavsko" >
            
            Svitavsko
        </a>
    

        </div>
        <a href="/zpravy_region/co-bude-s-prutahem-litomysle-reknete-to-studentum-na-ulici-20211005.html" tabindex="-1" title="číst článek: Co bude s průtahem Litomyšle po dostavbě dálnice? Řekněte to studentům na ulici" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <h3 class="box-article-title fs16">Co bude s průtahem Litomyšle po dostavbě dálnice? Řekněte to studentům na ulici</h3>
        </a>
    </div>
</article>
    </div>


	<div class="reklama-box nolabel">
		<div id="selfpromo-redakce-article" data-loaded="false"></div>
	</div>



<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<img src="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/icon.svg?v=20210914#icon-reporter" height="41" width="41" loading="lazy" alt="Čtenář reportér">
				<span class="ugc-promo__title-text"><span class="ugc-promo__blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/pamatny-den-sokolstva-vzdava-hold-obetem-sokolske-perzekuce-20211005.html" tabindex="-1" title="číst článek: Památný den sokolstva vzdává hold obětem sokolské perzekuce">
			        <h3 class="ugc-promo__article-title">Památný den sokolstva vzdává hold obětem sokolské perzekuce</h3>
			    </a>
				<a href="/ctenar-reporter/ohlednuti-svatovaclavsky-vinny-kost-ve-svitavach-ocima-jiriho-marka-20211005.html" tabindex="-1" title="číst článek: OHLÉDNUTÍ: Svátováclavský vinný košt ve Svitavách očima Jiřího Marka">
			        <h3 class="ugc-promo__article-title">OHLÉDNUTÍ: Svátováclavský vinný košt ve Svitavách očima Jiřího Marka</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		Chcete tady mít zveřejněný svůj příspěvek?
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;svitavsky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section class="js-hideSeznamTraffic"> 
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

        <div class="js-showSeznamTraffic">
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/skutecne-pribehy/proc-s-detmi-cestovat-20211003.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'svitavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/c103e564173d2bc62e2e3f8002d36802.jpg" width="80" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/skutecne-pribehy/proc-s-detmi-cestovat-20211003.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'svitavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Proč s dětmi cestovat" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Proč s dětmi cestovat</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/spiritualita/novoluni-ve-vahach-otevira-nasi-budoucnost-20211005.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'svitavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/fd9a5f987cafb2356ddc270a9be1fb70.jpg" width="80" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/spiritualita/novoluni-ve-vahach-otevira-nasi-budoucnost-20211005.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'svitavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Novoluní ve Váhách otevírá naši budoucnost" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Novoluní ve Váhách otevírá naši budoucnost</h3>
            </a>
        </div>
    </article>
        </div>

        <div class="js-hideSeznamTraffic">

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/skutecne-pribehy/proc-s-detmi-cestovat-20211003.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'svitavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/4a18a70402ab6e01d287ee1dcd950a43.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/skutecne-pribehy/proc-s-detmi-cestovat-20211003.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'svitavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Proč s dětmi cestovat" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Proč s dětmi cestovat</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/spiritualita/novoluni-ve-vahach-otevira-nasi-budoucnost-20211005.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'svitavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/a5ed82f9f4b7c1d4337fcc73f2f077d8.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/spiritualita/novoluni-ve-vahach-otevira-nasi-budoucnost-20211005.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'svitavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Novoluní ve Váhách otevírá naši budoucnost" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Novoluní ve Váhách otevírá naši budoucnost</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.dumazahrada.cz/clanek/jak-zatocit-s-plisni-sneznou-v-travniku-20211006.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'svitavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/b07530f48bf61faa52cc4ca1f825baa1.jpg" width="279" height="157" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                            c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                            L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="https://www.dumazahrada.cz/clanek/jak-zatocit-s-plisni-sneznou-v-travniku-20211006.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'svitavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: 
                Jak zatočit s plísní sněžnou v trávníku
            " target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">
                Jak zatočit s plísní sněžnou v trávníku
  …</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://tn.nova.cz/zpravodajstvi/clanek/445613-bohemia-energy-meni-fixovane-ceny-elektriny-lide-jsou-zoufali-co-na-to-advokat?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'svitavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/4e7f0826b843e82f569e405ea1561ff4.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/zpravodajstvi/clanek/445613-bohemia-energy-meni-fixovane-ceny-elektriny-lide-jsou-zoufali-co-na-to-advokat?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'svitavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Dodavatel zvýšil fixované ceny elektřiny, zuří lidé. Právník řekl, kdy to smí udělat" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Dodavatel zvýšil fixované ceny elektřiny, zuří lidé.…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://tn.nova.cz/zpravodajstvi/clanek/445676-prezident-je-v-lanech-a-narod-jej-uvidi-u-voleb-ubezpecuje-hradni-kancler?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'svitavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/bbf0040b5b7f458c7bde4d495ee3c033.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/zpravodajstvi/clanek/445676-prezident-je-v-lanech-a-narod-jej-uvidi-u-voleb-ubezpecuje-hradni-kancler?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'svitavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Prezident je v Lánech a k volbám půjde, ubezpečuje hradní kancléř" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Prezident je v Lánech a k volbám půjde, ubezpečuje hradní…</h3>
            </a>
        </div>
    </article>


<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/olga-matuskova-2021.html"          target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/2b/profimedia-0435291932_denik-120-3x2.jpg" width="120" height="80" alt="Olga Matušková" title="Olga Matušková" loading="lazy" srcset="https://g.denik.cz/120/2b/profimedia-0435291932_denik-120-3x2.jpg 1x, https://g.denik.cz/120/2b/profimedia-0435291932_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-sip" height="15" width="13" loading="lazy" alt="Šíp">

            Celebrity
        </div>
    

        </div>
        <a href="https://sip.denik.cz/celebrity/olga-matuskova-2021.html" tabindex="-1" title="číst článek: Prstýnky jsme zapomněli a nemáme fotky, Olga Matušková se znovu provdala"          target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Prstýnky jsme zapomněli a nemáme fotky, Olga Matušková se znovu provdala</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/vevodkyne-kate-james-bond.html"          target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/92/profimedia-0635083118_denik-120-3x2.jpg" width="120" height="80" alt="Kate všechny uhranula." title="Kate všechny uhranula." loading="lazy" srcset="https://g.denik.cz/120/92/profimedia-0635083118_denik-120-3x2.jpg 1x, https://g.denik.cz/120/92/profimedia-0635083118_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-sip" height="15" width="13" loading="lazy" alt="Šíp">

            Celebrity
        </div>
    

        </div>
        <a href="https://sip.denik.cz/celebrity/vevodkyne-kate-james-bond.html" tabindex="-1" title="číst článek: Oslnila i Jamese Bonda: Vévodkyně Kate na premiéře všem vyrazila dech"          target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Oslnila i Jamese Bonda: Vévodkyně Kate na premiéře všem vyrazila dech</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/honza-musil-tv-barrandov-konec.html"          target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/f0/profimfedia-0289259178_denik-120-3x2.jpg" width="120" height="80" alt="Honza Musil" title="Honza Musil" loading="lazy" srcset="https://g.denik.cz/120/f0/profimfedia-0289259178_denik-120-3x2.jpg 1x, https://g.denik.cz/120/f0/profimfedia-0289259178_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kafe" height="15" width="21" loading="lazy" alt="Kafe">

            Celebrity
        </div>
    

        </div>
        <a href="https://www.kafe.cz/celebrity/honza-musil-tv-barrandov-konec.html" tabindex="-1" title="číst článek: Zvláštní konec na Barradově: Honza Musil uvedl důvod svého odchodu z televize"          target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Zvláštní konec na Barradově: Honza Musil uvedl důvod svého odchodu z televize</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/roman-ondracek-raketaci.html"          target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/6e/profimedia-0406464880_denik-120-3x2.jpg" width="120" height="80" alt="Roman Ondráček" title="Roman Ondráček" loading="lazy" srcset="https://g.denik.cz/120/6e/profimedia-0406464880_denik-120-3x2.jpg 1x, https://g.denik.cz/120/6e/profimedia-0406464880_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kafe" height="15" width="21" loading="lazy" alt="Kafe">

            Celebrity
        </div>
    

        </div>
        <a href="https://www.kafe.cz/celebrity/roman-ondracek-raketaci.html" tabindex="-1" title="číst článek: Roman Ondráček z Těžkýho Pokondru chce uspět i bez Pokorného, má novou kapelu"          target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Roman Ondráček z Těžkýho Pokondru chce uspět i bez Pokorného, má novou kapelu</h3>
        </a>
    </div>
</article>

        </div>
    </section>
</div>
        </div>
    </div>
        </div>

	<div class="reklama-box-leaderboard">
		<div id="leaderboard-bottom" data-loaded="false"></div>
	</div>

        <div class="content">
            <section class="prometheus section-letaky-prometheus mt20 js-hideSeznamTraffic">
    <h2 class="main-title lined fs24 prometheus__title"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus prometheus__wrap">
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/140#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/4/5/4/8/3/2/2454832-500-810.jpg" width="180" alt="TESCO - Baby magazín" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    TESCO - Baby magazín
                    <div class="prometheus-date prometheus__date">21.05. - 21.10.</div>
                </div>
            </a>
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/76#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/5/9/6/9/6/9/2596969-500-810.jpg" width="180" alt="kik" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    kik
                    <div class="prometheus-date prometheus__date">06.10. - 06.10.</div>
                </div>
            </a>
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/17#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/6/2/9/1/9/2/2629192-500-810.jpg" width="180" alt="BILLA - Billa Italia" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    BILLA - Billa Italia
                    <div class="prometheus-date prometheus__date">27.09. - 24.10.</div>
                </div>
            </a>
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/17#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/5/6/3/7/2/9/2563729-500-810.jpg" width="180" alt="BILLA - Novinky v Bille" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    BILLA - Novinky v Bille
                    <div class="prometheus-date prometheus__date">06.10. - 06.10.</div>
                </div>
            </a>
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/75#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/6/3/4/8/2/9/2634829-500-810.jpg" width="180" alt="Kaufland" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    Kaufland
                    <div class="prometheus-date prometheus__date">06.10. - 12.10.</div>
                </div>
            </a>
    </div>
</section>
	<div class="service-box service-box-seo_box mb10 mt20">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pracovnik-ce-uklidu-ozp-59006459-wgjbav.html#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Pracovník/ce úklidu OZP, 7 600 Kč" target="_blank" rel="noopener">
			       	Pracovník/ce úklidu OZP, 7 600 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/prodejce-v-interierovem-59408637-w9qy2h.html#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Prodejce v interiérovém studiu v Litomyšli, 22 000 Kč" target="_blank" rel="noopener">
			       	Prodejce v interiérovém studiu v Litomyšli, 22 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/cisnik-servirka-59318279-wxghtn.html#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="číšník/servírka, 18 500 Kč" target="_blank" rel="noopener">
			       	číšník/servírka, 18 500 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/technik-ka-kontrolor-ka-59006525-wd32q8.html#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Technik/ka kontrolor/ka jakosti ve strojírenství, 25 000 Kč" target="_blank" rel="noopener">
			       	Technik/ka kontrolor/ka jakosti ve strojírenství, 25 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/konzultant-ka-o2-prodejny-59328285-whqb23.html#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Konzultant/ka O2 prodejny, 32 000 Kč" target="_blank" rel="noopener">
			       	Konzultant/ka O2 prodejny, 32 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ridic-ka-sk-b-59338631-weazb3.html#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Řidič/ka sk. B, 35 000 Kč" target="_blank" rel="noopener">
			       	Řidič/ka sk. B, 35 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/elektromechanik-58707691-wg7p9m.html#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="elektromechanik, 28 000 Kč" target="_blank" rel="noopener">
			       	elektromechanik, 28 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/zednik-59344713-wepqfm.html#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Zedník, 28 000 Kč" target="_blank" rel="noopener">
			       	Zedník, 28 000 Kč
			    </a>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">CARS.CZ</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Passat/Passat-2-0FSi-110K-Kombi-1607092651586361.html?d_sy#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Passat první majitel, servisní knížka, nehavarované" target="_blank" rel="noopener">
		          	Volkswagen Passat první majitel, servisní knížka, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf/Golf-2-0-TSi-155-Hatchback-1628255768874911.html?d_sy#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Golf servisní knížka, koupeno v D" target="_blank" rel="noopener">
		          	Volkswagen Golf servisní knížka, koupeno v D
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Passat/Passat-2-0-TDI-130-Kombi-16327282439694.html?d_sy#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Passat servisní knížka, koupeno v CZ, nehavarované" target="_blank" rel="noopener">
		          	Volkswagen Passat servisní knížka, koupeno v CZ, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf/Golf-1-4-TSI-DSG-Kombi-1628609793661465.html?d_sy#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Golf první majitel, servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
		          	Volkswagen Golf první majitel, servisní knížka, koupeno v CZ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Tiguan/Tiguan-2-0-TDi-INF-SUV-162375498693364.html?d_sy#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Tiguan první majitel, servisní knížka, koupeno v D" target="_blank" rel="noopener">
		          	Volkswagen Tiguan první majitel, servisní knížka, koupeno v D
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf/Golf-1-4i-59KW-Hatchback-161977624523435.html?d_sy#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Golf servisní knížka, koupeno v A, nehavarované" target="_blank" rel="noopener">
		          	Volkswagen Golf servisní knížka, koupeno v A, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Beetle/Beetle-1-2i-PION-Sportovni-Kupe-16208134375511.html?d_sy#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Beetle koupeno v CZ" target="_blank" rel="noopener">
		          	Volkswagen Beetle koupeno v CZ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf/Golf-Sportsvan-1-MPV-1602082881456743.html?d_sy#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Golf první majitel, servisní knížka, koupeno v D, nehavarované" target="_blank" rel="noopener">
		          	Volkswagen Golf první majitel, servisní knížka, koupeno v D, nehavarované
		        </a>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/seat-leon/kombi/nafta/seat-leon-2-0-tdi-dsg-fr-st-15490745.html#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Seat Leon 2.0 TDI DSG FR ST" target="_blank" rel="noopener">
		          	Seat Leon 2.0 TDI DSG FR ST
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-transporter/kombi/nafta/volkswagen-transporter-2-0tdi-9-mist-long-15490783.html#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Transporter 2.0TDI 9 MÍST, LONG" target="_blank" rel="noopener">
		          	Volkswagen Transporter 2.0TDI 9 MÍST, LONG
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-passat/limuzina/nafta/volkswagen-passat-2-0tdi-110kw-highline-15490753.html#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Passat 2.0TDI 110KW Highline" target="_blank" rel="noopener">
		          	Volkswagen Passat 2.0TDI 110KW Highline
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/bmw-rada-5/kombi/nafta/bmw-535d-xdrive-m-paket-cr-15490761.html#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW Řada 5 535D XDRIVE M PAKET ČR" target="_blank" rel="noopener">
		          	BMW Řada 5 535D XDRIVE M PAKET ČR
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/bmw-rada-5/kupe/nafta/bmw-3-0-xdrive-535d-gran-turismo-15490760.html#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW Řada 5 3.0 xDrive 535d Gran Turismo" target="_blank" rel="noopener">
		          	BMW Řada 5 3.0 xDrive 535d Gran Turismo
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-rs-2-0-135kw-15490782.html#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia RS 2.0 135KW" target="_blank" rel="noopener">
		          	Škoda Octavia RS 2.0 135KW
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-rs-135kw-dsg-15490788.html#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia RS 135KW DSG" target="_blank" rel="noopener">
		          	Škoda Octavia RS 135KW DSG
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-transporter/van/nafta/volkswagen-transporter-2-0tdi-cr-l1h3-15490771.html#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Transporter 2.0TDI CR L1H3" target="_blank" rel="noopener">
		          	Volkswagen Transporter 2.0TDI CR L1H3
		        </a>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-1-svitavy-svitavska-633-4062504#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Svitavy, Svitavská 633 Pronájem bytu 1+1" target="_blank" rel="noopener">
		          	Svitavy, Svitavská 633 Pronájem bytu 1+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-desna-4061558#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Desná Prodej domu" target="_blank" rel="noopener">
		          	Desná Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-detrichov-4061108#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Dětřichov Prodej domu" target="_blank" rel="noopener">
		          	Dětřichov Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-trpin-4061024#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Trpín Prodej domu" target="_blank" rel="noopener">
		          	Trpín Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-karle-4061015#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Karle Prodej domu" target="_blank" rel="noopener">
		          	Karle Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-1-1-policka-j-suka-4060779#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Polička, J. Suka Prodej bytu 1+1" target="_blank" rel="noopener">
		          	Polička, J. Suka Prodej bytu 1+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-pohledy-4060378#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Pohledy Prodej domu" target="_blank" rel="noopener">
		          	Pohledy Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-nemcice-4059681#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Němčice Pronájem bytu 2+1" target="_blank" rel="noopener">
		          	Němčice Pronájem bytu 2+1
		        </a>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
        </div>



<div class="footer">
        <a class="footer__logo" href="/">
            <img src="https://g.denik.cz/build/images/denik/loga/regions/svitavsky_denik.svg#m-origin" height="35" width="120" alt="Deník region" loading="lazy">
        </a>

    <div class="footer__nav-wrap">
        <nav class="footer__nav">
        	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank" rel="nofollow noopener">Inzerce</a>
            <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank" rel="nofollow noopener">Podat inzerát</a>
            <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/svitavsky_denik.html" target="_blank" rel="noopener">Redakce</a>
            <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank" rel="noopener">Zprávy na váš web</a>
            <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank" rel="nofollow noopener">Moje předplatné</a>
            <a class="footer__nav-item" href="/aplikace/" target="_blank" rel="noopener">Aplikace</a>
            <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank" rel="noopener">Elektronické vydání novin</a>
            <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank" rel="nofollow noopener">Zrušit oznámení</a>
            <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank" rel="nofollow noopener">Doplněk prohlížeče</a>
        </nav>
    </div>

    <div class="footer__icons">
            <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram">
            </a>

        <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank" rel="nofollow noopener">
            <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter">
        </a>
            <a class="footer__icon-link" href="https://www.facebook.com/Svitavsk%C3%BD-den%C3%ADk-114601738607303/" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
            </a>

        <a class="footer__icon-link" href="/rss/">
            <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
        </a>
            <span class="footer__icon-link show-mobile-only" tabindex="0" onclick="switchBrowsingPlatform('mobile')" style="display:none">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                <span>Mobilní<br>deník</span>
            </span>
    </div>
</div>					<link rel="stylesheet" href="https://g.denik.cz/001633507562/build/style/shared/footer.css" media="print" onload="this.media='all'; this.onload=null;">
			<noscript>
				<link rel="stylesheet" href="https://g.denik.cz/001633507562/build/style/shared/footer.css" media="all">
			</noscript>

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
	        <nav class="shared-footer__logs">
					<a class="shared-footer__item denik" href="https://www.denik.cz/" target="_blank" rel="noopener">
						denik
					</a>
					<a class="shared-footer__item dotyk" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
						dotyk
					</a>
					<a class="shared-footer__item sip" href="https://sip.denik.cz/" target="_blank" rel="noopener">
						sip
					</a>
					<a class="shared-footer__item krizovka" href="https://www.denik.cz/mojekrizovka/" target="_blank" rel="noopener">
						krizovka
					</a>
					<a class="shared-footer__item daz" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
						daz
					</a>
					<a class="shared-footer__item kondice" href="https://www.kondice.cz/" target="_blank" rel="noopener">
						kondice
					</a>
					<a class="shared-footer__item realcity" href="https://www.realcity.cz/" target="_blank" rel="noopener">
						realcity
					</a>
					<a class="shared-footer__item kafe" href="https://www.kafe.cz/" target="_blank" rel="noopener">
						kafe
					</a>
					<a class="shared-footer__item ireceptar" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
						ireceptar
					</a>
					<a class="shared-footer__item tipcars" href="https://www.tipcars.com/" target="_blank" rel="noopener">
						tipcars
					</a>
					<a class="shared-footer__item vlasta" href="https://vlasta.cz/" target="_blank" rel="noopener">
						vlasta
					</a>
					<a class="shared-footer__item kvety" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
						kvety
					</a>
					<a class="shared-footer__item annonce" href="https://www.annonce.cz/" target="_blank" rel="noopener">
						annonce
					</a>
					<a class="shared-footer__item story" href="https://story.kafe.cz/" target="_blank" rel="noopener">
						story
					</a>
					<a class="shared-footer__item estranky" href="https://www.estranky.cz/" target="_blank" rel="noopener">
						estranky
					</a>
					<a class="shared-footer__item cars" href="https://www.cars.cz/" target="_blank" rel="noopener">
						cars
					</a>
					<a class="shared-footer__item igurmet" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
						igurmet
					</a>
					<a class="shared-footer__item prekvapeni" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
						prekvapeni
					</a>
					<a class="shared-footer__item automix" href="https://automix.denik.cz/" target="_blank" rel="noopener">
						automix
					</a>
					<a class="shared-footer__item ng" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
						ng
					</a>
					<a class="shared-footer__item kreativ" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
						kreativ
					</a>
					<a class="shared-footer__item automodul" href="https://www.automodul.cz/" target="_blank" rel="noopener">
						automodul
					</a>
					<a class="shared-footer__item poznatsvet" href="https://www.poznatsvet.cz/" target="_blank" rel="noopener">
						poznatsvet
					</a>
			</nav>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
    
</div>

	<div id="sticky" data-loaded="false"></div>


<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script>
   <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = "zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7";
    function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
    gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
    //--><!]]>
</script>
<script>
	<!--//--><![CDATA[//><!--
	function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
		window['gemius_player_data'] = window['gemius_player_data'] || [];
		x[x.length]=[this,fun,arguments];};};
	gemius_player_pending(window,"GemiusPlayer");
	gemius_player_pending(GemiusPlayer.prototype,"newProgram");
	gemius_player_pending(GemiusPlayer.prototype,"newAd");
	gemius_player_pending(GemiusPlayer.prototype,"adEvent");
	gemius_player_pending(GemiusPlayer.prototype,"programEvent");
	(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
		l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
		s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
	//--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1631866155.js"></script>



<script src="https://g.denik.cz/webtemp/jsloader-e2013388a2cc-platformSwitch-1631866155.js"></script>
</body>
</html>