
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'svitavsky.denik.cz',
		'rubrikaTitle': 'Svitavsko',
		'rubrikaName': 'zpravy_region',
		'template': 'clanek',
		'title': "Svitavsko zatím hlásí jen lokální ohniska. Nakažení většinou nemají očkování",
		'tag': ["očkování", "hygiena", "COVID-19", "Pardubický kraj", "okres Svitavy", "Martin Netolický", "Pavel Švagr", "Správa státních hmotných rezerv"],
		'author': 'Karolína Velšová',
		'publishedDateTime': "2021-09-09T14:20:00+02:00",
    	'modifiedDateTime': "2021-09-09T14:20:00+02:00",
		'articleID': 2105535205,
		'articleType': 'text',
			'articleAttachment': ['diskuze', ],
		'back': "2105535205-1749-39",
		'image': 'https://g.denik.cz/45/bb/ockovaci-kamion-bez-registrace-pardubice-ockovani-23_denik-630-16x9.jpg',
		'video': 'https://v.denik.cz/2021/09/09/045/48563195-343377847473377-8228050954277795419-n.mp4',
		'topics': [],
		'galleryData': {
			'url': "https:\/\/svitavsky.denik.cz\/galerie\/covid-v-pardubickem-kraji-situace-k-9-zari-2021.html?photo=1&back=2105535205-1749-39",
			'images': [
					{
						'url': 'https://g.denik.cz/45/51/241515289-1940994736059704-3603890790619171894-n_denik-150-3x2.jpg',
						'description': "Zastávky očkovacího kamionu v kraji",
						'source': "Pardubický kraj"
					},
					{
						'url': 'https://g.denik.cz/45/e6/bez-nazvu2_denik-150-3x2.png',
						'description': "Rostoucí podíl pozitivních diagnostikovaných z celkového počtu testovaných",
						'source': "MZČR"
					},
					{
						'url': 'https://g.denik.cz/45/48/bez-nazvu1_denik-150-3x2.png',
						'description': "Denní vývoj počtu nově zjištěných nakažených",
						'source': "MZČR"
					},
					{
						'url': 'https://g.denik.cz/45/32/241555360-2942596715991194-3812061978912122438-n_denik-150-3x2.jpg',
						'description': "Věková struktura zjištěných nakažených v posledních třech měsících",
						'source': "Visualito"
					}
			],
			'count': 4,
			'count-page': 7,
			'count-foto': 4,
			'count-video': 2,
			'count-audio': 0,
			'count-preview': 1,
	    },
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': "https:\/\/svitavsky.denik.cz\/",
		'device': "desktop",
		'url': 'https://svitavsky.denik.cz/zpravy_region/orlicko-zatim-hlasi-jen-lokalni-ohniska-nakazeni-vetsinou-nemaji-ockovani-202109.html',
		'safety': [0,111],
		'pageclass': "article",
		'version': 'live',
	});
</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">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</script>

    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Svitavský deník",
                "item": "https:\/\/svitavsky.denik.cz\/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "Svitavsko",
                "item": "https:\/\/svitavsky.denik.cz\/zpravy_region\/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "Svitavsko zatím hlásí jen lokální ohniska. Nakažení většinou nemají očkování",
                "item": "https:\/\/svitavsky.denik.cz\/zpravy_region\/orlicko-zatim-hlasi-jen-lokalni-ohniska-nakazeni-vetsinou-nemaji-ockovani-202109.html"
            }
        ]
    }
    </script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Svitavsko zatím hlásí jen lokální ohniska. Nakažení většinou nemají očkování - Svitavský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="/DATA, ANALÝZY, GRAFY, VIDEO/ Koronavirová čísla v Pardubickém kraji zatím dramaticky nerostou. S končícím létem a prvním testováním ve školách se objevil…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">
    <link rel="canonical" href="https://svitavsky.denik.cz/zpravy_region/orlicko-zatim-hlasi-jen-lokalni-ohniska-nakazeni-vetsinou-nemaji-ockovani-202109.html">


    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    		<script src="https://g.denik.cz/001631355602/build/js/test-cache.js" defer></script>




    <meta name="author" content="Karolína Velšová">


	<meta property="og:site_name" content="Svitavský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://svitavsky.denik.cz/zpravy_region/orlicko-zatim-hlasi-jen-lokalni-ohniska-nakazeni-vetsinou-nemaji-ockovani-202109.html">
	<meta property="og:title" content="Svitavsko zatím hlásí jen lokální ohniska. Nakažení většinou nemají očkování">
	<meta property="og:description" content="/DATA, ANALÝZY, GRAFY, VIDEO/ Koronavirová čísla v Pardubickém kraji zatím dramaticky nerostou. S končícím létem a prvním testováním ve školách se objevil pouze drobný nárůst pozitivních případů, nejčastěji se jedná o lokální ohniska. Většina pozitivních nemá podle krajské hygieny očkování proti nemoci covid-19. V porovnání s loňským zářím je současná situace v kraji výrazně příznivější. ">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Svitavsko zatím hlásí jen lokální ohniska. Nakažení většinou nemají očkování">
	<meta name="twitter:description" content="/DATA, ANALÝZY, GRAFY, VIDEO/ Koronavirová čísla v Pardubickém kraji zatím dramaticky nerostou. S končícím létem a prvním testováním ve školách se objevil pouze drobný nárůst pozitivních případů, nejčastěji se jedná o lokální ohniska. Většina pozitivních nemá podle krajské hygieny očkování proti nemoci covid-19. V porovnání s loňským zářím je současná situace v kraji výrazně příznivější. ">
	<meta property="og:image" content="https://g.denik.cz/45/bb/ockovaci-kamion-bez-registrace-pardubice-ockovani-23_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="V Pardubicích se na týden uhnízdil očkovací kamion. Nechat se naočkovat mohou i lidé bez registrace.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/45/bb/ockovaci-kamion-bez-registrace-pardubice-ockovani-23_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/45/bb/ockovaci-kamion-bez-registrace-pardubice-ockovani-23_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/Svitavsk%C3%BD-den%C3%ADk-114601738607303/">
    <meta property="article:published_time" content="2021-09-09T14:20:00+02:00">
    <meta property="article:modified_time" content="2021-09-09T14:20:00+02:00">

<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-e0ab0a285cbf-1631274414.css">

    



    
  

    
    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var exodusPanelUrl = "\/admin-panel\/";
    </script>

    <script src="https://g.denik.cz/build/js/denik/app-async.js" async></script>
<script src="https://g.denik.cz/webtemp/jsloader-9faa8b676f31-svg-1609759629.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-79effa930a90-page-article-1631274414.js" defer></script>
<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1609759629.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-0f3110f23873-1609759629.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-68639a17a014-1631268764.js"></script>


            


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">

        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://svitavsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Svitavský deník">

        

    <!-- Start VWO Async SmartCode -->
    <script>
    window._vwo_code = window._vwo_code || (function(){
    var account_id=575848,
    settings_tolerance=2000,
    library_tolerance=2500,
    use_existing_jquery=false,
    is_spa=1,
    hide_element='body',

    /* DO NOT EDIT BELOW THIS LINE */
    f=false,d=document,code={use_existing_jquery:function(){return use_existing_jquery;},library_tolerance:function(){return library_tolerance;},finish:function(){if(!f){f=true;var a=d.getElementById('_vis_opt_path_hides');if(a)a.parentNode.removeChild(a);}},finished:function(){return f;},load:function(a){var b=d.createElement('script');b.src=a;b.async=true;b.innerText;b.onerror=function(){_vwo_code.finish();};d.getElementsByTagName('head')[0].appendChild(b);},init:function(){
    window.settings_timer=setTimeout(function () {_vwo_code.finish() },settings_tolerance);var a=d.createElement('style'),b=hide_element?hide_element+'{opacity:0 !important;filter:alpha(opacity=0) !important;background:none !important;}':'',h=d.getElementsByTagName('head')[0];a.setAttribute('id','_vis_opt_path_hides');a.setAttribute('type','text/css');if(a.styleSheet)a.styleSheet.cssText=b;else a.appendChild(d.createTextNode(b));h.appendChild(a);this.load('https://dev.visualwebsiteoptimizer.com/j.php?a='+account_id+'&u='+encodeURIComponent(d.URL)+'&f='+(+is_spa)+'&r='+Math.random());return settings_timer; }};window._vwo_settings_timer = code.init(); return code; }());
    </script>
    <!-- End VWO Async SmartCode -->

    <!--begin Convert Experiences code-->
    <script>
        var _conv_page_type = window.dataLayer[0].template;
        var _conv_category_name = window.dataLayer[0].rubrikaName ? window.dataLayer[0].rubrikaName : "";
        var _conv_custom_v1 = "";
        var _conv_custom_v2 = "";
    </script>
    <script src="https://cdn-3.convertexperiments.com/js/10035798-10033772.js" async></script>
    <!-- end Convert Experiences code -->

</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->



<div id="js-userBar" class="user-bar">
    <div class="user-bar__container">
        <div class="user-bar__container-inner">
                <a href="https://www.denik.cz/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_logo', 'eventLabel': &quot;svitavsky.denik.cz&quot;})">
                    <img class="user-bar__img" src="https://g.denik.cz/build/images/denik/loga/iniciala-denik.svg" alt="deník.cz" title="deník.cz" width="36" height="36">
                </a>

                <a 
                    class="user-bar__btn user-bar__btn-mail"
                    href="/newsletter-deniku/" 
                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_newsletter', 'eventLabel': &quot;svitavsky.denik.cz&quot;})"
                >	<svg viewBox="0 0 100 75.018" width="100" height="75.018">
		<path fill="#e8eaf6" d="M9.738 75.015h80.524c.37 0 .738-.032 1.107-.066H8.63l1.108.066z"></path>
		<path fill="#c5cae9" d="M50 49.93c3.56 0 6.984-1.51 9.335-4.196l7.354-8.262-7.354-8.26A12.45 12.45 0 0 0 50 25.015c-3.56 0-6.984 1.545-9.335 4.198l-7.354 8.26 7.354 8.262C43.016 48.42 46.44 49.93 50 49.93h0z"></path>
		<path fill="#e8eaf6" d="M97.312 3.02H2.687C1.008 4.766 0 7.15 0 9.737v55.507a9.71 9.71 0 0 0 2.653 6.683l.034-.033 94.66.033a9.71 9.71 0 0 0 2.653-6.683V9.77c-.001-2.62-1.008-5.003-2.69-6.75z"></path>
		<path fill="#c5cae9" d="M59.335 45.734C56.95 48.42 53.56 49.93 50 49.93s-6.984-1.51-9.335-4.196l-7.354-8.262L2.653 71.96c1.544 1.646 3.626 2.72 5.977 2.988h82.707c2.35-.27 4.433-1.377 5.978-2.988l-30.66-34.487-7.32 8.26z"></path>
		<path fill="#fff" d="M50 49.93c3.56 0 6.984-1.51 9.335-4.196L97.314 3.02C95.534 1.14 93.016 0 90.262 0H9.738C6.95 0 4.466 1.176 2.686 3.02l37.98 42.715C43.016 48.42 46.44 49.93 50 49.93z"></path>
	</svg>
 Chci zprávy do e-mailu</a>
        </div>

        <div class="user-bar__container-inner">
                <div class="user-bar__info-text">
                    <span class="js-unlog">Přihlášení členové Deník Klubu čtou vše bez omezení.</span>

                    <div class="js-log">
                        <span class="user-bar__info-text js-unlocked" style="display:none">Vaše předplatné je aktivní. Můžete číst bez omezení.</span>
                        <span class="user-bar__info-text js-locked" style="display:none">Nemáte předplatné Deník Klub.</span>
                    </div>
                </div>

                <a 
                    class="user-bar__btn user-bar__btn-gold js-gold js-locked"
                    href="/predplatne/"
                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_predplatne', 'eventLabel': &quot;svitavsky.denik.cz&quot;})"
                >Chci předplatné</a>

            <a 
                id="js-unlog"
                class="user-bar__unlog js-unlog user-bar__btn js-nofollow"
                href="https://www.denik.cz/sign/in-2"
                data-href="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Fsvitavsky.denik.cz%2Fzpravy_region%2Forlicko-zatim-hlasi-jen-lokalni-ohniska-nakazeni-vetsinou-nemaji-ockovani-202109.html"
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_prihlasit', 'eventLabel': &quot;svitavsky.denik.cz&quot;})"
                rel="nofollow" style="display:none"
            >Přihlásit se</a>

            <div class="user-bar__loading js-loading">
                <span class="user-bar__loading-icon">	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
</span>
                <span class="user-bar__loading-text"></span>
            </div>

            <div id="js-log" class="user-bar__log js-log" style="display:none">
                <div class="user-bar__log-inner">
                    <div id="js-userBar-notifications" 
                        class="user-bar__log-notifications"
                        data-notificationsUrl="https://www.denik.cz/sign/notifications/get" 
                        data-allNotificationsUrl="https://predplatne.denik.cz/profil/email-notification/"
                    >
                        <span class="user-bar__notification-icon user-bar__notifications-bell-wrap js-collapse" data-close-class="js-collapse-user-menu" title="Oznámení">	<svg viewBox="0 0 30.628 35" width="30.628" height="35">
		<g fill="#fff">
			<path d="M28.17 26.256c-1.857-1.527-4.104-4.125-4.104-15.312 0 0 0-.986-.505-2.188-.8-1.904-2.88-4.372-8.238-4.372s-7.44 2.468-8.24 4.372c-.505 1.2-.505 2.188-.505 2.188 0 11.188-2.245 13.786-4.102 15.312C1.15 27.35.02 27.902.02 30.628h30.604c.003-2.727-1.125-3.278-2.454-4.372z"></path>
			<circle cx="15.314" cy="2.186" r="2.186"></circle>
		</g>
		<path fill="#c5cae9" d="M24.058 10.766c-.035-.553-.2-1.305-.505-2.02H7.075c-.27.645-.44 1.326-.505 2.02l-.012.18H24.07c0-.016 0-.075-.012-.18z"></path>
		<path fill="#e8eaf6" d="M28.17 26.256H2.457C1.13 27.35 0 27.902 0 30.628h30.628c0-2.727-1.128-3.278-2.457-4.372h0z"></path>
		<path fill="#c5cae9" d="M15.314 35c2.42 0 4.372-1.963 4.372-4.372H10.93C10.942 33.05 12.893 35 15.314 35z"></path>
	</svg>
</span>
                    </div>

                    <div 
                        class="user-bar__initials js-collapse js-collapse-user-menu" 
                        data-toggle-id="js-collapse-login"
                        data-toggle-class="user-bar__initials"
                        onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_ikona_ucet', 'eventLabel': &quot;svitavsky.denik.cz&quot;})"
                    >
                        <span id="js-initials" class="user-bar__initials-icon" title="Váš účet"></span>
                        <img id="js-staff" class="user-bar__crown-icon" style="display:none" src="https://g.denik.cz/images/dv4/crown.png" alt="staff">
                    </div>

                    <div id="js-collapse-login" class="user-bar__menu js-collapse js-collapse-user-menu">
                        <ul class="user-bar__box">
                            <li class="user-bar__menu-item">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow"
                                    href="#" data-href="https://predplatne.denik.cz/profil/in/?backUrl=https://svitavsky.denik.cz/zpravy_region/orlicko-zatim-hlasi-jen-lokalni-ohniska-nakazeni-vetsinou-nemaji-ockovani-202109.html"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_mujucet', 'eventLabel': &quot;svitavsky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Můj účet</a>
                            </li>
                            <li class="user-bar__menu-item">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow"
                                    href="#"
                                    data-href="https://predplatne.denik.cz/profil/subscription/active"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_sprava_predplatneho', 'eventLabel': &quot;svitavsky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Správa předplatného</a>
                            </li>
                            <li class="user-bar__menu-item js-unlocked">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow"
                                    href="/predplatne/"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_menu_predplatne', 'eventLabel': &quot;svitavsky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Koupit předplatné</a>
                            </li>

                            <li class="user-bar__menu-item">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow js-logout"
                                    href="#"
                                    data-href="https://www.denik.cz/sign/out-2?back_uri=https%3A%2F%2Fsvitavsky.denik.cz%2Fzpravy_region%2Forlicko-zatim-hlasi-jen-lokalni-ohniska-nakazeni-vetsinou-nemaji-ockovani-202109.html"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_odhlasit', 'eventLabel': &quot;svitavsky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Odhlásit se</a>
                            </li>

                            <li id="js-username" class="user-bar__username"></li>
                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>

    <script src="https://g.denik.cz/build/js/denik/desktop/user-bar.js?v=20210820" defer></script>

	<div class="reklama-box-leaderboard reklama-box-leaderboard-top">
		<div id="leaderboard-top" data-loaded="false"></div>
	</div>

<div class="page">
    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="https://g.denik.cz/images/dv4/logo/svg/svitavsky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>

<div class="header-poutak" id="poutak-logo" data-loaded="false"></div><div class="header-map" id="js-mapa-opener">
    <span class="text">ZMĚNIT REGION</span>
    <div class="header-map__mapa">
        <div class="header-map__mapa-view"></div>
        <div class="header-map__mapa-hover"></div>
    </div>

    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>
            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/zpravy_region/orlicko-zatim-hlasi-jen-lokalni-ohniska-nakazeni-vetsinou-nemaji-ockovani-202109.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="denik-select" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="_do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>
    </header>



<nav class="nav-menu">
    <ul class="menu clear-after denikRegion svitavsky_denik">

            <li>

                <a href="https://svitavsky.denik.cz/z_regionu/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;svitavsky.denik.cz&quot;})"  class="active">ZPRÁVY</a>

                    <ul class="submenu-wide">

                            <li class="item">
                                <a class="rolled" href="#vybrat-mesto">Vybrat město</a>
                                <ul class="submenu">
                                    <li class="item"><a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_litomyšl', 'eventLabel': &quot;svitavsky.denik.cz&quot;})" href="/mikroregion/litomysl.html">LITOMYŠL</a></li>
                                    <li class="item"><a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_polička', 'eventLabel': &quot;svitavsky.denik.cz&quot;})" href="/mikroregion/policka.html">POLIČKA</a></li>
                                    <li class="item"><a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_svitavy', 'eventLabel': &quot;svitavsky.denik.cz&quot;})" href="/mikroregion/svitavy.html">SVITAVY</a></li>
                                    <li class="item"><a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_moravská-třebová', 'eventLabel': &quot;svitavsky.denik.cz&quot;})" href="/mikroregion/moravska-trebova.html">MORAVSKÁ TŘEBOVÁ</a></li>
                                    <li class="item"><a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_jevíčko', 'eventLabel': &quot;svitavsky.denik.cz&quot;})" href="/mikroregion/jevicko.html">JEVÍČKO</a></li>
                                </ul>
                            </li>

    <li class="item">
        <a href="https://svitavsky.denik.cz/zpravy_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_svitavsko', 'eventLabel': &quot;svitavsky.denik.cz&quot;})"  class="active">
Svitavsko
        </a>
    </li>
    <li class="item">
        <a href="https://svitavsky.denik.cz/z-regionu/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_z-okolí', 'eventLabel': &quot;svitavsky.denik.cz&quot;})" >
Z okolí
        </a>
    </li>
    <li class="item">
        <a href="https://svitavsky.denik.cz/cerna_kronika/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_krimi', 'eventLabel': &quot;svitavsky.denik.cz&quot;})" >
Krimi
        </a>
    </li>
    <li class="item">
        <a href="https://svitavsky.denik.cz/kultura_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_kultura', 'eventLabel': &quot;svitavsky.denik.cz&quot;})" >
Kultura
        </a>
    </li>
    <li class="item">
        <a href="https://svitavsky.denik.cz/lide-odvedle/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_lidé-odvedle', 'eventLabel': &quot;svitavsky.denik.cz&quot;})" >
Lidé odvedle
        </a>
    </li>
    <li class="item">
        <a href="https://svitavsky.denik.cz/cesi-v-cislech/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_češi-v-číslech', 'eventLabel': &quot;svitavsky.denik.cz&quot;})" >
Češi v číslech
        </a>
    </li>
                            <li class="menu-divider"></li>
    <li class="item">
        <a href="https://svitavsky.denik.cz/cesko-a-svet/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_česko-a-svět', 'eventLabel': &quot;svitavsky.denik.cz&quot;})" >
Česko a svět
        </a>
    </li>

                    </ul>
            </li>

            <li>

                <a href="https://svitavsky.denik.cz/podnikani/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;svitavsky.denik.cz&quot;})" >PODNIKÁNÍ</a>

            </li>

            <li>

                <a href="https://svitavsky.denik.cz/sport_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;svitavsky.denik.cz&quot;})" >SPORT</a>

            </li>

            <li>

                <a href="https://svitavsky.denik.cz/nazory_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;svitavsky.denik.cz&quot;})" >NÁZORY</a>

            </li>

            <li>

                <a href="https://svitavsky.denik.cz/magazin/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;svitavsky.denik.cz&quot;})" >MAGAZÍN</a>

            </li>

            <li>

                <a href="https://svitavsky.denik.cz/tipy/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;svitavsky.denik.cz&quot;})" >TIPY</a>

            </li>

            <li>

                <a href="https://svitavsky.denik.cz/miminka/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;svitavsky.denik.cz&quot;})" >MIMINKA</a>

            </li>

            <li class="menu-divider"></li>
            <li>

                <a href="https://svitavsky.denik.cz/my-jsme-denik/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_o-deníku', 'eventLabel': &quot;svitavsky.denik.cz&quot;})" >O DENÍKU</a>

            </li>

            <li>

                <a href="https://svitavsky.denik.cz/volby-ps-2021/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_volby', 'eventLabel': &quot;svitavsky.denik.cz&quot;})" >VOLBY</a>

            </li>

            <li>

                <a href="https://svitavsky.denik.cz/zamestnavatele" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_práce', 'eventLabel': &quot;svitavsky.denik.cz&quot;})" >PRÁCE</a>

            </li>

            <li class="last">

                <a href="https://pr.denik.cz/souteze/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_soutěže', 'eventLabel': &quot;svitavsky.denik.cz&quot;})" target="_blank" rel="noopener">SOUTĚŽE</a>

            </li>


        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/zpravy_region/orlicko-zatim-hlasi-jen-lokalni-ohniska-nakazeni-vetsinou-nemaji-ockovani-202109.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>
    </ul>
</nav>

<div class="submenu-wide-clearafter"></div>



            <div class="content">






	<div class="reklama-box">
	    <div id="poutak-top" data-loaded="false"></div>
	</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>


        <aside class="vyzva-ctenarum js-vyzva-ctenarum" data-title="miniserial-deniku-k-teroristickym-utokum-v-usa-v-roce-2001">
            <a class="vyzva-ctenarum__link" href="https://www.denik.cz/tema/teroristicky-utok-11-zari-2001.html">
                <h3 class="vyzva-ctenarum__title">20 let od 11. září:</h3>
                <span class="vyzva-ctenarum__text">Miniseriál Deníku k teroristickým útokům v USA v roce 2001</span>
            </a>
        </aside>






    <div class="layout__row section-base">
        <div class="layout__left">












<section id="copylink-content" class="section-article">
    



        <h1 class="article-title">Svitavsko zatím hlásí jen lokální ohniska. Nakažení většinou nemají očkování</h1>
        

<div class="article-info__tags">
    <div class="article-info__items">
                <div class="article-info__item ac-date">9.9.2021</div>
    </div>
</div>

<div class="article-info article-info__big-author">
    <div class="article-info__left">
                <div class="article-info__author ac-autor">
                        <img src="https://g.denik.cz/44/14/uo-karolina-velsova01-02_denik-75-1x1.jpg" width="75" height="75" alt="Karolína Velšová" title="Karolína Velšová" class="article-info__author-pic" loading="lazy" srcset="https://g.denik.cz/44/14/uo-karolina-velsova01-02_denik-75-1x1.jpg 1x, https://g.denik.cz/44/14/uo-karolina-velsova01-02_denik-75-1x1&#64;2x.jpg 2x">
                    
                    <div class="article-info__author-detail">
                        <a class="article-info__link" href="/autor/karolina-velsova-4346.html">
                            <span class="article-info__author-name">
                                Karolína
                                Velšová
                            </span>
                        </a>

                            <div class="article-info__author-func">Reportérka</div>
                            <a class="article-info__author-write" href="/autor/karolina-velsova-4346.html">Napište mi <svg width="12" height="12"><use data-href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-pen"></use></svg></a>
                    </div>
                </div>
    </div>      
    <div class="article-info__right">

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://svitavsky.denik.cz/zpravy_region/orlicko-zatim-hlasi-jen-lokalni-ohniska-nakazeni-vetsinou-nemaji-ockovani-202109.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://svitavsky.denik.cz/zpravy_region/orlicko-zatim-hlasi-jen-lokalni-ohniska-nakazeni-vetsinou-nemaji-ockovani-202109.html&text=Svitavsko%20zat%C3%ADm%20hl%C3%A1s%C3%AD%20jen%20lok%C3%A1ln%C3%AD%20ohniska.%20Naka%C5%BEen%C3%AD%20v%C4%9Bt%C5%A1inou%20nemaj%C3%AD%20o%C4%8Dkov%C3%A1n%C3%AD&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fsvitavsky.denik.cz%2Fzpravy_region%2Forlicko-zatim-hlasi-jen-lokalni-ohniska-nakazeni-vetsinou-nemaji-ockovani-202109.html&subject=Svitavsko%20zat%C3%ADm%20hl%C3%A1s%C3%AD%20jen%20lok%C3%A1ln%C3%AD%20ohniska.%20Naka%C5%BEen%C3%AD%20v%C4%9Bt%C5%A1inou%20nemaj%C3%AD%20o%C4%8Dkov%C3%A1n%C3%AD">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
    </div>
</div>
            <p class="article-perex">/DATA, ANALÝZY, GRAFY, VIDEO/ Koronavirová čísla v Pardubickém kraji zatím dramaticky nerostou. S končícím létem a prvním testováním ve školách se objevil pouze drobný nárůst pozitivních případů, nejčastěji se jedná o lokální ohniska. Většina pozitivních nemá podle krajské hygieny očkování proti nemoci covid-19. V porovnání s loňským zářím je současná situace v kraji výrazně příznivější. </p>

<div class="article-multimedium">
        <div class="video-wrap article-multimedium__video">
            <video id="video-clanek"
                class="js-video video-js vjs-default-skin vjs-16-9"
                data-title="Vývoj věkového složení zjištěných nakažených"
                data-video="118441613"
                data-autoplay="true"
                preload="none"
                width="630"
                height="354"
                poster="https://g.denik.cz/images/placeholder/ilustracni-video_630-16x9.jpg"
                controls="controls"
                playsinline>
                <source src="https://v.denik.cz/2021/09/09/045/48563195-343377847473377-8228050954277795419-n.mp4" type="video/mp4">
            </video>
        </div>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
                <li class="gallery-item">
                    <a href="/galerie/covid-v-pardubickem-kraji-situace-k-9-zari-2021.html?back=2105535205-1749-39&amp;photo=1">
                            <img src="https://g.denik.cz/45/bb/ockovaci-kamion-bez-registrace-pardubice-ockovani-23_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/45/bb/ockovaci-kamion-bez-registrace-pardubice-ockovani-23_denik-150-3x2.jpg 1x, https://g.denik.cz/45/bb/ockovaci-kamion-bez-registrace-pardubice-ockovani-23_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/covid-v-pardubickem-kraji-situace-k-9-zari-2021.html?back=2105535205-1749-39&amp;photo=3">
                            <img src="https://g.denik.cz/45/51/241515289-1940994736059704-3603890790619171894-n_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/45/51/241515289-1940994736059704-3603890790619171894-n_denik-150-3x2.jpg 1x, https://g.denik.cz/45/51/241515289-1940994736059704-3603890790619171894-n_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/covid-v-pardubickem-kraji-situace-k-9-zari-2021.html?back=2105535205-1749-39&amp;photo=4">
                            <img src="https://g.denik.cz/45/e6/bez-nazvu2_denik-150-3x2.png" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/45/e6/bez-nazvu2_denik-150-3x2.png 1x, https://g.denik.cz/45/e6/bez-nazvu2_denik-150-3x2&#64;2x.png 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/covid-v-pardubickem-kraji-situace-k-9-zari-2021.html?back=2105535205-1749-39&amp;photo=1">
                <svg width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>6 fotografií v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>
</div>

<div class="article-multimedium-description mb20">
        Vývoj věkového složení zjištěných nakažených
        <span class="description-autor">
             | 
            Video: Visualito
        </span>
</div>

        <div class="article-text article-content bbtext"><p>Ve středu laboratoře v kraji potvrdily celkem 28 nových případů koronaviru. To je nejvíce od konce letošního května, kdy data ukazovala 29 pozitivních záchytů. „Jedná se o lokální ohnisko, které jsme zaznamenali u jedné rodiny na Svitavsku,“ uvedla ke zvýšenému nárůstu Olga Hégrová, vedoucí protiepidemického oddělení krajské hygieny.</p><div class="paywall paywall-article js-regwall" id="cx_paywall_article">
<p>„Je to zřejmě v souvislosti s končícím létem a návratem dětí do škol. Nejedná se o vysoký počet, jsou to jednotlivci, ale musíme to sledovat,“dodala. První školní testování v kraji odhalilo pět pozitivních dětí.</p>
<p><span class="inserted-image inserted-image__large"><img class="inserted-image__img" src="https://g.denik.cz/45/48/bez-nazvu1_denik-630.png" loading="lazy" alt="Denní vývoj počtu nově zjištěných nakažených" title="Denní vývoj počtu nově zjištěných nakažených"><span class="inserted-image__description">Denní vývoj počtu nově zjištěných nakažených</span><span class="inserted-image__author">Zdroj: MZČR</span></span></p>
<p>Podle Hégrové je v současné době většina nakažených bezpříznaková. Někteří pozitivní však vykazují jiné příznaky, než je obvyklé. „Cítí se jako u začínající virózy. Mají plný nos, ale dost často také průjem. Mnoho lidí tedy nenapadne, že by se mohlo jednat o covid,“ podotkla Hégrová.</p>
        <aside class="inserted-article clearfix-before">
            <div class="inserted-box-article clearfix">
                <a class="inserted-box-article-link" href="https://orlicky.denik.cz/zpravy-z-ceska/koronavirus-cesko-aktualne-nakazeni-20210909.html">
                    <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/89/ve-stredu-pribylo-376-pripadu-covidu-proti-utery-asi-o-200-mene_denik-150-3x2.jpg" width="150" height="100" alt="Odběry pro testování na covid. Ilustrační snímek" title="Odběry pro testování na covid. Ilustrační snímek" loading="lazy" srcset="https://g.denik.cz/1/89/ve-stredu-pribylo-376-pripadu-covidu-proti-utery-asi-o-200-mene_denik-150-3x2.jpg 1x, https://g.denik.cz/1/89/ve-stredu-pribylo-376-pripadu-covidu-proti-utery-asi-o-200-mene_denik-150-3x2&#64;2x.jpg 2x"></div>
                    <h3 class="inserted-box-article-title">Za středu přibylo 376 nově nakažených. Počet hospitalizovaných se blíží stovce</h3>
                    <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
                </a>
            </div>
        </aside>

<p class="rastr-sedy-s">Týdenní incidence, tedy počet pozitivních na 100 tisíc obyvatel, je nyní nejhorší na Svitavsku, kde je aktuální incidence 25 nakažených na 100 tisíc obyvatel, následuje Ústí nad Orlicí a Chrudim. Vůbec nejlépe si v současné době vede Pardubicko, kde je za posledních sedm dní 14,76 pozitivních na 100 tisíc obyvatel. V celém kraji je pak týdenní incidence 17,4. <br><br>O něco lepší situace je v sousedním Královéhradeckém kraji, kde hygiena eviduje 9,62 pozitivních na 100 tisíc.</p>
<p>O tom, že většina nakažených nevykazuje žádné vážné příznaky, svědčí také situace na infekčních odděleních krajských nemocnic. Ta jsou nyní téměř prázdná. „V této chvíli máme hospitalizovaného pouze jednoho pacienta s nemocí covid-19,“ řekla mluvčí krajských nemocnic Kateřina Semrádová.<span class="inserted-image inserted-image__small inserted-image__right"><img class="inserted-image__img" src="https://g.denik.cz/45/e6/bez-nazvu2_denik-630.png" loading="lazy" alt="Rostoucí podíl pozitivních diagnostikovaných z celkového počtu testovaných" title="Rostoucí podíl pozitivních diagnostikovaných z celkového počtu testovaných"><span class="inserted-image__description">Rostoucí podíl pozitivních diagnostikovaných z celkového počtu testovaných</span><span class="inserted-image__author">Zdroj: MZČR</span></span></p>
<p>Poslední úmrtí v souvislosti s koronavirem je pak v Pardubickém kraji hlášeno z 24. srpna, a to ze Svitavska. Podle Hégrové šlo o staršího, vážně nemocného pacienta. „Jednalo se o polymorbidní osobu, která zemřela na zápal plic,“ uvedla.</p>
<p>Naprostá většina nakažených navíc není očkovaná. Krajská hygiena eviduje pouze jednotky případů pozitivních lidí, kteří již měli ukončené očkování. „Pokud u nás očkovaný onemocněl, vážné příznaky skutečně nevykazoval,“ dodala Hégrová.</p>
        <aside class="inserted-article clearfix-before">
            <div class="inserted-box-article clearfix">
                <a class="inserted-box-article-link" href="https://orlicky.denik.cz/z-regionu/vrazednici-ockovaci-kamion-narazil-na-sprsku-nechutnych-nadavek-volal-policii-20.html">
                    <div class="inserted-box-article-img"><img src="https://g.denik.cz/38/21/mobilni-tym-ockoval-ve-vamberku-za-poklidneho-protestu_denik-150-3x2.jpg" width="150" height="100" alt="Z páteční první zastávky mobilního očkovacího týmu v kraji - ve Vamberku." title="Z páteční první zastávky mobilního očkovacího týmu v kraji - ve Vamberku." loading="lazy" srcset="https://g.denik.cz/38/21/mobilni-tym-ockoval-ve-vamberku-za-poklidneho-protestu_denik-150-3x2.jpg 1x, https://g.denik.cz/38/21/mobilni-tym-ockoval-ve-vamberku-za-poklidneho-protestu_denik-150-3x2&#64;2x.jpg 2x"></div>
                    <h3 class="inserted-box-article-title">Mengeleho zm*di! Postavit vás ke zdi! Ve Vamberku si očkovací tým zažil své</h3>
                    <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
                </a>
            </div>
        </aside>

<p>O poznání pesimističtější čísla vykazovala krajská hygiena přesně před rokem. Už 9. září loňského roku laboratoře v Pardubickém kraji odhalily 59 nových případů, o den později jich přibylo 77. Od 11. září pak začal stoupat také počet úmrtí.<span class="inserted-image inserted-image__small inserted-image__left"><img class="inserted-image__img" src="https://g.denik.cz/45/51/241515289-1940994736059704-3603890790619171894-n_denik-630.jpg" loading="lazy" alt="Zastávky očkovacího kamionu v kraji" title="Zastávky očkovacího kamionu v kraji"><span class="inserted-image__description">Zastávky očkovacího kamionu v kraji</span><span class="inserted-image__author">Zdroj: Pardubický kraj</span></span></p>
<p>Krajské nemocnice však zůstávají ve střehu. Pro případnou další koronavirovou vlnu jsou připraveny dýchací přístroje zapůjčené od Správy hmotných rezerv. „Zápůjční lhůtu přístrojů využijeme v plném rozsahu. Chceme mít tyto přístroje okamžitě k dispozici. U nás v kraji byla letos na jaře situace opravdu kritická a přístroje jsme využili fakticky všechny,“ vysvětlil hejtman Martin Netolický.</p>
        <aside class="inserted-article clearfix-before">
            <div class="inserted-box-article clearfix">
                <a class="inserted-box-article-link" href="https://orlicky.denik.cz/zpravy-z-ceska/ockovani-koronavirus-cesko-20210830.html">
                    <div class="inserted-box-article-img"><img src="https://g.denik.cz/43/dc/covid-ockovani-vakcina-2021-17_denik-150-3x2.jpg" width="150" height="100" alt="Očkování proti covidu." title="Očkování proti covidu." loading="lazy" srcset="https://g.denik.cz/43/dc/covid-ockovani-vakcina-2021-17_denik-150-3x2.jpg 1x, https://g.denik.cz/43/dc/covid-ockovani-vakcina-2021-17_denik-150-3x2&#64;2x.jpg 2x"></div>
                    <h3 class="inserted-box-article-title">Vše o třetí dávce očkování: Pro koho je, kdy je povolena, jak je to s rezervací</h3>
                    <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
                </a>
            </div>
        </aside>

<p>Jedná se o 146 dýchacích přístrojů v hodnotě 27 milionů korun. Ty na jaře ocenili nejen pacienti, ale také zdravotníci. „V jeden moment jsme měli těchto přístrojů dokonce nedostatek. Spoustě lidem pomohly překonat dobu, kdy by se za jiných okolností museli dávno intubovat,“ popsala Kateřina D., zdravotní sestra jedné z nemocnic Pardubického kraje, která si nepřála uvést celé jméno.</p>
<p>Podle předsedy Správy hmotných rezerv Pavla Švagra navíc přístroje mohou sloužit nejen během pandemie, ale také v běžném provozu.</p>
<div class="infogram-embed infographic" data-id="62ebc433-8810-47b1-95f5-452af0ecac3d" data-type="interactive" data-title="Infogram"></div>
<script>(function(e,t,n,s){ var i="InfogramEmbeds",o=e.getElementsByTagName(t),d=o[0],
                      a=/^http:/.test(e.location)?"http:":"https:"; if(/^\/{2}/.test(s)&&(s=a+s),
                      window[i]&&window[i].initialized)window[i].process&&window[i].process();
                      else if(!e.getElementById(n)){ var r=e.createElement(t);r.async=1,r.id=n,r.src=s,
                      d.parentNode.insertBefore(r,d) } }(document,"script","infogram-async",
                      "//e.infogr.am/js/dist/embed-loader-min.js"));</script></div></div>

            <div class="daruj-predplatne js-hideSeznamTraffic">
                Předplaťte si Deník.cz a čtěte vše bez&nbsp;omezení. Navíc získáte zdarma unikátní <br>e-knihu Hobby s&nbsp;dětmi, plnou rad a tipů, jak kvalitně trávit čas se&nbsp;svými dětmi.
                <a class="daruj-predplatne__link" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Promo link', 'eventAction': 'Klik', 'eventLabel': 'special Vitejte zpet ve skole'})" target="_blank" rel="noopener nofollow" href="/predplatne/?f=113">Více&nbsp;<span class="daruj-predplatne__zde">zde</span>.</a>
            </div>



        
</section>






<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">9.9.2021</span>
    
    <a href="/diskuse/nova/orlicko-zatim-hlasi-jen-lokalni-ohniska-nakazeni-vetsinou-nemaji-ockovani-202109.html" class="diskuse-vstup">Diskuze</a>
    

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://svitavsky.denik.cz/zpravy_region/orlicko-zatim-hlasi-jen-lokalni-ohniska-nakazeni-vetsinou-nemaji-ockovani-202109.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://svitavsky.denik.cz/zpravy_region/orlicko-zatim-hlasi-jen-lokalni-ohniska-nakazeni-vetsinou-nemaji-ockovani-202109.html&text=Svitavsko%20zat%C3%ADm%20hl%C3%A1s%C3%AD%20jen%20lok%C3%A1ln%C3%AD%20ohniska.%20Naka%C5%BEen%C3%AD%20v%C4%9Bt%C5%A1inou%20nemaj%C3%AD%20o%C4%8Dkov%C3%A1n%C3%AD&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fsvitavsky.denik.cz%2Fzpravy_region%2Forlicko-zatim-hlasi-jen-lokalni-ohniska-nakazeni-vetsinou-nemaji-ockovani-202109.html&subject=Svitavsko%20zat%C3%ADm%20hl%C3%A1s%C3%AD%20jen%20lok%C3%A1ln%C3%AD%20ohniska.%20Naka%C5%BEen%C3%AD%20v%C4%9Bt%C5%A1inou%20nemaj%C3%AD%20o%C4%8Dkov%C3%A1n%C3%AD">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
</div>

    <div class="article-tags">
        
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: očkování" href="/tagy/ockovani-8687.html">očkování, </a></li>
                    <li><a title="Štítek: hygiena" href="/tagy/hygiena-76883.html">hygiena, </a></li>
                    <li><a title="Štítek: COVID-19" href="/tagy/covid-19-78915.html">COVID-19, </a></li>
                    <li><a title="Štítek: Pardubický kraj" href="/tagy/pardubicky-kraj-250.html">Pardubický kraj, </a></li>
                    <li><a title="Štítek: okres Svitavy" href="/tagy/okres-svitavy-10886.html">okres Svitavy, </a></li>
                    <li><a title="Štítek: Martin Netolický" href="/tagy/martin-netolicky-2273.html">Martin Netolický, </a></li>
                    <li><a title="Štítek: Pavel Švagr" href="/tagy/pavel-svagr-14826.html">Pavel Švagr, </a></li>
                    <li><a title="Štítek: Správa státních hmotných rezerv" href="/tagy/sprava-statnich-hmotnych-rezerv-19488.html">Správa státních hmotných rezerv</a></li>
        </ul>
    </div>









<h2 class="main-title lined fs24 mb20">Hlavní zprávy</h2>
<div id="cx_region-clanky" data-neighbors="3296411513,1554756711,863304189,2909329480,2604670747,2515092266,937368826,654058166,3220242129"></div>


 

<article class="box-article box-article-classic mb25 hotjar-top1">
    <div class="box-article-left">
        <a class="box-article-img" href="/zpravy_region/litomyslska-fakulta-rozsiruje-nabidku-oboru-pro-restauratory-20210911.html"  title="číst článek: Litomyšlská fakulta rozšiřuje nabídku oborů pro restaurátory" tabindex="-1" >
            <img src="https://g.denik.cz/39/7d/sv-fakulta-restaurovani21_denik-210-3x2.jpg" width="210" height="140" alt="Fakulta restaurování v Litomyšli" title="Fakulta restaurování v Litomyšli" loading="lazy" srcset="https://g.denik.cz/39/7d/sv-fakulta-restaurovani21_denik-210-3x2.jpg 1x, https://g.denik.cz/39/7d/sv-fakulta-restaurovani21_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/zpravy_region/litomyslska-fakulta-rozsiruje-nabidku-oboru-pro-restauratory-20210911.html"  >
            <h3 class="box-article-title fs20">Litomyšlská fakulta rozšiřuje nabídku oborů pro restaurátory</h3>
            <h4 class="box-article-perex fs16">Nové doktorské studijní programy pro restaurátory, konzervátory a technology nabídnou Univerzita…</h4>
        </a>
    </div>
</article>


 

<article class="box-article box-article-classic mb25 hotjar-top2">
    <div class="box-article-left">
        <a class="box-article-img" href="/zpravy_region/20-let-od-utoku-na-dvojcata-jak-si-11-zari-vybavuji-osobnosti-z-regionu-20210911.html"  title="číst článek: 20 let od útoku na &quot;dvojčata&quot;. Jak si 11. září vybavují osobnosti z regionu?" tabindex="-1" >
            <img src="https://g.denik.cz/1/87/ctk-wta-attack_denik-210-3x2.jpg" width="210" height="140" alt="Útok na Světové obchodní centrum v New Yorku 11. září 2001" title="Útok na Světové obchodní centrum v New Yorku 11. září 2001" loading="lazy" srcset="https://g.denik.cz/1/87/ctk-wta-attack_denik-210-3x2.jpg 1x, https://g.denik.cz/1/87/ctk-wta-attack_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/pamatnik-obetem-letu-cislo-93-z-11-zari-2001-v-pensylvanii.html?photo=1" >
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 7
        </a>

        </div>
        <a href="/zpravy_region/20-let-od-utoku-na-dvojcata-jak-si-11-zari-vybavuji-osobnosti-z-regionu-20210911.html"  >
            <h3 class="box-article-title fs20">20 let od útoku na "dvojčata". Jak si 11. září vybavují osobnosti z regionu?</h3>
            <h4 class="box-article-perex fs16">/ANKETA/ Deník u příležitosti 20. výročí teroristických útoků ve Spojených státech amerických…</h4>
        </a>
    </div>
</article>

        <div id="cx_tipcars_service_box_article"></div>

 

<article class="box-article box-article-classic mb25 hotjar-top3">
    <div class="box-article-left">
        <a class="box-article-img" href="/ostatni_region/motokrosovy-svatek-v-opatove-osm-bodovanych-rozjizdek-slibuje-velka-dramata-2021.html"  title="číst článek: Motokrosový svátek v Opatově. Osm bodovaných rozjížděk slibuje velká dramata" tabindex="-1" >
            <img src="https://g.denik.cz/39/7c/motokros-mmcr-opatov-cerven-2019-30_denik-210-3x2.jpg" width="210" height="140" alt="Obrázky z Opatova." title="Obrázky z Opatova." loading="lazy" srcset="https://g.denik.cz/39/7c/motokros-mmcr-opatov-cerven-2019-30_denik-210-3x2.jpg 1x, https://g.denik.cz/39/7c/motokros-mmcr-opatov-cerven-2019-30_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/ostatni_region/motokrosovy-svatek-v-opatove-osm-bodovanych-rozjizdek-slibuje-velka-dramata-2021.html"  >
            <h3 class="box-article-title fs20">Motokrosový svátek v Opatově. Osm bodovaných rozjížděk slibuje velká dramata</h3>
            <h4 class="box-article-perex fs16">V pořadí šestý závod mezinárodního mistrovství České republiky se jede tuto neděli na Svitavsku.</h4>
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-1-hp" data-loaded="false"></div>
	</div>
        <div id="cx_annonce_box"></div>

 

<article class="box-article box-article-classic mb25 hotjar-top4">
    <div class="box-article-left">
        <a class="box-article-img" href="/volby-ps-2021-obcan/statni-dluh-anketa-debata-20210911.html"  title="číst článek: ANKETA: Zadlužení roste, ale na daně nikdo sahat nechce" tabindex="-1" >
            <img src="https://g.denik.cz/1/7f/debata-paty-dil-dluh_denik-210-3x2.jpg" width="210" height="140" alt="Pátá předvolební debata Deníku na téma zadlužování ČR." title="Pátá předvolební debata Deníku na téma zadlužování ČR." loading="lazy" srcset="https://g.denik.cz/1/7f/debata-paty-dil-dluh_denik-210-3x2.jpg 1x, https://g.denik.cz/1/7f/debata-paty-dil-dluh_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/vlada-andreje-babise.html?photo=1" >
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 14
        </a>

        </div>
        <a href="/volby-ps-2021-obcan/statni-dluh-anketa-debata-20210911.html"  >
            <h3 class="box-article-title fs20">ANKETA: Zadlužení roste, ale na daně nikdo sahat nechce</h3>
            <h4 class="box-article-perex fs16">Recepty na snižování státního dluhu jsou vágní. Sází se na investice a omezení výdajů. Tématem…</h4>
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
	</div>
        <div id="taboola_article"></div>
        <div class="strossle-widget-article"></div>

 

<article class="box-article box-article-classic mb25 hotjar-top5">
    <div class="box-article-left">
        <a class="box-article-img" href="/tipy-na-vikend/kam-o-vikendu-kone-budou-v-akci-svojanov-slavi-poulicni-umeni-laka-20210909.html"  title="číst článek: Kam o víkendu? Koně, památky, pouliční umění, dožínky, pivo. Je z čeho vybírat" tabindex="-1" >
            <img src="https://g.denik.cz/45/fe/thumbnail-kone-v-akci-2021-kopie_denik-210-3x2.jpg" width="210" height="140" alt="V sobotu na návštěvníky pardubického závodiště čeká program plný koní a jejich dovedností, v neděli se budou slavit především dožínky. " title="V sobotu na návštěvníky pardubického závodiště čeká program plný koní a jejich dovedností, v neděli se budou slavit především dožínky. " loading="lazy" srcset="https://g.denik.cz/45/fe/thumbnail-kone-v-akci-2021-kopie_denik-210-3x2.jpg 1x, https://g.denik.cz/45/fe/thumbnail-kone-v-akci-2021-kopie_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag " href="/tipy-na-vikend/" title="Rubrika Tipy na víkend" >
                        <svg width="15" height="15"><use xlink:href="#icon-tipy"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

            Tipy na víkend
        </a>
        <a class="box-article-tag" href="/galerie/tipy-na-vikend-11-a-12-zari.html?photo=1" >
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 6
        </a>

        </div>
        <a href="/tipy-na-vikend/kam-o-vikendu-kone-budou-v-akci-svojanov-slavi-poulicni-umeni-laka-20210909.html"  >
            <h3 class="box-article-title fs20">Kam o víkendu? Koně, památky, pouliční umění, dožínky, pivo. Je z čeho vybírat</h3>
            <h4 class="box-article-perex fs16">Víkendové tipy Deníku jsou tu. Každý čtvrtek pro vás sestavujeme bohatou várku tipů na bezva…</h4>
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-hp" data-loaded="false"></div>
	</div>
        <div id="cx_realcity_box"></div>

 

<article class="box-article box-article-classic mb25 hotjar-top6">
    <div class="box-article-left">
        <a class="box-article-img" href="/ctenar-reporter/charita-zve-v-nedeli-na-zamek-v-moravske-trebove-slibuje-dobrou-zabavu-20210910.html"  title="číst článek: Charita zve v neděli na zámek v Moravské Třebové. Slibuje dobrou zábavu" tabindex="-1" >
            <img src="https://g.denik.cz/39/6e/0004303443-zamek-v-moravske-trebove-vede-zena-chysta-zmeny-d210910tr95g1_denik-210-3x2.jpg" width="210" height="140" alt="Zámek Moravská Třebová." title="Zámek Moravská Třebová." loading="lazy" srcset="https://g.denik.cz/39/6e/0004303443-zamek-v-moravske-trebove-vede-zena-chysta-zmeny-d210910tr95g1_denik-210-3x2.jpg 1x, https://g.denik.cz/39/6e/0004303443-zamek-v-moravske-trebove-vede-zena-chysta-zmeny-d210910tr95g1_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag  box-article-tag__ctenar" href="/ctenar-reporter/" title="Rubrika Čtenář reportér" >
                        <svg height="15" width="15" viewBox="0 0 100 100"><use data-href="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>

                            Čtenář <span class="box-article-tag__ctenar-orange">reportér</span>
                <a href="/ctenar-reporter-formular/" class="box-article-tag__ctenar-button">Poslat příspěvek</a>

        </a>

        </div>
        <a href="/ctenar-reporter/charita-zve-v-nedeli-na-zamek-v-moravske-trebove-slibuje-dobrou-zabavu-20210910.html"  >
            <h3 class="box-article-title fs20">Charita zve v neděli na zámek v Moravské Třebové. Slibuje dobrou zábavu</h3>
            <h4 class="box-article-perex fs16">Přijďte s námi strávit příjemný čas na krásném místě a přitom se dozvědět něco nového. Společně…</h4>
        </a>
    </div>
</article>


 

<article class="box-article box-article-classic mb25 hotjar-top7">
    <div class="box-article-left">
        <a class="box-article-img" href="/arena-nazoru/obce-a-kraje-mohou-doplatit-na-hospodareni-centralni-vlady-20210909.html"  title="číst článek: Obce a kraje mohou doplatit na hospodaření centrální vlády" tabindex="-1" >
            <img src="https://g.denik.cz/1/0b/eva-zamrazilova_denik-210-3x2.jpg" width="210" height="140" alt="Eva Zamrazilová" title="Eva Zamrazilová" loading="lazy" srcset="https://g.denik.cz/1/0b/eva-zamrazilova_denik-210-3x2.jpg 1x, https://g.denik.cz/1/0b/eva-zamrazilova_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/arena-nazoru/obce-a-kraje-mohou-doplatit-na-hospodareni-centralni-vlady-20210909.html"  >
            <h3 class="box-article-title fs20">Obce a kraje mohou doplatit na hospodaření centrální vlády</h3>
            <h4 class="box-article-perex fs16">Obce a kraje hospodaří i v těžkých podmínkách s přebytkem. Potápí je dluh centrální vlády.</h4>
        </a>
    </div>
</article>


 

<article class="box-article box-article-classic mb25 hotjar-top8">
    <div class="box-article-left">
        <a class="box-article-img" href="/nehody/o-prazdninach-zemreli-na-silnicich-pardubickeho-kraje-dva-lide-nejmene-v-cesku-2.html"  title="číst článek: O prázdninách zemřeli na silnicích Pardubického kraje dva lidé, nejméně v Česku" tabindex="-1" >
            <img src="https://g.denik.cz/43/e8/zachranka-nehoda-noc-vecer-sanitka-hasici-havarie-2021-03_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto" title="Ilustrační foto" loading="lazy" srcset="https://g.denik.cz/43/e8/zachranka-nehoda-noc-vecer-sanitka-hasici-havarie-2021-03_denik-210-3x2.jpg 1x, https://g.denik.cz/43/e8/zachranka-nehoda-noc-vecer-sanitka-hasici-havarie-2021-03_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/dopravni-nehodovost-v-kraji-a-v-celem-cesku-o-prazdninach-a-od-pocatku-roku.html?photo=1" >
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 5
        </a>

        </div>
        <a href="/nehody/o-prazdninach-zemreli-na-silnicich-pardubickeho-kraje-dva-lide-nejmene-v-cesku-2.html"  >
            <h3 class="box-article-title fs20">O prázdninách zemřeli na silnicích Pardubického kraje dva lidé, nejméně v Česku</h3>
            <h4 class="box-article-perex fs16">/GRAFY A ANALÝZY DOPRAVNÍ NEHODOVOSTI/ Téměř osm set dopravních nehod včetně dvou s tragickým…</h4>
        </a>
    </div>
</article>


 

<article class="box-article box-article-classic mb25 hotjar-top9">
    <div class="box-article-left">
        <a class="box-article-img" href="/zpravy_region/posledni-sance-poslat-lipe-hlasy-20210910.html"  title="číst článek: Poslední šance poslat lípě hlasy" tabindex="-1" >
            <img src="https://g.denik.cz/39/bf/sv-zpivajici-lipa-0921_denik-210-3x2.jpg" width="210" height="140" alt="Zpívající lípa" title="Zpívající lípa" loading="lazy" srcset="https://g.denik.cz/39/bf/sv-zpivajici-lipa-0921_denik-210-3x2.jpg 1x, https://g.denik.cz/39/bf/sv-zpivajici-lipa-0921_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/zpravy_region/posledni-sance-poslat-lipe-hlasy-20210910.html"  >
            <h3 class="box-article-title fs20">Poslední šance poslat lípě hlasy</h3>
            <h4 class="box-article-perex fs16">Hlasování v soutěži Strom roku 2021 jde do finále. Poslední hlasy pro Zpívající lípu v Telecím u Poličky mohou lidé posílat jen do neděle 12. září.</h4>
        </a>
    </div>
</article>



<div class="volby-seobox">
	<a class="volby-seobox__title" href="/volby-ps-2021/">Volby do Poslanecké sněmovny 2021</a>
	<p class="volby-seobox__perex">Volby do Poslanecké sněmovny se konají ve dvou dnech, v pátek 8. října 2021 od 14.00 hodin do 22.00 hodin a v sobotu 9. října 2021 od 8.00 hodin do 14.00 hodin.</p>
	<div class="volby-seobox__content"><p><a href="https://www.denik.cz/volby-ps-2021-otazky-odpovedi/volby-do-poslanecke-snemovny-2021-20220513.html" target="_blank" title="https://www.denik.cz/volby-ps-2021-otazky-odpovedi/volby-do-poslanecke-snemovny-2021-20220513.html" rel="noopener">Kdy k volbám? Jak volit?</a></p>
<p><a href="https://www.denik.cz/volby-ps-2021-otazky-odpovedi/rijnove-volby-podle-novych-pravidel-20220513.html" target="_blank" title="https://www.denik.cz/volby-ps-2021-otazky-odpovedi/rijnove-volby-podle-novych-pravidel-20220513.html" rel="noopener">Nový systém voleb</a></p>
<p><a href="https://www.denik.cz/volby-ps-2021/" target="_blank" title="https://www.denik.cz/volby-ps-2021/" rel="noopener">Volební speciál</a></p>
<p><a href="https://www.denik.cz/volby-ps-2021-preference/" target="_blank" title="https://www.denik.cz/volby-ps-2021-preference/" rel="noopener">Koho mohu volit?</a></p>
<p><a href="https://www.denik.cz/volby-ps-2021-otazky-odpovedi/zakonodarna-moc-v-ceske-republice-20220513.html" target="_blank" title="https://www.denik.cz/volby-ps-2021-otazky-odpovedi/zakonodarna-moc-v-ceske-republice-20220513.html" rel="noopener">Jak funguje Poslanecká sněmovna?</a></p></div>
</div>
        </div>
        <div class="layout__right">
<div class="moje-predplatne js-hideSeznamTraffic">
    <a href="https://www.mojepredplatne.cz/predplatne/denik-lp?utm_source=denik.cz&utm_medium=banner&utm_campaign=predplatne-staticky" rel="noopener nofollow" target="_blank">
        <img class="moje-predplatne_container" src="https://g.denik.cz/build/images/denik/moje-predplatne/moje-predplatne-desktop.svg" height="75" width="300">
        <img class="moje-predplatne__rolka" height="82" width="120" src="https://g.denik.cz/build/images/denik/moje-predplatne/rolka_2020.png" alt="Moje předplatné">
    </a>
</div>


<div class="sticky-top">









<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>

<article class="box-article box-article-small mb15 hotjar-top1">
    <div class="box-article-left">
        <a href="/zpravy_region/litomyslska-fakulta-rozsiruje-nabidku-oboru-pro-restauratory-20210911.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <div class="box-article-img">
                <img src="https://g.denik.cz/39/7d/sv-fakulta-restaurovani21_denik-120-3x2.jpg" width="120" height="80" alt="Fakulta restaurování v Litomyšli" title="Fakulta restaurování v Litomyšli" loading="lazy" srcset="https://g.denik.cz/39/7d/sv-fakulta-restaurovani21_denik-120-3x2.jpg 1x, https://g.denik.cz/39/7d/sv-fakulta-restaurovani21_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag " href="/zpravy_region/" title="Rubrika Svitavsko" >
            
            Svitavsko
        </a>

        </div>
        <a href="/zpravy_region/litomyslska-fakulta-rozsiruje-nabidku-oboru-pro-restauratory-20210911.html" tabindex="-1" title="číst článek: Litomyšlská fakulta rozšiřuje nabídku oborů pro restaurátory" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <h3 class="box-article-title fs16">Litomyšlská fakulta rozšiřuje nabídku oborů pro restaurátory</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top2">
    <div class="box-article-left">
        <a href="/zpravy_region/20-let-od-utoku-na-dvojcata-jak-si-11-zari-vybavuji-osobnosti-z-regionu-20210911.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/87/ctk-wta-attack_denik-120-3x2.jpg" width="120" height="80" alt="Útok na Světové obchodní centrum v New Yorku 11. září 2001" title="Útok na Světové obchodní centrum v New Yorku 11. září 2001" loading="lazy" srcset="https://g.denik.cz/1/87/ctk-wta-attack_denik-120-3x2.jpg 1x, https://g.denik.cz/1/87/ctk-wta-attack_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag " href="/zpravy_region/" title="Rubrika Svitavsko" >
            
            Svitavsko
        </a>

        </div>
        <a href="/zpravy_region/20-let-od-utoku-na-dvojcata-jak-si-11-zari-vybavuji-osobnosti-z-regionu-20210911.html" tabindex="-1" title="číst článek: 20 let od útoku na &quot;dvojčata&quot;. Jak si 11. září vybavují osobnosti z regionu?" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <h3 class="box-article-title fs16">20 let od útoku na "dvojčata". Jak si 11. září vybavují osobnosti z regionu?</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top9">
    <div class="box-article-left">
        <a href="/zpravy_region/posledni-sance-poslat-lipe-hlasy-20210910.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <div class="box-article-img">
                <img src="https://g.denik.cz/39/bf/sv-zpivajici-lipa-0921_denik-120-3x2.jpg" width="120" height="80" alt="Zpívající lípa" title="Zpívající lípa" loading="lazy" srcset="https://g.denik.cz/39/bf/sv-zpivajici-lipa-0921_denik-120-3x2.jpg 1x, https://g.denik.cz/39/bf/sv-zpivajici-lipa-0921_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag " href="/zpravy_region/" title="Rubrika Svitavsko" >
            
            Svitavsko
        </a>

        </div>
        <a href="/zpravy_region/posledni-sance-poslat-lipe-hlasy-20210910.html" tabindex="-1" title="číst článek: Poslední šance poslat lípě hlasy" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <h3 class="box-article-title fs16">Poslední šance poslat lípě hlasy</h3>
        </a>
    </div>
</article>
    </div>


	<div class="reklama-box nolabel">
		<div id="selfpromo-redakce-article" data-loaded="false"></div>
	</div>



<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<svg height="41" width="41"><use data-href="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>
				<span class="ugc-promo__title-text"><span class="ugc-promo__blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/toulava-kamera-zavede-divaky-do-svitav-v-nedeli-se-divejte-20210911.html" tabindex="-1" title="číst článek: Toulavá kamera zavede diváky do Svitav. V neděli se dívejte">
			        <h3 class="ugc-promo__article-title">Toulavá kamera zavede diváky do Svitav. V neděli se dívejte</h3>
			    </a>
				<a href="/ctenar-reporter/charita-zve-v-nedeli-na-zamek-v-moravske-trebove-slibuje-dobrou-zabavu-20210910.html" tabindex="-1" title="číst článek: Charita zve v neděli na zámek v Moravské Třebové. Slibuje dobrou zábavu">
			        <h3 class="ugc-promo__article-title">Charita zve v neděli na zámek v Moravské Třebové. Slibuje dobrou zábavu</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		<div class="ugc-promo__text">Chcete tady mít zveřejněný svůj příspěvek?</div>
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;svitavsky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section class="js-hideSeznamTraffic"> 
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

        <div class="js-showSeznamTraffic">
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/prirodni-cesta/jak-se-vyporadat-s-bodnutim-hmyzu-20210908.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'svitavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/982e861732f7e1b5d86fdbac572aabc3.jpg" width="80" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/prirodni-cesta/jak-se-vyporadat-s-bodnutim-hmyzu-20210908.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'svitavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Jak se vypořádat s bodnutím hmyzu" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Jak se vypořádat s bodnutím hmyzu</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/osobni-rust/znate-tricetidenni-vyzvu-vyzkousejte-neco-noveho-20210907.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'svitavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/9e43110f38964df4c4b64affe82b25f5.jpg" width="80" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/osobni-rust/znate-tricetidenni-vyzvu-vyzkousejte-neco-noveho-20210907.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'svitavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Znáte třicetidenní výzvu? Vyzkoušejte něco nového!" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Znáte třicetidenní výzvu? Vyzkoušejte něco nového!</h3>
            </a>
        </div>
    </article>
        </div>

        <div class="js-hideSeznamTraffic">

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/prirodni-cesta/jak-se-vyporadat-s-bodnutim-hmyzu-20210908.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'svitavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/a298b25d885ec4c6383e816f1e8382d9.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/prirodni-cesta/jak-se-vyporadat-s-bodnutim-hmyzu-20210908.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'svitavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Jak se vypořádat s bodnutím hmyzu" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Jak se vypořádat s bodnutím hmyzu</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/osobni-rust/znate-tricetidenni-vyzvu-vyzkousejte-neco-noveho-20210907.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'svitavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/a3702b0d1293df072036b9a6534d8187.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/osobni-rust/znate-tricetidenni-vyzvu-vyzkousejte-neco-noveho-20210907.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'svitavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Znáte třicetidenní výzvu? Vyzkoušejte něco nového!" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Znáte třicetidenní výzvu? Vyzkoušejte něco nového!</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.dumazahrada.cz/clanek/kvetak-trochu-jinak-vyzkousejte-vynikajici-konfitovanou-verzi-a-mate-veceri-2021.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'svitavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/09c8da1ac12302e4a25ab6ef56445df5.jpg" width="279" height="157" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                            c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                            L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="https://www.dumazahrada.cz/clanek/kvetak-trochu-jinak-vyzkousejte-vynikajici-konfitovanou-verzi-a-mate-veceri-2021.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'svitavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: 
                Květák trochu jinak? Vyzkoušejte vynikající konfitovanou verzi a máte večeři!
     " target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">
                Květák trochu jinak? Vyzkoušejte…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.dumazahrada.cz/clanek/kvetak-trochu-jinak-vyzkousejte-vynikajici-konfitovanou-verzi-a-mate-veceri-2021.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'svitavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/21c7f3d4a742bbc19cbd76b67c01dba0.jpg" width="279" height="157" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                            c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                            L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="https://www.dumazahrada.cz/clanek/kvetak-trochu-jinak-vyzkousejte-vynikajici-konfitovanou-verzi-a-mate-veceri-2021.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'svitavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: 
                Květák trochu jinak? Vyzkoušejte vynikající konfitovanou verzi a máte večeři!
     " target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">
                Květák trochu jinak? Vyzkoušejte…</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://tn.nova.cz/zpravodajstvi/clanek/443986-cechy-pobourilo-ze-by-za-lekare-museli-platit-nesmysl-reaguje-premier?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'svitavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/ca4244392671b52e0822d37cd17b0751.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/zpravodajstvi/clanek/443986-cechy-pobourilo-ze-by-za-lekare-museli-platit-nesmysl-reaguje-premier?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'svitavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Čechy pobouřilo, že by za lékaře museli platit. Nesmysl, reaguje premiér" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Čechy pobouřilo, že by za lékaře museli platit. Nesmysl,…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://tn.nova.cz/zpravodajstvi/clanek/443979-chmu-vydal-novou-vystrahu-jihem-ceska-se-zenou-velmi-silne-bourky?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'svitavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/fed2d07b0919acf99415fd81234c171f.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/zpravodajstvi/clanek/443979-chmu-vydal-novou-vystrahu-jihem-ceska-se-zenou-velmi-silne-bourky?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'svitavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: ČHMÚ vydal novou výstrahu. Jihem Česka se ženou velmi silné bouřky" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">ČHMÚ vydal novou výstrahu. Jihem Česka se ženou velmi silné…</h3>
            </a>
        </div>
    </article>


<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/margita-zagorova-harapes.html"          target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/93/zagorova-d210901thuz41_denik-120-3x2.jpg" width="120" height="80" alt="Vlastimil Harapes, Hana Zagorová a Štefan Margita" title="Vlastimil Harapes, Hana Zagorová a Štefan Margita" loading="lazy" srcset="https://g.denik.cz/120/93/zagorova-d210901thuz41_denik-120-3x2.jpg 1x, https://g.denik.cz/120/93/zagorova-d210901thuz41_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <div class="box-article-tag" title="Rubrika Celebrity">
                        <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

            Celebrity
        </div>

        </div>
        <a href="https://sip.denik.cz/celebrity/margita-zagorova-harapes.html" tabindex="-1" title="číst článek: Utajený románek: Margita si se Zagorovou začal, když byla vdaná za Harapese"          target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Utajený románek: Margita si se Zagorovou začal, když byla vdaná za Harapese</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/nicol-lenertova-2021.html"          target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/51/lenertova-d210902mye051_denik-120-3x2.jpg" width="120" height="80" alt="Nicol Lenertová" title="Nicol Lenertová" loading="lazy" srcset="https://g.denik.cz/120/51/lenertova-d210902mye051_denik-120-3x2.jpg 1x, https://g.denik.cz/120/51/lenertova-d210902mye051_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <div class="box-article-tag" title="Rubrika Celebrity">
                        <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

            Celebrity
        </div>

        </div>
        <a href="https://sip.denik.cz/celebrity/nicol-lenertova-2021.html" tabindex="-1" title="číst článek: Nicol Lenertová odešla z Novy před 20 lety, jak dnes bývalá hvězda žije?"          target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Nicol Lenertová odešla z Novy před 20 lety, jak dnes bývalá hvězda žije?</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/50-odstinu-sedi-zajimavosti.html"          target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/e9/padesat-odstinu-utrpeni-dakota-johnson-sex-24-1_denik-120-3x2.jpg" width="120" height="80" alt="50 odstínů šedi" title="50 odstínů šedi" loading="lazy" srcset="https://g.denik.cz/120/e9/padesat-odstinu-utrpeni-dakota-johnson-sex-24-1_denik-120-3x2.jpg 1x, https://g.denik.cz/120/e9/padesat-odstinu-utrpeni-dakota-johnson-sex-24-1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <div class="box-article-tag" title="Rubrika Celebrity">
                        <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

            Celebrity
        </div>

        </div>
        <a href="https://www.kafe.cz/celebrity/50-odstinu-sedi-zajimavosti.html" tabindex="-1" title="číst článek: Film ji inspiroval: Z natáčení 50 odstínů šedi si Dakota Johnson odnesla důtky"          target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Film ji inspiroval: Z natáčení 50 odstínů šedi si Dakota Johnson odnesla důtky</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/agata-hanychova-instagram-novy-milenec.html"          target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/f7/hanychova-d210910mcuy91_denik-120-3x2.jpg" width="120" height="80" alt="Agáta Hanychová" title="Agáta Hanychová" loading="lazy" srcset="https://g.denik.cz/120/f7/hanychova-d210910mcuy91_denik-120-3x2.jpg 1x, https://g.denik.cz/120/f7/hanychova-d210910mcuy91_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <div class="box-article-tag" title="Rubrika Celebrity">
                        <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

            Celebrity
        </div>

        </div>
        <a href="https://www.kafe.cz/celebrity/agata-hanychova-instagram-novy-milenec.html" tabindex="-1" title="číst článek: Agáta Hanychová neunesla kritiku: S rýpaly se rozhodně nepáře"          target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Agáta Hanychová neunesla kritiku: S rýpaly se rozhodně nepáře</h3>
        </a>
    </div>
</article>

        </div>
    </section>
</div>
        </div>
    </div>
            </div>

	<div class="reklama-box-leaderboard">
		<div id="leaderboard-bottom" data-loaded="false"></div>
	</div>

            <div class="content">
                <section class="prometheus section-letaky-prometheus mt20 js-hideSeznamTraffic">
    <h2 class="main-title lined fs24 prometheus__title"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus prometheus__wrap">
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/17#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/5/8/6/6/7/0/2586670-500-810.jpg" width="180" alt="BILLA Katalog: Nápoje" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    BILLA Katalog: Nápoje
                    <div class="prometheus-date prometheus__date">06.09. - 26.09.</div>
                </div>
            </a>
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/17#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/5/8/4/1/2/9/2584129-500-810.jpg" width="180" alt="BILLA Travel: Když na dovolenou, tak letadlem" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    BILLA Travel: Když na dovolenou, tak letadlem
                    <div class="prometheus-date prometheus__date">01.09. - 30.09.</div>
                </div>
            </a>
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/140#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/5/8/6/3/8/2/2586382-500-810.jpg" width="180" alt="TESCO supermarket - Plaťte méně každý den" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    TESCO supermarket - Plaťte méně každý den
                    <div class="prometheus-date prometheus__date">08.09. - 14.09.</div>
                </div>
            </a>
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/17#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/5/6/3/7/2/9/2563729-500-810.jpg" width="180" alt="BILLA - Novinky v Bille" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    BILLA - Novinky v Bille
                    <div class="prometheus-date prometheus__date">11.09. - 11.09.</div>
                </div>
            </a>
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/17#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/5/7/9/2/1/8/2579218-500-810.jpg" width="180" alt="BILLA - Zelené ceny pro členy BILLA Bonus clubu" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    BILLA - Zelené ceny pro členy BILLA Bonus clubu
                    <div class="prometheus-date prometheus__date">01.09. - 14.09.</div>
                </div>
            </a>
    </div>
</section>
<section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/prodavac-ka-58906995-w9jyv2.html#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Prodavač/ka, 18 500 Kč" target="_blank" rel="noopener">
				       	Prodavač/ka, 18 500 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/elektrikar-51376235-wefrjs.html#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Elektrikář, 25 000 Kč" target="_blank" rel="noopener">
				       	Elektrikář, 25 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ostatni-uklizec-ka-a-58881363-wvb2x3.html#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Ostatní uklízeč/ka a pomocník/ce, 17 000 Kč" target="_blank" rel="noopener">
				       	Ostatní uklízeč/ka a pomocník/ce, 17 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ostatni-uklizec-ka-a-58827609-wr5jrh.html#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Ostatní uklízeč/ka a pomocník/ce, 15 800 Kč" target="_blank" rel="noopener">
				       	Ostatní uklízeč/ka a pomocník/ce, 15 800 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/montazni-delnik-ce-pro-58907047-wa1tcb.html#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="montážní dělník/ce pro dřevostavby, 20 000 Kč" target="_blank" rel="noopener">
				       	montážní dělník/ce pro dřevostavby, 20 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/manazer-ka-strategickeho-58907055-w1x9ff.html#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Manažer/ka strategického nákupu, 40 000 Kč" target="_blank" rel="noopener">
				       	Manažer/ka strategického nákupu, 40 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ostatni-uklizec-ka-a-58827601-w98ku9.html#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Ostatní uklízeč/ka a pomocník/ce, 15 900 Kč" target="_blank" rel="noopener">
				       	Ostatní uklízeč/ka a pomocník/ce, 15 900 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/projektovy-manazer-ka-58907051-wtz6nf.html#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Projektový manažer/ka, 40 000 Kč" target="_blank" rel="noopener">
				       	Projektový manažer/ka, 40 000 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/GLA/GLA-200d-4MATIC-Hatchback-1628606334292605.html?d_sy#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz GLA servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
			          	Mercedes-Benz GLA servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/C-200/C-200-CDI-KOUPENO-Kombi-1602748735254879.html?d_sy#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz C 200 servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
			          	Mercedes-Benz C 200 servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/C-220/C-220-CDI-125-KW-Kombi-1619618700875227.html?d_sy#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz C 220 první majitel, servisní knížka, koupeno v D, nehavarované" target="_blank" rel="noopener">
			          	Mercedes-Benz C 220 první majitel, servisní knížka, koupeno v D, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/B/B-B-180-CDi-K-Kombi-15879688051451015.html?d_sy#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz B servisní knížka, koupeno v D" target="_blank" rel="noopener">
			          	Mercedes-Benz B servisní knížka, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/E/E-E320CDi-3-0-Sedan-Limuzina-162996861401759.html?d_sy#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz E první majitel, servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
			          	Mercedes-Benz E první majitel, servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/Vito/Vito-111CDI-85KW-163050853976650.html?d_sy#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz Vito koupeno v D" target="_blank" rel="noopener">
			          	Mercedes-Benz Vito koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/E/E-E-220-d-NAV-Sedan-Limuzina-1630330487447403.html?d_sy#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz E servisní knížka" target="_blank" rel="noopener">
			          	Mercedes-Benz E servisní knížka
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/C-250/C-250-CDI-4-matic-Kombi-162970759235741.html?d_sy#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz C 250 servisní knížka, koupeno v I" target="_blank" rel="noopener">
			          	Mercedes-Benz C 250 servisní knížka, koupeno v I
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-transporter/van/nafta/volkswagen-transporter-2-0tdi-cr-l1h3-15490771.html#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Transporter 2.0TDI CR L1H3" target="_blank" rel="noopener">
			          	Volkswagen Transporter 2.0TDI CR L1H3
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/bmw-rada-5/kombi/nafta/bmw-535d-xdrive-m-paket-cr-15490761.html#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW Řada 5 535D XDRIVE M PAKET ČR" target="_blank" rel="noopener">
			          	BMW Řada 5 535D XDRIVE M PAKET ČR
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-galaxy/mpv/nafta/ford-galaxy-2-0-tdci-7-mist-15490774.html#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Galaxy 2.0 TDCI 7 MÍST" target="_blank" rel="noopener">
			          	Ford Galaxy 2.0 TDCI 7 MÍST
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/toyota-avensis/kombi/nafta/toyota-avensis-2-0d4d-105kw-15490779.html#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Toyota Avensis 2.0D4D 105kW" target="_blank" rel="noopener">
			          	Toyota Avensis 2.0D4D 105kW
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/toyota-avensis/kombi/nafta/toyota-avensis-2-0d4d-105kw-active-15490756.html#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Toyota Avensis 2.0D4D  105KW ACTIVE" target="_blank" rel="noopener">
			          	Toyota Avensis 2.0D4D  105KW ACTIVE
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/opel-insignia/hatchback/nafta/opel-insignia-1-6-cdti-100kw-edition-100-cr-15490723.html#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Insignia 1.6 CDTI 100KW EDITION 100 ČR" target="_blank" rel="noopener">
			          	Opel Insignia 1.6 CDTI 100KW EDITION 100 ČR
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-passat/limuzina/nafta/volkswagen-passat-2-0tdi-110kw-highline-15490753.html#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Passat 2.0TDI 110KW Highline" target="_blank" rel="noopener">
			          	Volkswagen Passat 2.0TDI 110KW Highline
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-rs-2-0-135kw-15490777.html#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia RS 2.0 135KW" target="_blank" rel="noopener">
			          	Škoda Octavia RS 2.0 135KW
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-hradec-nad-svitavou-4057642#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hradec nad Svitavou Prodej domu" target="_blank" rel="noopener">
			          	Hradec nad Svitavou Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-4-kk-litomysl-smetanovo-namesti-4056821#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Litomyšl, Smetanovo náměstí Pronájem bytu 4+kk" target="_blank" rel="noopener">
			          	Litomyšl, Smetanovo náměstí Pronájem bytu 4+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-jedlova-4056408#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Jedlová Prodej domu" target="_blank" rel="noopener">
			          	Jedlová Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-1-svitavy-jugoslavska-4055397#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Svitavy, Jugoslávská Pronájem bytu 3+1" target="_blank" rel="noopener">
			          	Svitavy, Jugoslávská Pronájem bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-kamenna-horka-4055305#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Kamenná Horka Prodej domu" target="_blank" rel="noopener">
			          	Kamenná Horka Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-kuncina-4055194#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Kunčina Prodej domu" target="_blank" rel="noopener">
			          	Kunčina Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-brezina-4054968#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Březina Prodej bytu 3+1" target="_blank" rel="noopener">
			          	Březina Prodej bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-1-cista-4054941#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Čistá Pronájem bytu 3+1" target="_blank" rel="noopener">
			          	Čistá Pronájem bytu 3+1
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>
            </div>



<div class="footer">
    <div class="footer__content">
            <a class="footer__logo" href="/">
                <img src="https://g.denik.cz/build/images/denik/loga/regions/svitavsky_denik.svg#m-origin" height="35" width="120" alt="Deník region" loading="lazy">
            </a>

        <div class="footer__nav-wrap">
            <nav class="footer__nav">
            	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank" rel="nofollow noopener">Inzerce</a>
                <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank" rel="nofollow noopener">Podat inzerát</a>
                <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/svitavsky_denik.html" target="_blank" rel="noopener">Redakce</a>
                <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank" rel="noopener">Zprávy na váš web</a>
                <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank" rel="nofollow noopener">Moje předplatné</a>
                <a class="footer__nav-item" href="/aplikace/" target="_blank" rel="noopener">Aplikace</a>
                <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank" rel="noopener">Elektronické vydání novin</a>
                <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank" rel="nofollow noopener">Zrušit oznámení</a>
                <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank" rel="nofollow noopener">Doplněk prohlížeče</a>
            </nav>
        </div>

        <div class="footer__icons">
                <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram">
                </a>

            <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter">
            </a>
                <a class="footer__icon-link" href="https://www.facebook.com/Svitavsk%C3%BD-den%C3%ADk-114601738607303/" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
                </a>

            <a class="footer__icon-link" href="/rss/">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
            </a>
                <span class="footer__icon-link show-mobile-only" tabindex="0" onclick="switchBrowsingPlatform('mobile')" style="display:none">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                    <span>Mobilní<br>deník</span>
                </span>
        </div>
    </div>
</div>					<link rel="stylesheet" href="https://g.denik.cz/001631355602/build/style/shared/footer.css" media="print" onload="this.media='all'; this.onload=null;">
			<noscript>
				<link rel="stylesheet" href="https://g.denik.cz/001631355602/build/style/shared/footer.css" media="all">
			</noscript>

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
		    <div class="shared-footer__all">
		        <nav class="shared-footer__logs">
						<a class="shared-footer__logo" href="https://www.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item denik">denik</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item dotyk">dotyk</div>
						</a>
						<a class="shared-footer__logo" href="https://sip.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item sip">sip</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item daz">daz</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kondice.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kondice">kondice</div>
						</a>
						<a class="shared-footer__logo" href="https://www.realcity.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item realcity">realcity</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kafe">kafe</div>
						</a>
						<a class="shared-footer__logo" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ireceptar">ireceptar</div>
						</a>
						<a class="shared-footer__logo" href="https://www.tipcars.com/" target="_blank" rel="noopener">
							<div class="shared-footer__item tipcars">tipcars</div>
						</a>
						<a class="shared-footer__logo" href="https://vlasta.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item vlasta">vlasta</div>
						</a>
						<a class="shared-footer__logo" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kvety">kvety</div>
						</a>
						<a class="shared-footer__logo" href="https://www.annonce.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item annonce">annonce</div>
						</a>
						<a class="shared-footer__logo" href="https://story.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item story">story</div>
						</a>
						<a class="shared-footer__logo" href="https://www.estranky.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item estranky">estranky</div>
						</a>
						<a class="shared-footer__logo" href="https://www.cars.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item cars">cars</div>
						</a>
						<a class="shared-footer__logo" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item igurmet">igurmet</div>
						</a>
						<a class="shared-footer__logo" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item prekvapeni">prekvapeni</div>
						</a>
						<a class="shared-footer__logo" href="https://automix.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automix">automix</div>
						</a>
						<a class="shared-footer__logo" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ng">ng</div>
						</a>
						<a class="shared-footer__logo" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kreativ">kreativ</div>
						</a>
						<a class="shared-footer__logo" href="https://www.automodul.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automodul">automodul</div>
						</a>
						<a class="shared-footer__logo" href="https://www.poznatsvet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item poznatsvet">poznatsvet</div>
						</a>
				</nav>
			</div>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
    </div>
</div>

	<div id="sticky" data-loaded="false"></div>


<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script>
   <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = "zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7";
    function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
    gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
    //--><!]]>
</script>
<script>
	<!--//--><![CDATA[//><!--
	function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
		window['gemius_player_data'] = window['gemius_player_data'] || [];
		x[x.length]=[this,fun,arguments];};};
	gemius_player_pending(window,"GemiusPlayer");
	gemius_player_pending(GemiusPlayer.prototype,"newProgram");
	gemius_player_pending(GemiusPlayer.prototype,"newAd");
	gemius_player_pending(GemiusPlayer.prototype,"adEvent");
	gemius_player_pending(GemiusPlayer.prototype,"programEvent");
	(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
		l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
		s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
	//--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1609759629.js"></script>



<script src="https://g.denik.cz/webtemp/jsloader-e2013388a2cc-platformSwitch-1628055982.js"></script>
</body>
</html>