<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>
<script>
	dataLayer = [{
		'serverAdresa': 'svitavsky.denik.cz',
		'rubrikaName': 'zpravy_region',
		'template': 'clanek',
			'title': "Nemocnice se dočká desítek milionů korun",
			'autor': 'Petr Šilar',
			'publishedDateTime': "2018-03-01T09:39:00+01:00",
		'device': "desktop",
		'url': 'https://svitavsky.denik.cz/zpravy_region/nemocnice-se-docka-desitek-milionu-korun-20180301.html',
		'safety': [0],
		'version':'live',
	}];
</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');</script>
    
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Nemocnice se dočká desítek milionů korun - Svitavský deník</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="Litomyšl – V následujících letech má do rozvoje nemocnice v Litomyšli zamířit přes 73 milionů korun.">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">
        <meta property="og:site_name" content="Svitavský deník">
    <meta property="og:type" content="article">
    <meta property="og:url" content="https://svitavsky.denik.cz/zpravy_region/nemocnice-se-docka-desitek-milionu-korun-20180301.html">
    <meta property="og:title" content="Nemocnice se dočká desítek milionů korun">
    <meta property="og:image" content="https://g.denik.cz/39/32/nemocnice_gynekologie_litomysl2122009_denik-630.jpg">
    <meta property="og:description" content="Litomyšl – V následujících letech má do rozvoje nemocnice v Litomyšli zamířit přes 73 milionů korun.">
    <link rel="previewimage" href="https://g.denik.cz/39/32/nemocnice_gynekologie_litomysl2122009_denik-630.jpg">
    <meta property="article:published_time" content="2018-03-01T09:39:00+01:00">
    <meta property="article:publisher" content="https://www.facebook.com/Svitavsk%C3%BD-den%C3%ADk-114601738607303/">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@denikcz">
    <meta name="twitter:creator" content="@denikcz">
    <meta name="twitter:title" content="Nemocnice se dočká desítek milionů korun">
    <meta name="twitter:description" content="Litomyšl – V následujících letech má do rozvoje nemocnice v Litomyšli zamířit přes 73 milionů korun.">
    <meta name="twitter:image" content="https://g.denik.cz/39/32/nemocnice_gynekologie_litomysl2122009_denik-630.jpg">
    <meta property="author" content="Petr Šilar">


    <link rel="stylesheet" type="text/css" media="print" href="https://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-5b363ae39599-1519909150.css">

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-98382c00fba7-1506954879.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1519904822.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-0e9d4c2277ed-1519909150.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-76b4eb80494c-1517225837.js"></script>


<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba68e8cad9a8-tipliga-1512132916.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="https://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">

        <link rel="canonical" href="https://svitavsky.denik.cz/zpravy_region/nemocnice-se-docka-desitek-milionu-korun-20180301.html">

        <link rel="manifest" href="manifest.json">

        <link rel="alternate" href="https://svitavsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Svitavský deník">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-77b95fe4ce92-slider-1517825109.css">

    <script type="text/javascript">
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
    </script>

    <script src="https://assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-d510f92ab8572ae6ef088c26133f8079a7f09323.js"></script>


</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


    <script>
        if (typeof window.__REACT_DEVTOOLS_GLOBAL_HOOK__ === 'object') {
            __REACT_DEVTOOLS_GLOBAL_HOOK__.inject = function() {};
        }
    </script>

    <script src="https://g.denik.cz/js/react-libs/babel-polyfill-6_26_0.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-sham-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-shim-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/json3.min.js"></script>

    <script src="https://g.denik.cz/js/react-libs/axios.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react.production.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react-dom.production.min.js"></script>



	<!-- Pozice: go.cz.bbelements.com Denik.cz  NEW(25215) / Celý web(1) / Leaderboard _merici(20) / leaderboard 1000x200(22) -->
	<script type="text/javascript" charset="utf-8" src="https://go.cz.bbelements.com/please/code?j-25215.1.20.22.0.0._blank"></script>
	<noscript>
	<a href="http://go.cz.bbelements.com/please/redirect/25215/1/20/22/" target="_blank"><img src="https://go.cz.bbelements.com/please/showit/25215/1/20/22/?typkodu=img" border="0" alt=""></a>
	</noscript>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-top" style="display:none"></div>
</div>
<div class="page">

    <div id="denik-top-lista-background" class="">
        <div id="denik-top-lista">
            <div class="top-lista-right">
                <div class="top-lista-btn vice-btn">
                    <a href="#vice" onclick="return false;" class="ico vice"><span></span></a>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="https://www.denik.cz/" target="_blank" class="ico denik"
                           title="Deník">
                            <span></span>
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="https://dotyk.denik.cz/" target="_blank" class="ico dotyk"
                           title="Dotyk">
                            <span></span>
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="https://sip.denik.cz/" target="_blank" class="ico sip"
                           title="Šíp">
                            <span></span>
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kafe.cz/" target="_blank" class="ico kafe"
                           title="Kafe">
                            <span></span>
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="https://automix.cars.cz/" target="_blank" class="ico automix"
                           title="Automix">
                            <span></span>
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://www.cars.cz/" target="_blank" class="ico autoweb"
                           title="Cars">
                            <span></span>
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank" class="ico hobby"
                           title="Dům a zahrada">
                            <span></span>
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank" class="ico tipcars"
                           title="TipCars">
                            <span></span>
                            TipCars
                        </a>
                    </li>
                    <li>
                        <a href="https://www.annonce.cz/" target="_blank" class="ico annonce"
                           title="Annonce">
                            <span></span>
                            Annonce
                        </a>
                    </li>
                    <li>
                        <a href="https://www.realcity.cz/" target="_blank" class="ico realcity"
                           title="Real City">
                            <span></span>
                            Real City
                        </a>
                    </li>
                    <li>
                        <a href="https://www.national-geographic.cz/" target="_blank" class="ico ng"
                           title="National geographic">
                            <span></span>
                            National geographic
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank" class="ico recepty"
                           title="iGurmet">
                            <span></span>
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank" class="ico vlasta"
                           title="Vlasta">
                            <span></span>
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="https://story.kafe.cz/" target="_blank" class="ico story"
                           title="Story">
                            <span></span>
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" target="_blank" class="ico kondice"
                           title="Kondice">
                            <span></span>
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="https://kvety.kafe.cz/" target="_blank" class="ico kvety"
                           title="Květy">
                            <span></span>
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="https://prekvapeni.kafe.cz/" target="_blank" class="ico prekvapeni"
                           title="Překvapení">
                            <span></span>
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank" class="ico estranky"
                           title="eStránky">
                            <span></span>
                            eStránky
                        </a>
                    </li>
            </ul>
        </div>
    </div>

    <div class="page-content">


<header class="hlavicka ">
        <div class="logo-region">
            <a href="/">
                <img src="https://g.denik.cz/images/dv4/logo/svitavsky_denik.png" height="16" alt="Deník" title="Deník">
                <img src="https://g.denik.cz/images/dv4/logo/denik_region-2x.png" width="180" height="30" alt="Deník" title="Deník">
            </a>
        </div>
        <div class="logo-partner" id="poutak-logo" style="display:none"></div>


        <div class="login-search">
            <div class="login-search-inner">
                <div id="login-check" class="top-lista-btn"></div>
                <div class="icon icon-search" title="Vyhledávání"></div>
            </div>
        </div>

        


        <div class="vyberte-region">
            <span class="text">VYBRAT REGION</span>
            <span class="mapa"><i class="icon-mapa-cr"></i></span>

            <div class="dv4-hlavicka-mapa">
                <div class="mapa-inner">


<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" style="display:none"></div>
</div>                    <div id="denik-hover"></div>
                    <form action="/zpravy_region/nemocnice-se-docka-desitek-milionu-korun-20180301.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                    <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
                    <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

                    <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
                    <span class="dv4-regionalni-denik-close">Zavřít mapu <i class="fa fa-close"></i> </span>
                </div>
            </div>
        </div>
    
</header>

<script>
    var focusSearchInputOnClick = function(){
        var lupaElement = document.getElementsByClassName("icon icon-search")[0];
        lupaElement.addEventListener("click", function(){
            document.getElementById("frm-hledaniForm-q").focus();
        })

    }

    focusSearchInputOnClick();
</script>
<nav>
    <ul class="dv4-menu clear-after denikRegion svitavsky_denik">
        <li class="dv4-menu-light">
            <a href="#vybrat-mesto">VYBRAT MĚSTO</a>

            <ul class="dv4-sub-menu esc-hide">
                <li><a data-ga-push="menu-mikroregion" title="Litomyšl" href="/mikroregion/litomysl.html">LITOMYŠL</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Polička" href="/mikroregion/policka.html">POLIČKA</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Svitavy" href="/mikroregion/svitavy.html">SVITAVY</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Moravská Třebová" href="/mikroregion/moravska-trebova.html">MORAVSKÁ TŘEBOVÁ</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Jevíčko" href="/mikroregion/jevicko.html">JEVÍČKO</a></li>
            </ul>
        </li>

        <li>
                <a href="https://svitavsky.denik.cz/zpravy_region/" data-ga-push="menu" title="Zprávy" class="active">ZPRÁVY</a>

        </li>
        <li>
                <a href="https://svitavsky.denik.cz/sport_region/" data-ga-push="menu" title="Sport">SPORT</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="https://svitavsky.denik.cz/fotbal_region/" class=" "  data-ga-push="menu-podrubriky" title="Fotbal">
                            FOTBAL
                        </a>
                    
                </li>
                <li>
                        <a href="https://svitavsky.denik.cz/hokej_region/" class=" "  data-ga-push="menu-podrubriky" title="Hokej">
                            HOKEJ
                        </a>
                    
                </li>
                <li>
                        <a href="https://svitavsky.denik.cz/ostatni_region/" class=" "  data-ga-push="menu-podrubriky" title="Ostatní sporty">
                            OSTATNÍ SPORTY
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://svitavsky.denik.cz/cerna_kronika/" data-ga-push="menu" title="Černá kronika">ČERNÁ KRONIKA</a>

        </li>
        <li>
                <a href="https://svitavsky.denik.cz/kultura_region/" data-ga-push="menu" title="Kultura">KULTURA</a>

        </li>
        <li>
                <a href="https://svitavsky.denik.cz/podnikani/" data-ga-push="menu" title="Podnikání">PODNIKÁNÍ</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="http://eet.denik.cz/" class=" " onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'promo-EET-desktop', 'eventAction': 'svitavsky.denik.cz', 'eventLabel': 'lišta'})" data-ga-push="menu-podrubriky" title="Eet">
                            EET
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://svitavsky.denik.cz/miminka/" data-ga-push="menu" title="Miminka">MIMINKA</a>

        </li>
        <li>
                <a href="https://svitavsky.denik.cz/nasiprvnaci/" data-ga-push="menu" title="Naši prvňáci">NAŠI PRVŇÁCI</a>

        </li>
        <li>
                <a href="https://svitavsky.denik.cz/tipy/" data-ga-push="menu" title="Tipy deníku">TIPY DENÍKU</a>

        </li>
        <li class="last">
                <a href="#vice" data-ga-push="menu" title="Další">DALŠÍ</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="//auta.denik.cz/svitavsky" class=" "  data-ga-push="menu-podrubriky" title="Auta">
                            AUTA
                        </a>
                    
                </li>
            </ul>
        </li>
        
        <li class="search">
            <div class="search-form">
                <form action="/zpravy_region/nemocnice-se-docka-desitek-milionu-korun-20180301.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>
    </ul>
</nav>
        <div class="content">

    

<div class="dv4-row sticky-range">
    <div class="dv4-left630">
        <div class="dv4-clanek-content article-content " id="copylink-content">
                <h1>Nemocnice se dočká desítek milionů korun</h1>
                <p class="perex">Litomyšl – V následujících letech má do rozvoje nemocnice v Litomyšli zamířit přes 73 milionů korun.</p>

                <div class="dv4-clanek-datum-box">
                    <span class="datum">dnes 09:39</span>




<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://svitavsky.denik.cz/zpravy_region/nemocnice-se-docka-desitek-milionu-korun-20180301.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://svitavsky.denik.cz/zpravy_region/nemocnice-se-docka-desitek-milionu-korun-20180301.html&text=Nemocnice%20se%20do%C4%8Dk%C3%A1%20des%C3%ADtek%20milion%C5%AF%20korun&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=https://svitavsky.denik.cz/zpravy_region/nemocnice-se-docka-desitek-milionu-korun-20180301.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
                </div>


                    <div class="dv3-clanek-img-box dv3-relative-box">
                            <a href="/galerie/foto.html?mm=nemocnice_gynekologie_litomysl2122009&amp;back=2925973210-1749-39&amp;photo=1">
                                <img src="https://g.denik.cz/39/32/nemocnice_gynekologie_litomysl2122009_denik-630.jpg" width="630" height="473" alt="Ilustrační foto." title="Ilustrační foto." class="dv3-force-block">
                                <span class="dv4-img-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
                            </a>
                    </div>
                    <p class="dv4-clanek-img-popis">Ilustrační foto.<span>Foto: <span>Petr Šilar</span></span></p>

                <div class="dv4-clanek-text bbtext"><p>Tyto finance chce management nemocnice použít na pět velkých investičních projektů. „Díky investicím s dlouhodobým efektem můžeme lépe uspořádat jednotlivá oddělení, koncentrovat akutní lůžkovou péči a návazné provozy do monobloku s centralizací intenzivní péče. Naším cílem je stabilizace nemocnice. Nic nechceme rušit,“ sdělil na setkání se zastupiteli generální ředitel Nemocnice Pardubického kraje Tomáš Gottvald.<br /><br /><strong>ZAINVESTUJE KRAJ</strong><br /> Pozitivní je, že zmíněná částka je pouze na stavební úpravy. Pokud by mělo být započítáno i přístrojové vybavení, tak půjde na modernizaci Litomyšlské nemocnice částka ještě vyšší. V současné době je v přípravě projektová dokumentace. Investici má financovat Pardubický kraj. <br /> <br /> Prvním připravovaným projektem, který má zvýšit komfort pacientům i personálu v Litomyšlské nemocnici, je sdružení intenzivní péče do jedné budovy monobloku. Dojde k nástavbě sdružených oddělení ARO a JIP. Rovněž se počítá s rekonstrukcí lůžkového fondu a nutnými opravami rozvodů vody, střechy a obvodové zdi. Druhým projektem je vybudování centrálního příjmu. <br /><br />Třetí se týká rekonstrukce očního oddělení a vybudování vlastního operačního sálu Čtvrtým plánovaným krokem je centralizace laboratoří, posledním vybudování nového parkoviště. „Plán reflektuje udržitelný rozvoj Litomyšlské nemocnice a umožňuje racionálně využívat síly zdravotnického personálu, kterého po celé republice není dostatek,“ uvedl člen představenstva Nemocnice Pardubického kraje (NPK) Vladimír Ninger.<br /><br /> <strong>DEBATA O PERSONÁLU</strong><br /> V současné personální krizi čelili zástupci vedení nemocnice dotazům od zastupitelů. Ti potvrdili, že nedostatek lidí trápí všechna zařízení NPK, nicméně počet úvazků u lékařů se ve srovnání se situací před pěti lety zlepšil. Poukázali však na oddělení, jako je neurologie, kde se jedná o celorepublikový problém. Obavy rovněž panují z nedostatku zdravotních sester. <br /><br />Debata se dotkla i citlivého tématu, kterým je stěhování léčebny dlouhodobě nemocných z vily Klára do areálu nemocnice. Ta nabyla po mnoha letech slibů jasného rozměru. Podle současných odhadů se uskuteční do konce tohoto roku. <br /><br />„Naše setkání hodnotím pozitivně. Jedině otevřeným a transparentním jednáním se předejde fámám a mystifikacím, které nemocnici v důsledku škodí. Pro mě je důležité, že jsme z odpovědných míst slyšeli ujištění, že s naší nemocnicí počítají a chtějí do ní investovat nemalé finance. Je to dobrá zpráva pro Litomyšl a obyvatele celé spádové oblasti,“ zhodnotil jednání starosta Litomyšle Radomil Kašpar. <br /><br /> Ten také připomenul, že nemůže přímo pomoci s řešením nedostatku personálu. Pomocnou ruku však město dokáže podat. „Novým doktorům z naší nemocnice nabízíme pronájem obecních bytů, nedávno jsme takto vyšli vstříc dvěma lékařům z Ukrajiny,“ dodal starosta.</p></div>

                <p class="dv4-clanek-autor">Autor: <a href="/autor/petr-silar-1973.html">Petr Šilar</a></p>
        </div>





        

<div class="reklama-box">
	<div id="commercial-article-native-detail" style="display:none"></div>
</div><div class="reklama-box">
	<div id="outstream" style="display:none"></div>
</div>


        <div class="dv4-clanek-datum-box" style="clear:both">
            <span class="datum">dnes 09:39</span>
    <a href="/diskuse/nova/zFLgt.html" class="diskuse-vstup">VSTUP DO DISKUSE</a>
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://svitavsky.denik.cz/zpravy_region/nemocnice-se-docka-desitek-milionu-korun-20180301.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://svitavsky.denik.cz/zpravy_region/nemocnice-se-docka-desitek-milionu-korun-20180301.html&text=Nemocnice%20se%20do%C4%8Dk%C3%A1%20des%C3%ADtek%20milion%C5%AF%20korun&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=https://svitavsky.denik.cz/zpravy_region/nemocnice-se-docka-desitek-milionu-korun-20180301.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
        </div>



<div class="service-box clanek">
    <div class="nadpis-symbol">
        <h2 class="symbol-color-servis">SERVIS</h2>
    </div>
    <div class="boxes">

<div class="dv4-left">
	<div class="box-header">
		<a href="https://www.annonce.cz?utm_source=svitavsky_denik&utm_medium=logo&utm_content=annonce&utm_campaign=servis_box" target="_blank">
			<img src="https://g.denik.cz/images/projekty-loga-url/annonce.png" alt="annonce-logo">
		</a>
    	<h4>Nabídky práce</h4>
	   	<a href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie?utm_source=svitavsky_denik&utm_medium=podat_inzerat&utm_content=annonce&utm_campaign=servis_box" target="_blank">+ Podat inzerát</a>
	</div>
    <div class="offers">
		    <a href="https://www.annonce.cz/inzerat/vzdelavani-a-skolstvi-40330272-ww49df.html?utm_source=svitavsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<p class="offer-title"><span class="title">Vzdělávání a školství - </span><span class="offer-name">Vzdělávání a školství Učitel</span><span class="money">18 000 Kč</span></p>  
			 	<p class="text">Učitelé na 1. stupni základních škol Učitel/ka I. stupeň. Požadované vzdělání: vysokoškolské. Jednosměnný provoz, úvazek: . Mzda min. 18000 kč. Volných pracovních míst: 1. Poznámka: Jedná se o zástup ve 3. třídě základní školy.. Pracoviště:  Základní škola moravská třebová, čs. armády 179, okres svitavy, Čs. armády, č.p. 179, 571 01 Moravská Třebová 1. Informace: Zdenka Šafaříková, +420 461 316 664.</p>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/zemedelstvi-lesnictvi-40303096-wbgdeh.html?utm_source=svitavsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<p class="offer-title"><span class="title">Zemědělství, lesnictví a vodní hospodářství - </span><span class="offer-name">Zemědělství, lesnictví a vodní hospodářství</span><span class="money">18 000 Kč</span></p>  
			 	<p class="text">Traktoristé a obsluha zemědělských strojů Traktorista - opravář. Požadované vzdělání: střední odborné (vyučen). Jednosměnný provoz, úvazek: . Mzda min. 18000 kč, mzda max. 22000 kč. Volných pracovních míst: 1. Poznámka: Praxe v oboru výhodou. Pracoviště:  Zemědělské obchodní družstvo sedliště, 570 01 Litomyšl. Informace: Ondřej Kolář, +420 606 063 626.</p>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/doprava-a-logistika-ridic-39976646-wnsn7p.html?utm_source=svitavsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<p class="offer-title"><span class="title">Doprava a logistika - </span><span class="offer-name">Doprava a logistika Řidič nákladního automobilu</span><span class="money">26 000 Kč</span></p>  
			 	<p class="text">Řidiči nákladních automobilů (kromě tahačů) Řidič nad 3,5t. Požadované vzdělání: střední odborné (vyučen). Jednosměnný provoz, úvazek: . Mzda min. 26000 kč. Volných pracovních míst: 1. Poznámka: Pracovní náplň: , o nakládka materiálu u mateřské firmy v Rakousku 2x týdně (ubytování k dispozici), o rozvoz na pravidelných trasách i jednorázových zakázek po ČR , , Požadujeme: , o řidičský průkaz skupiny C, o průkaz profesní způsobilosti s platným školením C95 a digitální kartu , o prokazatelnou praxi s vozidlem nad 3,5 t, o dobrý zdravotní stav a odolnost vůči fyzické zátěži, o dopravně - psychologické vyšetření, o základní znalost německého jazyka výhodou (komunikace s mat. firmou v Rakousku), o spolehlivost a pečlivost, časovou flexibilitu, , Nabízíme: , o stabilní zaměstnání v úspěšné mezinárodní společnosti, o odpovídající platové ohodnocení, o přátelský pracovní kolektiv, o výlety, firemní aktivity, o smlouva na dobu neurčitou, , Výhody: , Poskytujeme ubytování u mat. firmy v Rakousku, diety (2x týdně v Rakousku), , Schůzky výhradně po předem domluveném termínu!!!. Pracoviště:  Blecha cz, s.r.o. - svitavy (milady horákové), Milady Horákové, č.p. 357, 568 02 Svitavy 2. Informace: Marcela Jaidler, .</p>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/delnicke-profese-balic-40266319-ws2571.html?utm_source=svitavsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<p class="offer-title"><span class="title">Dělnické profese - </span><span class="offer-name">Dělnické profese Balič</span><span class="money">4 575 Kč</span></p>  
			 	<p class="text">Ruční baliči Pomocný a nekvalifikovaný pracovník. Požadované vzdělání: základní + praktická škola. Dvousměnný provoz, úvazek: . Mzda min. 4575 kč. Volných pracovních míst: 5. Poznámka: Prvotní kontakt - telefonicky, emailem., , Požadujeme:, Manuální zručnost, pečlivost, Jedná se o zaměstnání pouze pro OZP - balí se hrubá hoblinová podestýlka pro domácí mazlíčky. Pracoviště:  Myjómi družstvo invalidů - svitavy, Školní, č.p. 335, 568 02 Svitavy 2. Informace: Eva Slámová, +420 727 940 587.</p>
		    </a>
	</div>
</div>
<div class="dv4-right">
	<div class="box-header">
		<a href="http://www.cars.cz?utm_source=svitavsky_denik&utm_medium=logo&utm_content=cars&utm_campaign=servis_box" target="_blank">
			<img src="https://g.denik.cz/images/projekty-loga-url/cars_cz.png" alt="cars.cz-logo">
		</a>
	   	<a href="http://www.cars.cz/vlozit-vozidlo.jsp?utm_source=svitavsky_denik&utm_medium=prodat_auto&utm_content=cars&utm_campaign=servis_box" target="_blank">+ Prodat auto</a>
	</div>
    <div class="cars dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="http://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Passat/Passat-Variant-2-0-Kombi-1513067837460349.html?d_sy&utm_source=svitavsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
				           	<img src="https://img.cars.cz/xchanger/user/14191/5922/12198/0/10978377674191/images/l1513067840190351.jpg" alt="car-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Passat/Passat-Variant-2-0-Kombi-1513067837460349.html?d_sy&utm_source=svitavsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
			                   	<p class="car-title">Volkswagen Passat</p>
			                   	<p class="car-text">2012 první majitel, servisní knížka,…</p>
			                	<p class="money">Cena: 259 000 Kč</p>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/Ford/Galaxy/Galaxy-2-0-TDCI-TI-MPV-15144402073461.html?d_sy&utm_source=svitavsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<p><span class="car-title">Ford Galaxy</span> 2013 první majitel, servisní knížka, koupeno v D, nehavarované</p>
	                  		<p class="money">Cena: 422 999 Kč</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/Ford/S-Max/S-Max-2-0-TDCI-T-MPV-15144402062680.html?d_sy&utm_source=svitavsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<p><span class="car-title">Ford S-Max</span> 2012 první majitel, servisní knížka, koupeno v D, nehavarované</p>
	                  		<p class="money">Cena: 328 999 Kč</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/Renault/Kangoo/Kangoo-1-5-dCi-5M-Pick-up-15191531701593286.html?d_sy&utm_source=svitavsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<p><span class="car-title">Renault Kangoo</span> 2009 první majitel, servisní knížka</p>
	                  		<p class="money">Cena: 100 000 Kč</p>
			         	</a>
		           	</div>
		        </div>
	</div>
</div>    </div>
</div>
            <div class="dv4-clanek-silver-box">
               
                <div class="clear"></div>
                  
                <h2 class="nadpis">DOPORUČENÉ ČLÁNKY</h2>

	<div data-spklw-widget="widget-58001e243a9c2" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'svitavsky.denik.cz', 'eventLabel': 'Strossle články desktop'})"></div> <script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

            </div>
        

<div class="dv4-clanek-l">
    <a title="číst článek: Na fyzičce nezáleží, je to jen o hlavě a do vody může každý"  href="/zpravy_region/na-fyzicce-nezalezi-je-to-jen-o-hlave-a-do-vody-muze-kazdy-20180228.html">
        <img src="https://g.denik.cz/39/b9/na-fyzicce-nezalezi-je-to-jen-o-hlave-a-do-vody-muze-kazdy-05_denik-w630.jpg" width="629" height="354" alt="VYSEKAT DÍRU V LEDU a jde se na to. Mrzne, až praští, ale sportovci se do vody ponoří s radostí." title="VYSEKAT DÍRU V LEDU a jde se na to. Mrzne, až praští, ale sportovci se do vody ponoří s radostí.">
        <span class="shadow"></span>
    </a>





    <div class="text">
        
                    <a class="icon" href="/galerie/na-fyzicce-nezalezi-je-to-jen-o-hlave.html"><i class="fa fa-camera"></i> 8</a>

        
        <h2>
            <a title="číst článek: Na fyzičce nezáleží, je to jen o hlavě a do vody může každý"  href="/zpravy_region/na-fyzicce-nezalezi-je-to-jen-o-hlave-a-do-vody-muze-kazdy-20180228.html">
                
                Na fyzičce nezáleží, je to jen o hlavě a do vody může každý
                <span class="perex">Svitavy – Ponořit se do ledové vody v rybníku? Nemožné. Ale parta nadšenců ví, že to jde, i když je venku třeba patnáct pod nulou a ze svetrů a bund se svlékat nechce.…</span>
            </a>
        </h2>

    </div>
</div>


<div class="dv4-row mtb-20">
    
<div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: 1. liga: Hrozba pádu odvrácena. Zatím" href="/ostatni_region/1-liga-hrozba-padu-odvracena-zatim-20180301.html">
                <img src="https://g.denik.cz/20/9e/8-kladno-svitavy5-4p-20180120boh-2_denik-300.jpg" width="300" height="225" alt="Ilustrační foto." title="Ilustrační foto.">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                
                
                <h2>
                    <a title="číst článek: 1. liga: Hrozba pádu odvrácena. Zatím"  href="/ostatni_region/1-liga-hrozba-padu-odvracena-zatim-20180301.html">1. liga: Hrozba pádu odvrácena. Zatím</a>
                </h2>
                <div class="perex hidden">Svitavy – Prohráli, přesto si oddechli. Sice jen na krátkou chvilku a nijak zhluboka, ale úleva to přesto částečně byla. Svitavští florbalisté nesestupují přímo z první ligy a o její záchranu budou bojovat v play down.</div>
            </div>
        </div>
</div>

    
<div class="dv4-right300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Trať se nelíbila, závod se nekonal" href="/ostatni_region/trat-se-nelibila-zavod-se-nekonal-20180301.html">
                <img src="https://g.denik.cz/39/af/motoskijoring-dobrany-vyhlaseni-2018_denik-300.jpg" width="300" height="225" alt="Tři nejlepší dvojice skončeného mistrovství České republiky: zleva Šrolerovi, Mohaupt s Hotovým a Mňuk s Langerem." title="Tři nejlepší dvojice skončeného mistrovství České republiky: zleva Šrolerovi, Mohaupt s Hotovým a Mňuk s Langerem.">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                
                
                <h2>
                    <a title="číst článek: Trať se nelíbila, závod se nekonal"  href="/ostatni_region/trat-se-nelibila-zavod-se-nekonal-20180301.html">Trať se nelíbila, závod se nekonal</a>
                </h2>
                <div class="perex hidden">Litomyšl – Avizovaný třetí podnik mistrovství České republiky v motoskijöringu – Orion Shiva KTM Cupu se v Dobřanech v Orlických horách, jak jen to trefně říci, jel i nejel.</div>
            </div>
        </div>
</div>

</div>
                                <div class="dv4-clanek-s-box">



        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Čtenáři Deníku, dnes testujeme znalosti z češtiny" href="/z-regionu/ctenari-deniku-dnes-testujeme-znalosti-z-cestiny-20180301.html">
                        <img src="https://g.denik.cz/1/b9/web-david-prijimacky_denik-240.jpg" width="240" height="180" alt="Vyzkoušejte si přijímačky." title="Vyzkoušejte si přijímačky.">
                </a> 
            </div>

            <div class="right">
                

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Čtenáři Deníku, dnes testujeme znalosti z češtiny" href="/z-regionu/ctenari-deniku-dnes-testujeme-znalosti-z-cestiny-20180301.html">Čtenáři Deníku, dnes testujeme znalosti z češtiny</a>
                </h2>
                <p>Znáte vyjmenovaná slova? Poznáte podmět a přísudek? Napíšete správně čárku ve větě? Vyzkoušejte si, co si pamatujete z hodin českého jazyka. Test z mateřštiny najdete v dnešním vydání tištěného Deníku. </p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-1-hp" style="display:none"></div>
</div>
        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Nadávky, polévání i facka na radnici a křest Komety mezi tramvajemi: videa dne" href="/podnikani/nadavky-polevani-i-facka-na-radnici-a-krest-komety-mezi-tramvajemi-videa-dne-20180301.html">
                        <img src="https://g.denik.cz/1/f4/videosouhrn-cover-2018-02-28_denik-240.jpg" width="240" height="180" alt="Videosouhrn Deníku – středa 28. února 2018" title="Videosouhrn Deníku – středa 28. února 2018">
                        <span class="videoplay-icon"><img src="https://g.denik.cz/images/dv4/video-icon-white.png"></span>
                </a> 
            </div>

            <div class="right">
                

                <div class="clanek-head">
                    
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/videosouhrny-deniku-unor-2018.html?photo=2"><i class="fa fa-play-circle-o"></i></a>
                        </div>

                    
                </div>
                <h2><a  title="číst článek: Nadávky, polévání i facka na radnici a křest Komety mezi tramvajemi: videa dne" href="/podnikani/nadavky-polevani-i-facka-na-radnici-a-krest-komety-mezi-tramvajemi-videa-dne-20180301.html">Nadávky, polévání i facka na radnici a křest Komety mezi tramvajemi: videa dne</a>
                </h2>
                <p>Podívejte se na krátký sestřih toho nejzajímavějšího, co zaznamenali redaktoři Deníku ve středu 28. února 2018.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-GA-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Ach, to je škoda. Tuři trápili Nymburk do poslední sekundy" href="/ostatni_region/ach-to-je-skoda-turi-trapili-nymburk-do-posledni-sekundy-20180228.html">
                        <img src="https://g.denik.cz/42/60/010318-basket-nymburk-svitavy-10_denik-240.jpg" width="240" height="180" alt="Basketbalisté Nymburka sehráli první utkání nadstavbové části doma proti Svitavám" title="Basketbalisté Nymburka sehráli první utkání nadstavbové části doma proti Svitavám">
                </a> 
            </div>

            <div class="right">
                

                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/nb-bas-nbk-svi-nadst-18.html"><i class="fa fa-camera"></i> 12</a>
                        </div>

                    
                    
                </div>
                <h2><a  title="číst článek: Ach, to je škoda. Tuři trápili Nymburk do poslední sekundy" href="/ostatni_region/ach-to-je-skoda-turi-trapili-nymburk-do-posledni-sekundy-20180228.html">Ach, to je škoda. Tuři trápili Nymburk do poslední sekundy</a>
                </h2>
                <p>Svitavy /KOOPERATIVA NBL/ – Po netušené senzaci sahali svitavští basketbalisté v úvodním utkání skupiny A1. Po první čtvrtině, ve které inkasovali bezmála třicet bodů, tomu nic nenasvědčovalo, ovšem ve druhém hracím období Tuři nevídaně zabrali v obraně.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Pod dvěma bruslaři se na Rozkoši propadl led" href="/zpravy_region/pod-dvema-bruslari-se-na-rozkosi-propadl-led-20180228.html">
                        <img src="https://g.denik.cz/37/ea/na-zasah-led-vrtulnik0218-01_denik-240.jpg" width="240" height="180" alt="Vrtulník zachraňoval bruslaře na Rozkoši" title="Vrtulník zachraňoval bruslaře na Rozkoši">
                </a> 
            </div>

            <div class="right">
                

                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/vrtulnik-zachranoval-bruslare-na-rozkosi0218.html"><i class="fa fa-camera"></i> 11</a>
                        </div>

                    
                    
                </div>
                <h2><a  title="číst článek: Pod dvěma bruslaři se na Rozkoši propadl led" href="/zpravy_region/pod-dvema-bruslari-se-na-rozkosi-propadl-led-20180228.html">Pod dvěma bruslaři se na Rozkoši propadl led</a>
                </h2>
                <p>Česká Skalice - Pod dvěma lidmi se dnes krátce po poledni propadl led na nádrži Rozkoš. Oba byli zachráněni, na břeh je v podvěsu transportoval záchranářský vrtulník.</p>
            </div>
        </div>

                </div>


    </div>
    <div class="dv4-right300">



<div id="sticky-top">



<div class="reklama-box">
	<div id="button-1" style="display:none"></div>
</div>
 

<div class="reklama-box ">
	<div id="square-1" style="display:none"></div>
</div>  

    <div class="box">
        <div class="nadpis-symbol-right">
            <h2>DALŠÍ ČLÁNKY Z RUBRIKY</h2>
        </div>
        <div class="dv3-right-clanek-box dalsi-z-rubriky">
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/na-fyzicce-nezalezi-je-to-jen-o-hlave-a-do-vody-muze-kazdy-20180228.html" class="img-l"><img src="https://g.denik.cz/39/b9/na-fyzicce-nezalezi-je-to-jen-o-hlave-a-do-vody-muze-kazdy-05_denik-100.jpg" width="100" height="67" alt="VYSEKAT DÍRU V LEDU a jde se na to. Mrzne, až praští, ale sportovci se do vody ponoří s radostí." title="VYSEKAT DÍRU V LEDU a jde se na to. Mrzne, až praští, ale sportovci se do vody ponoří s radostí."></a>
                <a href="/zpravy_region/na-fyzicce-nezalezi-je-to-jen-o-hlave-a-do-vody-muze-kazdy-20180228.html" class="text-r">
                    Na fyzičce nezáleží, je to jen o hlavě a do vody může každý
                    <span>Svitavy – Ponořit se do ledové vody v rybníku? Nemožné. Ale parta nadšenců…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/pod-dvema-bruslari-se-na-rozkosi-propadl-led-20180228.html" class="img-l"><img src="https://g.denik.cz/37/ea/na-zasah-led-vrtulnik0218-01_denik-100.jpg" width="100" height="75" alt="Vrtulník zachraňoval bruslaře na Rozkoši" title="Vrtulník zachraňoval bruslaře na Rozkoši"></a>
                <a href="/zpravy_region/pod-dvema-bruslari-se-na-rozkosi-propadl-led-20180228.html" class="text-r">
                    Pod dvěma bruslaři se na Rozkoši propadl led
                    <span>Česká Skalice - Pod dvěma lidmi se dnes krátce po poledni propadl led na…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/schvalili-zadosti-o-kotlikove-dotace-20180228.html" class="img-l"><img src="https://g.denik.cz/33/32/140117-hb-kotlikove-dotace_denik-100.jpg" width="100" height="75" alt="Ilustrační foto." title="Ilustrační foto."></a>
                <a href="/zpravy_region/schvalili-zadosti-o-kotlikove-dotace-20180228.html" class="text-r">
                    Schválili žádosti o kotlíkové dotace
                    <span>Pardubický kraj – Žadatelé o kotlíkové dotace si po třetí výzvě rozdělí…</span>
                </a>
            </div>
        </div>
    </div>

<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" style="display:none"></div>
	
	<div id="commercial-article-KS2" style="display:none"></div>
	<div id="commercial-article-KS3" style="display:none"></div>
	<div id="commercial-article-KS4" style="display:none"></div>
	<div id="commercial-article-KS5" style="display:none"></div>
	<div id="commercial-article-KS6" style="display:none"></div>
	<div id="commercial-article-KS7" style="display:none"></div>
	<div id="commercial-article-KS8" style="display:none"></div>
</div>

</div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper">
	<div id="skyscraper-1"></div>
</div>


<div class="nadpis-symbol-right" style="margin-top: 25px">
    <h2 class="symbol-color-sip"><a href="https://sip.denik.cz/" target="_blank">ŠÍP</a></h2>
</div>
<div class="dv3-right-clanek-box">
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/ta-se-mu-ale-povedla-dcera-michala-suchanka-je-sexy-kocicka-20180308.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/48/michal-suchanek-berenika-suchankova_denik-100.jpg" width="100" height="56" alt="Dcera Michala Suchánka vyrostla do krásy." title="Dcera Michala Suchánka vyrostla do krásy."></a>
        <a href="https://sip.denik.cz/celebrity/ta-se-mu-ale-povedla-dcera-michala-suchanka-je-sexy-kocicka-20180308.html" target="_blank">TA SE MU ALE POVEDLA! Dcera Michala Suchánka je SEXY KOČIČKA</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/zabava-a-video/jak-vypada-vesnice-ze-slunce-seno-33-let-od-nataceni-prvniho-dilu-mrknete-20161014.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/36/31062-w-900_denik-100.jpg" width="100" height="56" alt="Legendární Hoštice" title="Legendární Hoštice"></a>
        <a href="https://sip.denik.cz/zabava-a-video/jak-vypada-vesnice-ze-slunce-seno-33-let-od-nataceni-prvniho-dilu-mrknete-20161014.html" target="_blank">Jak vypadá vesnice ze Slunce, seno... 33 let od natáčení prvního dílu? Mrkněte!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/herecka-sandra-novakova-rozpoutala-valku-s-obranci-zvirat-20180312.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/5a/perex-novako-maly_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="https://sip.denik.cz/celebrity/herecka-sandra-novakova-rozpoutala-valku-s-obranci-zvirat-20180312.html" target="_blank">Herečka SANDRA NOVÁKOVÁ rozpoutala válku: Trpí kvůli svému názoru!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/herec-jaromir-hanzlik-odhalil-pravou-tvar-neni-to-sympatak-jak-se-snazi-tvarit-20180224.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/a7/hanzlik-hlf_denik-100.jpg" width="100" height="56" alt="Jaromír Hanzlík" title="Jaromír Hanzlík"></a>
        <a href="https://sip.denik.cz/celebrity/herec-jaromir-hanzlik-odhalil-pravou-tvar-neni-to-sympatak-jak-se-snazi-tvarit-20180224.html" target="_blank">Herec Jaromír Hanzlík ODHALIL PRAVOU TVÁŘ: Není to sympaťák, jak se snaží tvářit</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/daniel-hulka-nova-vyrazne-mladsi-zena-v-jeho-zivota-co-na-to-jeho-manzelka-20180312.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/83/perex-hulk-maly_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="https://sip.denik.cz/celebrity/daniel-hulka-nova-vyrazne-mladsi-zena-v-jeho-zivota-co-na-to-jeho-manzelka-20180312.html" target="_blank">Daniel Hůlka šílí láskou kvůli nové ženě svého života! Narodila se mu DCERA!</a>
    </div>
</div>



        <div class="nadpis-symbol-right" style="margin-top: 15px;">
            <h2 class="symbol-color-kafe"><a href="http://www.kafe.cz/" target="_blank">KAFE</a></h2>
        </div>
        <div class="dv3-right-clanek-box">
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/rodina-a-domov/fotografka-vytvorila-duhu-z-novorozenych-sestercat-pribeh-teto-velke-rodiny-vas-dojme-36685.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Fotografka vytvořila duhu z novorozených šesterčat: Příběh této velké rodiny vás dojme" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/69e3dd55dc3a0ed77dcfcbaef1600475.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/rodina-a-domov/fotografka-vytvorila-duhu-z-novorozenych-sestercat-pribeh-teto-velke-rodiny-vas-dojme-36685.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Fotografka vytvořila duhu z novorozených šesterčat: Příběh této velké rodiny vás dojme" target="_blank">Fotografka vytvořila duhu z novorozených šesterčat: Příběh této velké…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/zabava/20-duvodu-proc-nenechat-male-dite-s-tatinkem-o-samote-36679.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: 20 důvodů, proč nenechat malé dítě s tatínkem o samotě" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/64e20e714ab8cac5c733f80f61077d53.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/zabava/20-duvodu-proc-nenechat-male-dite-s-tatinkem-o-samote-36679.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: 20 důvodů, proč nenechat malé dítě s tatínkem o samotě" target="_blank">20 důvodů, proč nenechat malé dítě s tatínkem o samotě</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/horoskopy/horoskop-na-brezen-co-vas-ceka-prvni-jarni-mesic-roku-2018-nova-laska-prace-nebo-penize-36676.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: HOROSKOP NA BŘEZEN: Co vás čeká první jarní měsíc roku 2018: Nová láska, práce, nebo peníze?" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/460727dea887b9d66ae47fb087f1d8da.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/horoskopy/horoskop-na-brezen-co-vas-ceka-prvni-jarni-mesic-roku-2018-nova-laska-prace-nebo-penize-36676.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: HOROSKOP NA BŘEZEN: Co vás čeká první jarní měsíc roku 2018: Nová láska, práce, nebo peníze?" target="_blank">HOROSKOP NA BŘEZEN: Co vás čeká první jarní měsíc roku 2018: Nová…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/laska-a-vztahy/10-profesi-ve-kterych-se-zeny-dopousteji-nejcasteji-nevery-36671.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: 10 profesí, ve kterých se ženy dopouštějí nejčastěji nevěry" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/ccafc9b34469cef4ee13e1705855d5b2.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/laska-a-vztahy/10-profesi-ve-kterych-se-zeny-dopousteji-nejcasteji-nevery-36671.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: 10 profesí, ve kterých se ženy dopouštějí nejčastěji nevěry" target="_blank">10 profesí, ve kterých se ženy dopouštějí nejčastěji nevěry</a>
                </div>
        </div>

<div class="dv3-right-clanek-news_odjinud">
    <div class="dv3-right-clanek-odjinud">
        ZPRÁVY ODJINUD
    </div>
    <div class="dv3-right-news-odjinud">

            <div class="mrg12_odjinud foto">
                <a class="img-l" href="https://www.frekvence1.cz/radio/zaznamy-poradu/hit-tip-frekvence-1/hit-tip-frekvence-1-poslechnete-si-novinky-od-light-love-justina-timberlakea-nebo-stinga.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'svitavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})"><img alt="HIT-TIP Frekvence 1: Poslechněte si novinky od Light &amp; Love, Justina Timberlakea nebo Stinga" title="HIT-TIP Frekvence 1: Poslechněte si novinky od Light &amp; Love, Justina Timberlakea nebo Stinga" src="https://g.denik.cz/s/rss/b34f737625abcb58da1bbe0b57af97a5.jpg"></a>
                <a class="text-r" href="https://www.frekvence1.cz/radio/zaznamy-poradu/hit-tip-frekvence-1/hit-tip-frekvence-1-poslechnete-si-novinky-od-light-love-justina-timberlakea-nebo-stinga.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'svitavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})">HIT-TIP Frekvence 1: Poslechněte si novinky od Light &amp; Love, Justina Timberlakea nebo Stinga</a>
                <span class="dv3-right-zdroj-odjinud">Frekvence 1</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/zemi-zitra-tesne-mine-asteroid-vedci-ho-objevili-teprve-v-pondeli.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'svitavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="https://g.denik.cz/s/rss/f4b5c6e97ae96bd26be871b67acc0403.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/zemi-zitra-tesne-mine-asteroid-vedci-ho-objevili-teprve-v-pondeli.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'svitavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Zemi zítra těsně mine asteroid! Vědci ho objevili teprve v pondělí</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/oceneni-pro-ceskeho-malire-jeho-obrazy-vydrazili-za-75-milionu.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'svitavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="https://g.denik.cz/s/rss/4daccedc0f6d2df0ea133291578146c0.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/oceneni-pro-ceskeho-malire-jeho-obrazy-vydrazili-za-75-milionu.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'svitavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Ocenění pro českého malíře: Jeho obrazy vydražili za 75 milionů</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/celebrity-ceske-celebrity/527621/hulka-o-vyhazovu-rezisera-adamce-bezohlednost-arogance-a-sproste-chovani.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'svitavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="https://g.denik.cz/s/rss/341a018863177bc3e6d5f1e7a3812f53.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/celebrity-ceske-celebrity/527621/hulka-o-vyhazovu-rezisera-adamce-bezohlednost-arogance-a-sproste-chovani.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'svitavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Hůlka o vyhazovu režiséra Adamce: Bezohlednost, arogance a sprosté chování!</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/zpravy-politika/527685/zeman-udelil-dalsi-milost-muzi-ktery-v-aute-zabil-svou-zenu-i-dite.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'svitavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="https://g.denik.cz/s/rss/bc6f7854f84dd3e254aea8959ce7989c.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/zpravy-politika/527685/zeman-udelil-dalsi-milost-muzi-ktery-v-aute-zabil-svou-zenu-i-dite.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'svitavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Zeman udělil další milost. Muži, který v autě zabil svou ženu i dítě</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

    </div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" style="display:none"></div>
</div>
</div>
    </div>
</div>

<script type="text/javascript" src="https://g.denik.cz/js/jquery.formatDateTime.js"></script>
<script>
    $(document).ready(function(){
        if ($( ".dv4-clanek-content" ).find( ".reportaz table.texty" ).length) {
            var refresh = setInterval(checkOnline, 10000);
            //var refresh = checkOnline;
        }
        checkOnline();

    });
    function checkOnline() {
        var element = $( ".dv4-clanek-content" ).find( ".reportaz table.texty" );
        //nastaveni odkazu na reportaz
        element.each(function() {
            if($(this).data('uzavreno')!=1){
                nactiTexty($(this));
                nactiSkore($(this));
            }
        });
    }

    function nactiSkore(element){
            if(element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal'){
            var linkScore= "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
                $.get(linkScore, function(response){
                    var score  = jQuery.parseJSON(response);
                    $('.reportaz span.skoreTym1-'+element.data('id')).text(score.skoreTym1);
                    $('.reportaz span.skoreTym2-'+element.data('id')).text(score.skoreTym2);
                });
            };
    };

    function nactiTexty(element){
        var link= "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev')+'&limit='+element.data('limit');//parametr nic musel byt vlozen aby bylo mozne odeslat parametr nazev

        var path = "";
        var id = element.data("id");

        $.get(link, function(response){
            if (response != null) {
                var response  = jQuery.parseJSON(response );
                var box = $('* table.texty[data-id="'+id+'"]');
                var reportazUrl = box.data('url');

                box.empty();

                if(response[0]['uvod'] != ""){
                    box.append(
                            '<tr class="uvod"><td colspan="3"><a href="'+box.data('url')+'">'+response[0]['uvod']+'</a></td></tr>'
                    );
                }

                $.each(response, function(key, element) {
                    if(element.result.multimedia_id==null){
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text">'+element.result.text+'</div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text"><span class="dulezite"></span>'+element.result.text+'</div></td></tr>'
                            );
                        }

                    }else{
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text"><span class="dulezite"></span>'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text">'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }

                    }
                    box.find("tr:even").addClass('even');
                });
            };
        });
    };
</script>

    <script type="text/javascript">
        var vv_code = "utf8";
    </script>
    <script src="https://d.vvbox.cz/vv.js?ver=1" type="text/javascript"></script>
        </div>
        
<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" style="display:none"></div>
</div>

<div id="sastest"></div>

<footer>
    <div class="footer-column first">
        <div class="footer-header">
            <a href="/">
                    <img class="footer-logo-region" src="https://g.denik.cz/images/dv4/logo/svitavsky_denik.png" height="10" alt="Denik.cz">
                    <img src="https://g.denik.cz/images/dv4/logo/denik.png" height="18" alt="Denik.cz">
            </a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a></li>
            <li><a href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/regiony/svitavsky_denik.html" target="_blank">Redakce</a></li>
            <li><a target="_blank" href="/poutaky/">Zprávy na váš web</a></li>
            <li><a href="http://www.mojepredplatne.cz/" target="_blank">Vaše předplatné</a></li>
            <li><a target="_blank" href="/aplikace/">Aplikace</a></li>
            <li><a href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a></li>
            <li><a href="https://rejstrik.denik.cz" target="_blank">Rejstřík firem</a></li>
            <li><a title="Zrušit oznámení" target="_blank" href="http://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html">Zrušit oznámení</a></li>
            <li><a href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank">Doplněk prohlížeče</a></li>
        </ul>
    </div>
    <div class="footer-column second">
        <div class="footer-header">
            <a href="https://www.vlmedia.cz" target="_blank"><img src="https://g.denik.cz/images/projekty-loga-url/vlmedia.png" alt="vlm"></a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a></li>
            <li><a href="https://www.vlmedia.cz/" target="_blank">Produkty</a></li>
            <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
            <li><a href="https://www.vlmedia.cz/cookies/" target="_blank">Cookies</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Marketingové podmínky</a></li>
        </ul>
    </div>
    <div class="footer-column third">
        <div class="footer-header">
<a href="https://www.facebook.com/Svitavsk%C3%BD-den%C3%ADk-114601738607303/" target="_blank"><i class="fa fa-facebook"></i></a>            <a href="/rss/"><i class="fa fa-rss"></i></a>
            <a onclick="switchBrowsingPlatform('mobile')" class="show-mobile-only"><i class="fa fa-mobile"></i><span>Mobilní<br>deník</span></a>
        </div>
        <ul class="loga">
            <li><a href="https://dotyk.denik.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/dotyk.png" alt="dotyk"></a></li>
            <li><a href="https://sip.denik.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/sip.png" alt="šíp"></a></li>
            <li><a href="http://www.dumazahrada.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/dumzahrada.png" alt="dům a zahrada"></a></li>
            <li><a href="http://www.kondice.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/kondice.png" alt="kondice"></a></li>
            <li><a href="https://www.realcity.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/realcity.png" alt="realcity"></a></li>
            <li><a href="http://www.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/kafe.png" alt="kafe"></a></li>
            <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/prekvapeni.png" alt="překvapení"></a></li>
            <li><a href="http://tv.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/tv-magazin.png" alt="tv magazín"></a></li>
            <li><a href="https://www.tipcars.com/" target="_blank"><img src="https://g.denik.cz/images/footer/tip-cars.png" alt="tipcars"></a></li>
            <li><a href="http://vlasta.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/vlasta.png" alt="vlasta"></a></li>
            <li><a href="https://kvety.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/kvety.png" alt="květy"></a></li>
            <li><a href="https://www.annonce.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/annonce.png" alt="annonce"></a></li>
            <li><a href="https://story.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/story.png" alt="story"></a></li>
            <li><a href="https://www.estranky.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/estranky.png" alt="estránky"></a></li>
            <li><a href="http://www.cars.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/cars.png" alt="cars.cz"></a></li>
            <li><a href="http://www.igurmet.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/igurmet.png" alt="igurmet"></a></li>
            <li><a href="https://www.national-geographic.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/ng.png" alt="national geographic"></a></li>
        </ul>
        <div class="copyright">
            Copyright © <a href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.,</a> 2005 - 2018, všechna práva vyhrazena.<br>
            Publikování nebo šíření obsahu Denik.cz je bez písemného souhlasu VLTAVA LABE MEDIA, a.s., zakázáno.
        </div>
    </div>
</footer>    </div>
</div>

<div id="sticky" style="display:none"></div><div id="sign-info" data-login-check="//svitavsky.denik.cz/sign/info/"></div><div class="onesignal-popup">
	<span class="close-popup"></span>
	<p><b>Vážení čtenáři,</b></p>
	<p>náš web Deník.cz přechází kompletně pod zabezpečený protokol, který výrazně zlepší bezpečnost při procházení našich webů.</p>
	<img src="https://g.denik.cz/images/exodus/https-ico.png">
	<p>Z důvodu přechodu je nutné se znovu přihlásit k odběru upozornění na nejnovější zprávy - klikněte na tlačítko "Povolit", kterým si zajistíte odběr zpráv i do budoucna.</p>
	<p>Děkujeme za pochopení.</p>
	<span class="btn">POVOLIT</span>
</div>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-e0d9b61cf407-quiz.component-1519826965.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-ad0f188edc8a-find.cars.component-1519826965.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-f54184404fc2-related.cars.component-1519826965.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-cb499586030e-top.cars.component-1519826965.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-3cbb916cab13-articles.box.denik.component-1519826965.js"></script>




<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-e5b4161d3120-1517225668.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba43a7b4e7c9-video-js-1516615027.css">


<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script type="text/javascript">_satellite.pageBottom();</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-ff6ea70f53fd-recaptcha-1496650718.js"></script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-fd922454f8e4-cookies-lista-1508921191.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f49848743e37-cookies-lista-1507643940.css">
<script type="text/javascript">initCookies();</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-cd0a650121e1-1519909150.js"></script>


</body>
</html>
