<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


<script>
	dataLayer = [{
		'serverAdresa': 'svitavsky.denik.cz',
		'rubrikaTitle': 'Moje Svitavsko',
		'rubrikaName': 'zpravy_region',
		'template': 'clanek',
			'title': "Mrzí mě přístup starosty města Litomyšl, říká Babiš",
			'tag': ["Andrej Babiš", "Litomyšl", "ANO 2011", "předseda vlády"],
			'autor': 'Iveta Nádvorníková',
				'publishedDateTime': "2019-05-14T16:16:00+02:00",
				'articleID': 1004847518,
				'back': "1004847518-1749-39",
		'breadcrumb': [
			{'name':"Svitavský deník", 'link':"svitavsky.denik.cz"},
			{'name':"Moje Svitavsko", 'link':"https:\/\/svitavsky.denik.cz\/zpravy_region\/"},
			{'name':"Mrzí mě přístup starosty města Litomyšl, říká Babiš", 'link':"https:\/\/svitavsky.denik.cz\/zpravy_region\/mrzi-me-pristup-starosty-mesta-litomysl-rika-babis-20190514.html"},
		],
		'time': {
			'clientStart': new Date()
		},
		'device': "desktop",
		'url': 'https://svitavsky.denik.cz/zpravy_region/mrzi-me-pristup-starosty-mesta-litomysl-rika-babis-20190514.html',
		'safety': '0',
		'npw': 0,
		'version':'live',
	}];
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');</script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Mrzí mě přístup starosty města Litomyšl, říká Babiš - Svitavský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Předseda vlády Andrej Babiš zaregoval na článek, který před časem vyšel na stránkách Svitavského deníku.">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">
    

    <meta name="author" content="Iveta Nádvorníková">
	<meta property="og:site_name" content="Svitavský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://svitavsky.denik.cz/zpravy_region/mrzi-me-pristup-starosty-mesta-litomysl-rika-babis-20190514.html">
	<meta property="og:title" content="Mrzí mě přístup starosty města Litomyšl, říká Babiš">
	<meta property="og:description" content="Předseda vlády Andrej Babiš zaregoval na článek, který před časem vyšel na stránkách Svitavského deníku.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Mrzí mě přístup starosty města Litomyšl, říká Babiš">
	<meta name="twitter:description" content="Předseda vlády Andrej Babiš zaregoval na článek, který před časem vyšel na stránkách Svitavského deníku.">
	<meta property="og:image" content="https://g.denik.cz/1/26/usti-nad-labem-vyjezdni-zasedani-vlady-cr-andrej-babis-premier-v-demisi1-04_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Andrej Babiš">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/1/26/usti-nad-labem-vyjezdni-zasedani-vlady-cr-andrej-babis-premier-v-demisi1-04_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/1/26/usti-nad-labem-vyjezdni-zasedani-vlady-cr-andrej-babis-premier-v-demisi1-04_denik-630-16x9.jpg">
	
	
	
    <meta property="article:published_time" content="2019-05-14T16:16:00+02:00">
    <meta property="article:publisher" content="https://www.facebook.com/Svitavsk%C3%BD-den%C3%ADk-114601738607303/">

    <link rel="stylesheet" type="text/css" media="print" href="https://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-85a9d44a4b98-1539344493.css">
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-1756249bdddf-1557835398.css">
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-533b8e6f1eff-1557835398.css">

    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var checkLoginUrl = "\/sign\/info\/";
        var exodusPanelUrl = "\/admin-panel\/";
    </script>
<script src="https://g.denik.cz/webtemp/jsloader-176fdbd2a1af-1557822989.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-be307c9dcbaa-1506954879.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1547027801.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-f054d029c75e-1557822989.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-76b4eb80494c-1539344493.js"></script>



<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba68e8cad9a8-tipliga-1539344493.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="theme-color" content="#0080c8">
        <link rel="canonical" href="https://svitavsky.denik.cz/zpravy_region/mrzi-me-pristup-starosty-mesta-litomysl-rika-babis-20190514.html">


        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://svitavsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Svitavský deník">
    
    


</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


    <script>
        if (typeof window.__REACT_DEVTOOLS_GLOBAL_HOOK__ === 'object') {
            __REACT_DEVTOOLS_GLOBAL_HOOK__.inject = function() {};
        }
    </script>

    <script src="https://g.denik.cz/js/react-libs/babel-polyfill-6_26_0.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-sham-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-shim-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/json3.min.js"></script>

    <script src="https://g.denik.cz/js/react-libs/axios.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react.production.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react-dom.production.min.js"></script>


    <div id="top-lista" class="">
        <div class="top-lista-container">
            <div class="top-lista-right">
                <div class="top-lista-more">
                    více >>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="https://www.denik.cz/" target="_blank"
                           title="Deník">
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="https://sip.denik.cz/" target="_blank"
                           title="Šíp">
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="https://www.kafe.cz/" target="_blank"
                           title="Kafe">
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="https://www.ireceptar.cz/" target="_blank"
                           title="iReceptář">
                            iReceptář
                        </a>
                    </li>
                    <li>
                        <a href="https://www.cars.cz/" target="_blank"
                           title="Cars">
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank"
                           title="Dům a zahrada">
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank"
                           title="TipCars">
                            TipCars
                        </a>
                    </li>
                    <li>
                        <a href="https://www.annonce.cz/" target="_blank"
                           title="Annonce">
                            Annonce
                        </a>
                    </li>
                    <li>
                        <a href="https://www.realcity.cz/" target="_blank"
                           title="Realcity">
                            Realcity
                        </a>
                    </li>
                    <li>
                        <a href="https://dotyk.denik.cz/" target="_blank"
                           title="Dotyk">
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="https://www.national-geographic.cz/" target="_blank"
                           title="National Geographic">
                            National Geographic
                        </a>
                    </li>
                    <li>
                        <a href="https://automix.denik.cz/" target="_blank"
                           title="Automix">
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank"
                           title="Vlasta">
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="https://story.kafe.cz/" target="_blank"
                           title="Story">
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" target="_blank"
                           title="Kondice">
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="https://kvety.kafe.cz/" target="_blank"
                           title="Květy">
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="https://prekvapeni.kafe.cz/" target="_blank"
                           title="Překvapení">
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank"
                           title="iGurmet">
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank"
                           title="eStránky">
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://praktickazena.kafe.cz" target="_blank"
                           title="Kreativ">
                            Kreativ
                        </a>
                    </li>
                    <li>
                        <a href="https://www.automodul.cz/" target="_blank"
                           title="Automodul.cz">
                            Automodul.cz
                        </a>
                    </li>
            </ul>
        </div>
    </div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>
<div class="page">

    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="https://g.denik.cz/images/dv4/logo/svg/svitavsky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>

<div class="header-links">
    <a class="login-item item-predplatne" href="https://www.denik.cz/predplatne" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Paywall', 'eventAction': 'Predplatne-hlavicka', 'eventLabel': &quot;svitavsky.denik.cz&quot;})" target="_blank">Předplatné</a>
    <div class="login-item login">
        <div class="js-loading login-spinner">
	<svg viewBox="0 0 640 640">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
            Kontroluji přihlášení
        </div>
        <div style="display:none" class="js-log login-username-info" id="js-openinfo">
            <div id="js-username" class="login-username"></div>
            <img id="js-staf" class="login-crown" style="display:none" src="https://g.denik.cz/images/dv4/crown.png" alt="staf">
            <div class="login-info">
                <div class="login-name" id="js-name"></div>
                <a href="https://predplatne.denik.cz/profil/in/?backUrl=http://svitavsky.denik.cz/zpravy_region/mrzi-me-pristup-starosty-mesta-litomysl-rika-babis-20190514.html">Můj účet</a>
                <a href="/sign/out/">Odhlásit se</a>
            </div>
        </div>
        <a style="display:none" class="js-unlog" href="/sign/in/?back_uri=http%3A%2F%2Fsvitavsky.denik.cz%2Fzpravy_region%2Fmrzi-me-pristup-starosty-mesta-litomysl-rika-babis-20190514.html" title="Přihlásit se">
            Přihlásit se / registrovat
        </a>
    </div>
</div><div class="header-map" id="js-hlavicka-mapa">
    <span class="text">VYBRAT REGION</span>
    <span class="mapa"><svg viewBox="0 0 40 23" width="100" height="55"><use xlink:href="#map-czech-republic"></use></svg></span>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/map-icon-cr.svg");</script>

    <div class="dv4-hlavicka-mapa">
        <div class="mapa-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>            <div id="denik-hover"></div>
            <form action="/zpravy_region/mrzi-me-pristup-starosty-mesta-litomysl-rika-babis-20190514.html" method="post" id="js-denik-select" class="dv4-regionalni-denik-select">
                <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="dv4-regionalni-denik-close">Zavřít mapu</span>
        </div>
    </div>
</div>    </header>




<nav>
    <ul class="menu clear-after denikRegion svitavsky_denik">
        
        <li class="menu-light">
            <a class="rolled" href="#vybrat-mesto">Vybrat město</a>
            <ul class="dv4-sub-menu esc-hide">
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/litomysl.html">LITOMYŠL</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/policka.html">POLIČKA</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/svitavy.html">SVITAVY</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/moravska-trebova.html">MORAVSKÁ TŘEBOVÁ</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/jevicko.html">JEVÍČKO</a></li>
            </ul>
        </li>

        <li>

            <a href="https://svitavsky.denik.cz/z_regionu/" data-ga-push="menu" class="active">ZPRÁVY</a>

                <ul class="submenu-wide">
    <li class="item">
        <a href="https://svitavsky.denik.cz/z-regionu/"  data-ga-push="menu-podrubriky">Z regionu</a>
    </li>
    <li class="item">
        <a href="https://svitavsky.denik.cz/zpravy_region/"  data-ga-push="menu-podrubriky">Moje Svitavsko</a>
    </li>
    <li class="item">
        <a href="https://svitavsky.denik.cz/cerna_kronika/"  data-ga-push="menu-podrubriky">Černá kronika</a>
    </li>

                </ul>
        </li>
        <li>

            <a href="https://svitavsky.denik.cz/podnikani/" data-ga-push="menu">PODNIKÁNÍ</a>

        </li>
        <li>

            <a href="https://svitavsky.denik.cz/sport_region/" data-ga-push="menu">SPORT</a>

        </li>
        <li>

            <a href="https://svitavsky.denik.cz/kultura_region/" data-ga-push="menu">KULTURA</a>

        </li>
        <li>

            <a href="//auta.denik.cz/svitavsky" data-ga-push="menu">AUTA</a>

        </li>
        <li>

            <a href="https://svitavsky.denik.cz/tipy/" data-ga-push="menu">TIPY DENÍKU</a>

        </li>
        <li class="last-item">

            <a href="https://svitavsky.denik.cz/miminka/" data-ga-push="menu">MIMINKA</a>

        </li>

            <li class="klub-item">
                <a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'Denik-klub', 'eventLabel': &quot;svitavsky.denik.cz&quot;})" href="http://klub.denik.cz/">
                    <svg class="klub-article-svg fr" viewBox="0 0 140 30" width="105" height="40" fill="#FFFFFF"><use xlink:href="#icon-klub"></use></svg>
                    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                </a>
            </li>

        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/zpravy_region/mrzi-me-pristup-starosty-mesta-litomysl-rika-babis-20190514.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

    </ul>
</nav>

<div class="submenu-wide-clearafter"></div>

        <div class="content">





<div class="reklama-box">
    <div id="poutak-top"></div>
</div>


    <aside class="denik-vyzva-ctenarum">
        <h3 class="nadpis">Miminka ze Svitavska:</h3>
        <a href="https://svitavsky.denik.cz/miminka/obrazem-prave-jsme-se-narodili-20181223.html" class="text">Prohlížejte si nejkrásnější fotografie z porodnice</a>
        <a href="#close" class="close" data-title="prohlizejte-si-nejkrasnejsi-fotografie-z-porodnice"><svg viewBox="0 0 18 18" width="18" height="18"><use xlink:href="#times-circle"></use></svg></a>
        <script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </aside>



    <div class="dv4-row sticky-range section-base">
        <div class="dv4-left630">






            <section id="copylink-content" class="section-article">

                    <h1 class="article-title">Mrzí mě přístup starosty města Litomyšl, říká Babiš</h1>

                    <div class="article-info">
                        <div class="article-date">14.5.2019 </div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://svitavsky.denik.cz/zpravy_region/mrzi-me-pristup-starosty-mesta-litomysl-rika-babis-20190514.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-facebook"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://svitavsky.denik.cz/zpravy_region/mrzi-me-pristup-starosty-mesta-litomysl-rika-babis-20190514.html&text=Mrz%C3%AD%20m%C4%9B%20p%C5%99%C3%ADstup%20starosty%20m%C4%9Bsta%20Litomy%C5%A1l%2C%20%C5%99%C3%ADk%C3%A1%20Babi%C5%A1&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-twitter"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fsvitavsky.denik.cz%2Fzpravy_region%2Fmrzi-me-pristup-starosty-mesta-litomysl-rika-babis-20190514.html&subject=Mrz%C3%AD%20m%C4%9B%20p%C5%99%C3%ADstup%20starosty%20m%C4%9Bsta%20Litomy%C5%A1l%2C%20%C5%99%C3%ADk%C3%A1%20Babi%C5%A1"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-envelope"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>                    </div>

                    <p class="article-perex">Předseda vlády Andrej Babiš zaregoval na článek, který před časem vyšel na stránkách Svitavského deníku.</p>

<div class="dv3-clanek-img-box dv3-relative-box">
            <a href="/galerie/foto.html?mm=usti-nad-labem-vyjezdni-zasedani-vlady-cr-andrej-babis-premier-v-demisi1-041&amp;s=1&amp;back=1004847518-1749-39&amp;photo=1">
                <img src="https://g.denik.cz/1/26/usti-nad-labem-vyjezdni-zasedani-vlady-cr-andrej-babis-premier-v-demisi1-04_denik-630-16x9.jpg" width="630" height="354" alt="Andrej Babiš" title="Andrej Babiš" class="dv3-force-block" srcset="https://g.denik.cz/1/26/usti-nad-labem-vyjezdni-zasedani-vlady-cr-andrej-babis-premier-v-demisi1-04_denik-630-16x9.jpg 1x, https://g.denik.cz/1/26/usti-nad-labem-vyjezdni-zasedani-vlady-cr-andrej-babis-premier-v-demisi1-04_denik-630-16x9&#64;2x.jpg 2x">
                <span class="dv4-img-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
            </a>
</div>
<div class="article-multimedia-box-gallery-description mb20">Andrej Babiš <span class="description-autor"> | Foto: Deník / Karel Pech</span></div>
                    <div class="article-text article-content bbtext"><p>Tak jsem si v Deníku přečetl článek „V Litomyšli si Babiš polívčičku nepřihřeje“. O tom, že se starosta města Daniel Brýdl i místní lidé postavili proti mé účasti na Gastroslavnostech Magdaleny Dobromily Rettigové, a proto na nich nevystoupím. Žádnou „polívčičku“ jsem si tady nechtěl přihřát, ostatně na gastroslavnostech to nejspíš ani není potřeba. Pozvala mě místní organizace hnutí ANO a chtěl jsem jen pozdravit účastníky, s čímž ostatně pan starosta původně souhlasil, i když on sám určitě nepatří k sympatizantům hnutí ANO. Byli jsme totiž domluvení, že půjde o zcela nepolitickou návštěvu premiéra a vystoupení bude taky apolitické. Politickou „polívčičku“ si začali přihřívat odpůrci mé účasti, kteří ji okamžitě zpolitizovali, což už mě vlastně nepřekvapuje. Ve společnosti je tolik nenávisti, agrese a neschopnosti vést dialog, takže to už patří asi k českému standardu. Myslel jsem, že dobré jídlo nemá s politikou nic společného, i když u něj často právě o politice doma diskutujeme. Nakonec se tedy Gastroslavností se nezúčastním, protože někteří lidé začali panu starostovi vyhrožovat demonstracemi.</p><div class="paywall paywall-article" id="cx_paywall_article">
<p><em><strong>Andrej Babiš, předseda vlády</strong></em></p>
<p><em>    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://svitavsky.denik.cz/zpravy_region/v-litomysli-si-babis-polivcicku-neprihreje-20190510.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/dc/predseda-vlady-andrej-babis-51_denik-150-3x2.jpg" width="150" height="100" alt="Andrej Babiš" title="Andrej Babiš" srcset="https://g.denik.cz/1/dc/predseda-vlady-andrej-babis-51_denik-150-3x2.jpg 1x, https://g.denik.cz/1/dc/predseda-vlady-andrej-babis-51_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">V Litomyšli si Babiš polívčičku nepřihřeje</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>
</div></div>

 <p class="section-article-autor fs16">
    Autor: <a href="/autor/iveta-nadvornikova-904.html">Iveta Nádvorníková</a>
</p>            </section>








<div class="reklama-box">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div><div id="outstream" data-loaded="false"></div>


<div class="article-footer" style="clear:both">
    <span class="datum">14.5.2019</span>
    <a href="/diskuse/mrzi-me-pristup-starosty-mesta-litomysl-rika-babis.html" class="diskuse-vstup">Diskuze <i class="fa fa-comments-o"></i> 8</a>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://svitavsky.denik.cz/zpravy_region/mrzi-me-pristup-starosty-mesta-litomysl-rika-babis-20190514.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-facebook"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://svitavsky.denik.cz/zpravy_region/mrzi-me-pristup-starosty-mesta-litomysl-rika-babis-20190514.html&text=Mrz%C3%AD%20m%C4%9B%20p%C5%99%C3%ADstup%20starosty%20m%C4%9Bsta%20Litomy%C5%A1l%2C%20%C5%99%C3%ADk%C3%A1%20Babi%C5%A1&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-twitter"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fsvitavsky.denik.cz%2Fzpravy_region%2Fmrzi-me-pristup-starosty-mesta-litomysl-rika-babis-20190514.html&subject=Mrz%C3%AD%20m%C4%9B%20p%C5%99%C3%ADstup%20starosty%20m%C4%9Bsta%20Litomy%C5%A1l%2C%20%C5%99%C3%ADk%C3%A1%20Babi%C5%A1"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-envelope"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul></div>
<div class="article-tags">
    <svg class="primary" viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

    <ul class="article-tags-list">
                <li><a title="Štítek: Andrej Babiš" href="/tagy/andrej-babis-4334.html">Andrej Babiš, </a></li>
                <li><a title="Štítek: Litomyšl" href="/tagy/litomysl-146.html">Litomyšl, </a></li>
                <li><a title="Štítek: ANO 2011" href="/tagy/ano-2011-25687.html">ANO 2011, </a></li>
                <li><a title="Štítek: předseda vlády" href="/tagy/predseda-vlady-517.html">předseda vlády</a></li>
    </ul>
</div>







    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>



 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/zpravy_region/pardubicky-kraj-pokracuje-v-modernizaci-sanatorky-20190514.html"  title="číst článek: Pardubický kraj pokračuje v modernizaci Sanatorky" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/44/07/pardubicky-kraj-pokracuje-v-modernizaci-sanatorky_denik-210-3x2.jpg" width="210" height="140" alt="Rekonstruované historické lehárny." title="Rekonstruované historické lehárny." srcset="https://g.denik.cz/44/07/pardubicky-kraj-pokracuje-v-modernizaci-sanatorky_denik-210-3x2.jpg 1x, https://g.denik.cz/44/07/pardubicky-kraj-pokracuje-v-modernizaci-sanatorky_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                    <a class="box-article-tag" href="/galerie/pardubicky-kraj-pokracuje-v-modernizaci-sanatorky.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 3
        </a>

        </div>
        <a href="/zpravy_region/pardubicky-kraj-pokracuje-v-modernizaci-sanatorky-20190514.html"      
>
            <h3 class="box-article-title fs20">Pardubický kraj pokračuje v modernizaci Sanatorky</h3>
            <h4 class="box-article-perex fs16">Odborný léčebný ústav v malohanáckém Jevíčku prochází mnohamilionovou rekonstrukcí. Po…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="http://www.denik.cz/ms-hokej-2019/pivo-za-150-korun-zizen-se-behem-ms-prodrazi-20190516.html"  title="číst článek: Pivo za 150 korun? Žízeň se během hokejového šampionátu pěkně prodraží" tabindex="-1"     target="_blank"
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/1/35/hokej-pivo_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační snímek" title="Ilustrační snímek" srcset="https://g.denik.cz/1/35/hokej-pivo_denik-210-3x2.jpg 1x, https://g.denik.cz/1/35/hokej-pivo_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="http://www.denik.cz/ms-hokej-2019/" title="Rubrika MS v hokeji 2019"     target="_blank"
>
                    <svg viewBox="0 0 140 30" fill="#0080C8" width="65" height="15"><use xlink:href="#icon-denik"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        
    </a>
        <a class="box-article-tag" href="http://www.denik.cz/galerie/ms-v-lednim-hokeji-cr-svedsko.html"     target="_blank"
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 31
        </a>

        </div>
        <a href="http://www.denik.cz/ms-hokej-2019/pivo-za-150-korun-zizen-se-behem-ms-prodrazi-20190516.html"      target="_blank"
>
            <h3 class="box-article-title fs20">Pivo za 150 korun? Žízeň se během hokejového šampionátu pěkně prodraží</h3>
            <h4 class="box-article-perex fs16">Jestli něco platí vždy a všude, tak je to spojení hokeje s pivem. Ať už borci na ledě prohrávají,…</h4>
        </a>
    </div>
</article><div class="service-box service-box-annonce">
    <div class="service-box-offer">
    	<div class="box-article-trio mb5">
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15 mb15" href="https://www.annonce.cz/inzerat/bankovnictvi-a-financni-44772595-w2kvcf.html#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Bankovnictví a finanční služby Účetní</h3>
				       	<div>Hlavní účetní Hlavní…</div>
				       	<div class="service-box-strong">35 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15 mb15" href="https://www.annonce.cz/inzerat/vzdelavani-a-skolstvi-43113339-w32bj5.html#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Vzdělávání a školství Lektoři dalšího vzdělávání</h3>
				       	<div>Lektoři a učitelé jazyků…</div>
				       	<div class="service-box-strong">15 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15 mb15" href="https://www.annonce.cz/inzerat/vyroba-montazni-delnik-44798022-w9a1dy.html#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Výroba Montážní dělník</h3>
				       	<div>Montážní dělníci mechanických zařízení Montážní…</div>
				       	<div class="service-box-strong">15 000 Kč</div>
				    </a>
				</div>
		</div>
	</div>
</div>




 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/z-regionu/ovocnari-preckali-bez-uhony-ledove-muze-20190516.html"  title="číst článek: Ovocnáři přečkali bez úhony „ledové muže“" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/1/20/mraz-zima-ovoce-strom_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto." title="Ilustrační foto." srcset="https://g.denik.cz/1/20/mraz-zima-ovoce-strom_denik-210-3x2.jpg 1x, https://g.denik.cz/1/20/mraz-zima-ovoce-strom_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        </div>
        <a href="/z-regionu/ovocnari-preckali-bez-uhony-ledove-muze-20190516.html"      
>
            <h3 class="box-article-title fs20">Ovocnáři přečkali bez úhony „ledové muže“</h3>
            <h4 class="box-article-perex fs16">Ovocnáři letos nejspíš bez významnějších škod přečkali rizikové období ledových mužů. Chladná rána končí, v příštích dnech už se má konečně začít…</h4>
        </a>
    </div>
</article><div class="reklama-box">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>

	<div class="strossle-widget-wrap" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'svitavsky.denik.cz', 'eventLabel': 'Strossle články desktop'})">
	</div>





 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/zpravy-z-ceska/pod-prezdivkou-princezna-kocicka-ujela-krehka-slecna-tisic-mil-20190514.html" onclick="dataLayer.push({ 'event': 'GAevent', 'eventCategory': 'clanek-detail', 'eventAction': 'clanek-top-11', 'eventLabel': 'svitavsky.denik.cz' })" title="číst článek: Pod přezdívkou Princezna kočička ujela křehká slečna tisíc mil" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/52/8c/fotilvithuspenina_denik-210-3x2.jpg" width="210" height="140" alt="Martina Josefa Veselá z Březnice na Příbramsku." title="Martina Josefa Veselá z Březnice na Příbramsku." srcset="https://g.denik.cz/52/8c/fotilvithuspenina_denik-210-3x2.jpg 1x, https://g.denik.cz/52/8c/fotilvithuspenina_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        </div>
        <a href="/zpravy-z-ceska/pod-prezdivkou-princezna-kocicka-ujela-krehka-slecna-tisic-mil-20190514.html" onclick="dataLayer.push({ 'event': 'GAevent', 'eventCategory': 'clanek-detail', 'eventAction': 'clanek-top-11', 'eventLabel': 'svitavsky.denik.cz' })"     
>
            <h3 class="box-article-title fs20">Pod přezdívkou Princezna kočička ujela křehká slečna tisíc mil</h3>
            <h4 class="box-article-perex fs16">Martina Josefa Veselá z Březnice na Příbramsku letos oslavila své 24. narozeniny. Tato éterická dívka ráda vaří, peče a tráví čas se svým kotětem. A ještě…</h4>
        </a>
    </div>
</article><div class="reklama-box">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div><div class="reklama-box">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div><div id="cx-cars-mixed-offer" class="service-box cxcence-box-cars_mixed">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/hyundai-ix35/suv/nafta/hyundai-ix35-2-0-crdi-trikolor-4x4-navi-15490270.html#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/15490270_1/1557926899" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/hyundai-ix35/suv/nafta/hyundai-ix35-2-0-crdi-trikolor-4x4-navi-15490270.html#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Hyundai ix35</h3>
	                   	<div>2.0 CRDI Trikolor 4x4…</div>
	                	<div class="service-box-strong">319 000 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Superb/Superb-2-0-TDI-125-Kombi-155269684281317935.html?d_sy#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://img.cars.cz/inzerce/user/14191/5922/12198/0/10978377674191/images/155433463616122159.jpg" alt="cars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.cars.cz#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=cars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Cars.cz</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Superb/Superb-2-0-TDI-125-Kombi-155269684281317935.html?d_sy#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Škoda Superb</h3>
	                   	<div title="první majitel, servisní knížka, koupeno v CZ">první majitel, servisní…</div>
	                	<div class="service-box-strong">279 000 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Focus/Focus-1-6TDCi-85KW-Kombi-155658104271326162.html?d_sy#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://img.cars.cz/inzerce/user/26091/10180/13182/0/11864105426091/images/155658104274226163.jpg" alt="cars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.cars.cz#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=cars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Cars.cz</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Focus/Focus-1-6TDCi-85KW-Kombi-155658104271326162.html?d_sy#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Ford Focus</h3>
	                   	<div title="koupeno v CZ">koupeno v CZ</div>
	                	<div class="service-box-strong">135 000 Kč</div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/z-regionu/o-hlasy-v-evrospkych-volbach-usiluji-i-kandidati-z-pardubickeho-kraje-20190515.html"  title="číst článek: O hlasy v Evropských volbách usilují i kandidáti z Pardubického kraje" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/1/5f/evropska-unie-vlajka_denik-210-3x2.jpg" width="210" height="140" alt="Evropská unie" title="Evropská unie" srcset="https://g.denik.cz/1/5f/evropska-unie-vlajka_denik-210-3x2.jpg 1x, https://g.denik.cz/1/5f/evropska-unie-vlajka_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        </div>
        <a href="/z-regionu/o-hlasy-v-evrospkych-volbach-usiluji-i-kandidati-z-pardubickeho-kraje-20190515.html"      
>
            <h3 class="box-article-title fs20">O hlasy v Evropských volbách usilují i kandidáti z Pardubického kraje</h3>
            <h4 class="box-article-perex fs16">Už příští víkend proběhnou volby do Evropského parlamentu. Aktuálně míří do schránek voličů obálky s hlasovacími lístky. Kompletně rozneseny by měly být…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="http://www.denik.cz/ms-hokej-2019/jakubu-vorackovi-se-v-uherskem-hradisti-narodil-syn-matej-20190516.html"  title="číst článek: Jakubu Voráčkovi se narodil syn Matěj. Je nádhernej, říká pyšný otec" tabindex="-1"     target="_blank"
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/1/a1/voracek-co-bude-hrat-po-nasich-golech-nechte-se-prekvapit_denik-210-3x2.jpg" width="210" height="140" alt="Kapitán Jakub Voráček 7. května 2019 na prvním tréninku české hokejové reprezentace na mistrovství světa v Bratislavě." title="Kapitán Jakub Voráček 7. května 2019 na prvním tréninku české hokejové reprezentace na mistrovství světa v Bratislavě." srcset="https://g.denik.cz/1/a1/voracek-co-bude-hrat-po-nasich-golech-nechte-se-prekvapit_denik-210-3x2.jpg 1x, https://g.denik.cz/1/a1/voracek-co-bude-hrat-po-nasich-golech-nechte-se-prekvapit_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="http://www.denik.cz/ms-hokej-2019/" title="Rubrika MS v hokeji 2019"     target="_blank"
>
                    <svg viewBox="0 0 140 30" fill="#0080C8" width="65" height="15"><use xlink:href="#icon-denik"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        
    </a>
        <a class="box-article-tag" href="http://www.denik.cz/galerie/jakub-voracek.html"     target="_blank"
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 10
        </a>

        </div>
        <a href="http://www.denik.cz/ms-hokej-2019/jakubu-vorackovi-se-v-uherskem-hradisti-narodil-syn-matej-20190516.html"      target="_blank"
>
            <h3 class="box-article-title fs20">Jakubu Voráčkovi se narodil syn Matěj. Je nádhernej, říká pyšný otec</h3>
            <h4 class="box-article-perex fs16">Matěj, tak se jmenuje syn hokejového útočníka týmu NHL Philadelfia Flyers Jakuba Voráčka, kterého…</h4>
        </a>
    </div>
</article><div id="cx_realcity_box" class="service-box service-box-realcity cxcence-box-realcity">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-policka-zakrejsova-3800316#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/176437/img_5cd6ea7d0fbfd5.82122900.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-policka-zakrejsova-3800316#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Polička, Zákrejsova">Polička, Zákrejsova</h3>
		       			<div>Prodej bytu 3+1</div>
		       			<div class="service-box-strong">1 940 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-jevicko-3800100#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/15770/img_5cd573fc589630.65673059.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-jevicko-3800100#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Jevíčko">Jevíčko</h3>
		       			<div>Prodej domu</div>
		       			<div class="service-box-strong">2 990 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-teleci-3799936#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/15185/img_5cd52c2f7a6430.01538347.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-teleci-3799936#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Telecí">Telecí</h3>
		       			<div>Prodej domu</div>
		       			<div class="service-box-strong">590 000 Kč </div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/zpravy_region/potraviny-mohou-lide-darovat-i-pres-internet-20190514.html"  title="číst článek: Potraviny mohou lidé darovat i přes internet" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/55/5d/potravinova-sbirka-banka_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto" title="Ilustrační foto" srcset="https://g.denik.cz/55/5d/potravinova-sbirka-banka_denik-210-3x2.jpg 1x, https://g.denik.cz/55/5d/potravinova-sbirka-banka_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        </div>
        <a href="/zpravy_region/potraviny-mohou-lide-darovat-i-pres-internet-20190514.html"      
>
            <h3 class="box-article-title fs20">Potraviny mohou lidé darovat i přes internet</h3>
            <h4 class="box-article-perex fs16">Potravinová sbírka se letos poprvé rozšiřuje i o jarní část, která se uskuteční v obchodech v sobotu 18. května. V předchozích ročnících se konala pouze…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/podnikani/auta-ktera-neexistuji-lidi-prisli-o-penize-iluze-i-viru-ve-spravedlnost-20190516.html" onclick="dataLayer.push({ 'event': 'GAevent', 'eventCategory': 'clanek-detail', 'eventAction': 'clanek-top-12', 'eventLabel': 'svitavsky.denik.cz' })" title="číst článek: Auta, která „neexistují“. Lidé přišli o peníze, iluze i víru ve spravedlnost" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/1/ac/bez-nazvu-d19020164yp91_denik-210-3x2.jpg" width="210" height="140" alt="Autobazar - ilustrační foto" title="Autobazar - ilustrační foto" srcset="https://g.denik.cz/1/ac/bez-nazvu-d19020164yp91_denik-210-3x2.jpg 1x, https://g.denik.cz/1/ac/bez-nazvu-d19020164yp91_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                    <a class="box-article-tag" href="/galerie/autobazar-staceni-tachometru.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 5
        </a>

        </div>
        <a href="/podnikani/auta-ktera-neexistuji-lidi-prisli-o-penize-iluze-i-viru-ve-spravedlnost-20190516.html" onclick="dataLayer.push({ 'event': 'GAevent', 'eventCategory': 'clanek-detail', 'eventAction': 'clanek-top-12', 'eventLabel': 'svitavsky.denik.cz' })"     
>
            <h3 class="box-article-title fs20">Auta, která „neexistují“. Lidé přišli o peníze, iluze i víru ve spravedlnost</h3>
            <h4 class="box-article-perex fs16">/PŘÍBĚH DENÍKU/ Kauza více než dvou stovek lidí, kteří si koupili auta dovezená z ciziny a…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/hokej_region/v-zivote-jsem-potreboval-facku-rika-hynek-zohorna-ted-hraje-na-sampionatu-20190516.html"  title="číst článek: V životě jsem potřeboval facku, říká Hynek Zohorna. Teď hraje na šampionátu" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/50/35/hokej-hynek-zohorna-reprezentace-09_denik-210-3x2.jpg" width="210" height="140" alt="Hokejista Hynek Zohorna." title="Hokejista Hynek Zohorna." srcset="https://g.denik.cz/50/35/hokej-hynek-zohorna-reprezentace-09_denik-210-3x2.jpg 1x, https://g.denik.cz/50/35/hokej-hynek-zohorna-reprezentace-09_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                    <a class="box-article-tag" href="/galerie/hokejista-hynek-zohorna.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 9
        </a>

        </div>
        <a href="/hokej_region/v-zivote-jsem-potreboval-facku-rika-hynek-zohorna-ted-hraje-na-sampionatu-20190516.html"      
>
            <h3 class="box-article-title fs20">V životě jsem potřeboval facku, říká Hynek Zohorna. Teď hraje na šampionátu</h3>
            <h4 class="box-article-perex fs16">/OD ZVLÁŠTNÍHO ZPRAVODAJE DENÍKU/ Dvakrát pozvedl nad hlavu Masarykův pohár. Z českých ledů se…</h4>
        </a>
    </div>
</article>    </section>
    
        </div>
        <div class="dv4-right300">


<div id="sticky-top">






<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>


 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>

    <div class="mb20">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>



<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy_region/zaci-skoncili-s-plytvanim-mleka-vyrabeji-smoothie-20190516.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/1a/stock-photo-glass-of-blueberry-smoothie-isolated-on-white-334506977_denik-120-3x2.jpg" width="120" height="80" alt="smoothie" title="smoothie" srcset="https://g.denik.cz/1/1a/stock-photo-glass-of-blueberry-smoothie-isolated-on-white-334506977_denik-120-3x2.jpg 1x, https://g.denik.cz/1/1a/stock-photo-glass-of-blueberry-smoothie-isolated-on-white-334506977_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="/zpravy_region/" title="Rubrika Moje Svitavsko"     
>
        
        Moje Svitavsko
    </a>

        </div>
        <a href="/zpravy_region/zaci-skoncili-s-plytvanim-mleka-vyrabeji-smoothie-20190516.html" tabindex="-1" title="číst článek: Žáci skončili s plýtváním mléka, vyrábějí smoothie" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Žáci skončili s plýtváním mléka, vyrábějí smoothie</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy_region/potraviny-mohou-lide-darovat-i-pres-internet-20190514.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/55/5d/potravinova-sbirka-banka_denik-120-3x2.jpg" width="120" height="80" alt="Ilustrační foto" title="Ilustrační foto" srcset="https://g.denik.cz/55/5d/potravinova-sbirka-banka_denik-120-3x2.jpg 1x, https://g.denik.cz/55/5d/potravinova-sbirka-banka_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="/zpravy_region/" title="Rubrika Moje Svitavsko"     
>
        
        Moje Svitavsko
    </a>

        </div>
        <a href="/zpravy_region/potraviny-mohou-lide-darovat-i-pres-internet-20190514.html" tabindex="-1" title="číst článek: Potraviny mohou lidé darovat i přes internet" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Potraviny mohou lidé darovat i přes internet</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy_region/seniori-diky-projektu-zit-doma-zustavaji-ve-svem-20190515.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/47/f2/senior-web-duchod-laska-new_denik-120-3x2.jpg" width="120" height="80" alt="Ilustrační foto." title="Ilustrační foto." srcset="https://g.denik.cz/47/f2/senior-web-duchod-laska-new_denik-120-3x2.jpg 1x, https://g.denik.cz/47/f2/senior-web-duchod-laska-new_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="/zpravy_region/" title="Rubrika Moje Svitavsko"     
>
        
        Moje Svitavsko
    </a>

        </div>
        <a href="/zpravy_region/seniori-diky-projektu-zit-doma-zustavaji-ve-svem-20190515.html" tabindex="-1" title="číst článek: Senioři díky projektu Žít doma zůstávají ve svém" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Senioři díky projektu Žít doma zůstávají ve svém</h3>
        </a>
    </div>
</article>    </div>

<div class="mb20">
	<h2 class="klub-promo-title">
		<a class="box-article-tag" href="http://klub.denik.cz/" target="_blank">
			<svg viewBox="0 0 140 30" width="100" height="30" fill="#fff"><use xlink:href="#icon-klub"></use></svg>
			<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
		</a>
	</h2>

		<article class="box-article box-article-small mb15">
		    <div class="box-article-left">
		        <a href="http://klub.denik.cz/cesi/detsti-bezdomovci-v-zavazne-bytove-nouzi-ziji-rodiny-se-20-tisici-detmi-20190516.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-detail', 'eventAction': 'Denik-klub-clanek', 'eventLabel': svitavsky.denik.cz})" target="_blank">
		            <div class="box-article-img">
		                <img src="https://g.denik.cz/113/c0/1605-data-bytova-nouze-web-foto-vector_denik-120-3x2.png" width="120" height="80" alt="Ilustrační foto." title="Ilustrační foto." srcset="https://g.denik.cz/113/c0/1605-data-bytova-nouze-web-foto-vector_denik-120-3x2.png 1x, https://g.denik.cz/113/c0/1605-data-bytova-nouze-web-foto-vector_denik-120-3x2&#64;2x.png 2x">
		            </div>
		        </a>
		    </div>
		    <div class="box-article-right">
		        <div class="box-article-tags">
		            <a class="box-article-tag" href="http://klub.denik.cz/cesi/" target="_blank">
			       		Češi v číslech
			       	</a>
		        </div>
		        <a href="http://klub.denik.cz/cesi/detsti-bezdomovci-v-zavazne-bytove-nouzi-ziji-rodiny-se-20-tisici-detmi-20190516.html" tabindex="-1" title="číst článek: Dětští „bezdomovci“: v závažné bytové nouzi žijí rodiny se 20 tisíci dětmi" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-detail', 'eventAction': 'Denik-klub-clanek', 'eventLabel': svitavsky.denik.cz})" target="_blank">
		            <h3 class="box-article-title fs16">Dětští „bezdomovci“: v závažné bytové nouzi žijí…</h3>
		        </a>
		    </div>
		</article>

		<article class="box-article box-article-small mb15">
		    <div class="box-article-left">
		        <a href="http://klub.denik.cz/skutecny-zivot/pod-prezdivkou-princezna-kocicka-ujela-tisic-mil.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-detail', 'eventAction': 'Denik-klub-clanek', 'eventLabel': svitavsky.denik.cz})" target="_blank">
		            <div class="box-article-img">
		                <img src="https://g.denik.cz/52/8c/fotilvithuspenina_denik-120-3x2.jpg" width="120" height="80" alt="Martina Josefa Veselá z Březnice na Příbramsku." title="Martina Josefa Veselá z Březnice na Příbramsku." srcset="https://g.denik.cz/52/8c/fotilvithuspenina_denik-120-3x2.jpg 1x, https://g.denik.cz/52/8c/fotilvithuspenina_denik-120-3x2&#64;2x.jpg 2x">
		            </div>
		        </a>
		    </div>
		    <div class="box-article-right">
		        <div class="box-article-tags">
		            <a class="box-article-tag" href="http://klub.denik.cz/skutecny-zivot/" target="_blank">
			       		Skutečný život
			       	</a>
		        </div>
		        <a href="http://klub.denik.cz/skutecny-zivot/pod-prezdivkou-princezna-kocicka-ujela-tisic-mil.html" tabindex="-1" title="číst článek: Pod přezdívkou Princezna kočička ujela křehká slečna tisíc mil" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-detail', 'eventAction': 'Denik-klub-clanek', 'eventLabel': svitavsky.denik.cz})" target="_blank">
		            <h3 class="box-article-title fs16">Pod přezdívkou Princezna kočička ujela křehká slečna…</h3>
		        </a>
		    </div>
		</article>

	<article class="box-article box-article-small mb15">
		    <div class="box-article-left">
		        <a href="https://predplatne.denik.cz/kekave" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-detail', 'eventAction': 'Denik-kekave-clanek', 'eventLabel': svitavsky.denik.cz})" target="_blank">
		            <div class="box-article-img">
		            	<img width="120" height="80" alt="Ke Kave" src="https://g.denik.cz/images/klub/klub-kekave-promo.jpg">
		            </div>
		        </a>
		    </div>
		    <div class="box-article-right">
		        <div class="box-article-tags">
		            <a class="box-article-tag" href="https://predplatne.denik.cz/kekave" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-detail', 'eventAction': 'Denik-kekave-clanek', 'eventLabel': svitavsky.denik.cz})" target="_blank">
			       		Deník Ke kávě
			       	</a>
		        </div>
		        <a href="https://predplatne.denik.cz/kekave" tabindex="-1" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-detail', 'eventAction': 'Denik-kekave-clanek', 'eventLabel': svitavsky.denik.cz})" target="_blank">
		            <h3 class="box-article-title fs16">Vyzkoušejte ZDARMA souhrn zpráv z vaší redakce</h3>
		        </a>
		    </div>
	</article>
</div>
<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" data-loaded="false"></div>
	
	<div id="commercial-article-KS2" data-loaded="false"></div>
	<div id="commercial-article-KS3" data-loaded="false"></div>
	<div id="commercial-article-KS4" data-loaded="false"></div>
	<div id="commercial-article-KS5" data-loaded="false"></div>
	<div id="commercial-article-KS6" data-loaded="false"></div>
	<div id="commercial-article-KS7" data-loaded="false"></div>
	<div id="commercial-article-KS8" data-loaded="false"></div>
</div>

</div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>
	<div class="mb10 clearfix">


	<tqwgtplaceholder holdername="embedded_1509461909657"></tqwgtplaceholder>
	</div>

    <aside class="mb20">
        <h2 class="main-title lined fs23 mb20"><a href="https://sip.denik.cz/" target="_blank">Šíp</a></h2>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="http://sip.denik.cz/celebrity/poznate-je-vsechny-prvni-castingove-fotky-hercu-nektere-jsou-velmi-smesne-20170411.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/33/perex-castingove-fotky_denik-120-3x2.jpg" width="120" height="80" alt="" title="" srcset="https://g.denik.cz/56/33/perex-castingove-fotky_denik-120-3x2.jpg 1x, https://g.denik.cz/56/33/perex-castingove-fotky_denik-120-3x2&#64;2x.jpg 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank">
                        <svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
                        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                        Celebrity
                    </a>
                </div>
                <a href="http://sip.denik.cz/celebrity/poznate-je-vsechny-prvni-castingove-fotky-hercu-nektere-jsou-velmi-smesne-20170411.html" tabindex="-1" title="číst článek: POZNÁTE JE VŠECHNY? První castingové fotky herců. Některé jsou velmi směšné!" target="_blank">
                <h3 class="box-article-title fs16">POZNÁTE JE VŠECHNY? První castingové fotky herců.…</h3>
                </a>
            </div>
        </article>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="http://sip.denik.cz/zabava-a-video/tenhle-dum-snu-nikdo-neupravoval-skoro-40-let-je-dokonaly-mrknete-na-koupelnu-20170420.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/c3/barak-ze-sedesatych-hl_denik-120-3x2.jpg" width="120" height="80" alt="Návrat do starých časů? Je to možné." title="Návrat do starých časů? Je to možné." srcset="https://g.denik.cz/56/c3/barak-ze-sedesatych-hl_denik-120-3x2.jpg 1x, https://g.denik.cz/56/c3/barak-ze-sedesatych-hl_denik-120-3x2&#64;2x.jpg 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/zabava-a-video/" title="Rubrika Zábava a video" target="_blank">
                        <svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
                        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                        Zábava a video
                    </a>
                </div>
                <a href="http://sip.denik.cz/zabava-a-video/tenhle-dum-snu-nikdo-neupravoval-skoro-40-let-je-dokonaly-mrknete-na-koupelnu-20170420.html" tabindex="-1" title="číst článek: Tenhle DŮM SNŮ nikdo neupravoval skoro 40 let. Je dokonalý! Mrkněte na koupelnu!" target="_blank">
                <h3 class="box-article-title fs16">Tenhle DŮM SNŮ nikdo neupravoval skoro 40 let. Je…</h3>
                </a>
            </div>
        </article>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="http://sip.denik.cz/celebrity/50-let-pratelstvi-se-otraslo-v-zakladech-jaroslav-uhlir-nenavidel-sveraka-20170503.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/61/zdenek-sverak-jaroslav-uhlir-nenavist_denik-120-3x2.jpg" width="120" height="80" alt="Kamarádi na život a na smrt se jeden čas nenáviděli." title="Kamarádi na život a na smrt se jeden čas nenáviděli." srcset="https://g.denik.cz/56/61/zdenek-sverak-jaroslav-uhlir-nenavist_denik-120-3x2.jpg 1x, https://g.denik.cz/56/61/zdenek-sverak-jaroslav-uhlir-nenavist_denik-120-3x2&#64;2x.jpg 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank">
                        <svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
                        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                        Celebrity
                    </a>
                </div>
                <a href="http://sip.denik.cz/celebrity/50-let-pratelstvi-se-otraslo-v-zakladech-jaroslav-uhlir-nenavidel-sveraka-20170503.html" tabindex="-1" title="číst článek: 50 let přátelství se OTŘÁSLO v základech: Zdeněk Svěrák NENÁVIDĚL Uhlíře!" target="_blank">
                <h3 class="box-article-title fs16">50 let přátelství se OTŘÁSLO v základech: Zdeněk…</h3>
                </a>
            </div>
        </article>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="http://sip.denik.cz/celebrity/martin-hofmann-6.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/9d/hofmann-d190513t4qt51_denik-120-3x2.jpg" width="120" height="80" alt="Martin Hofmann" title="Martin Hofmann" srcset="https://g.denik.cz/56/9d/hofmann-d190513t4qt51_denik-120-3x2.jpg 1x, https://g.denik.cz/56/9d/hofmann-d190513t4qt51_denik-120-3x2&#64;2x.jpg 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank">
                        <svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
                        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                        Celebrity
                    </a>
                </div>
                <a href="http://sip.denik.cz/celebrity/martin-hofmann-6.html" tabindex="-1" title="číst článek: Martin Hofmann přiznal problémy: Operace a strach o zdraví!" target="_blank">
                <h3 class="box-article-title fs16">Martin Hofmann přiznal problémy: Operace a strach o…</h3>
                </a>
            </div>
        </article>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="http://sip.denik.cz/celebrity/archie-harrison-20190509.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/9c/meghan-dite-12-d190508sv19c13_denik-120-3x2.jpg" width="120" height="80" alt="Meghan Markle s Princem Harrym nám poprvé představili svého potomka" title="Meghan Markle s Princem Harrym nám poprvé představili svého potomka" srcset="https://g.denik.cz/56/9c/meghan-dite-12-d190508sv19c13_denik-120-3x2.jpg 1x, https://g.denik.cz/56/9c/meghan-dite-12-d190508sv19c13_denik-120-3x2&#64;2x.jpg 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank">
                        <svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
                        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                        Celebrity
                    </a>
                </div>
                <a href="http://sip.denik.cz/celebrity/archie-harrison-20190509.html" tabindex="-1" title="číst článek: Kdo se stane kmotrem malého Archieho? Kate ani William to nebudou!" target="_blank">
                <h3 class="box-article-title fs16">Kdo se stane kmotrem malého Archieho? Kate ani William…</h3>
                </a>
            </div>
        </article>
    </aside>


		<div class="mb20">
			<h2 class="main-title lined fs23 mb20"><a href="https://www.kafe.cz#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=kafe" target="_blank">Kafe</a></h2>



<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="http://www.kafe.cz/celebrity/josef-starek-20190516.html#utm_source=svitavsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=box-denik&amp;utm_content=clanek-z-boxu"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/40/perex-kaja_denik-120-3x2.jpg" width="120" height="80" alt="" title="" srcset="https://g.denik.cz/1/40/perex-kaja_denik-120-3x2.jpg 1x, https://g.denik.cz/1/40/perex-kaja_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="http://www.kafe.cz/celebrity/josef-starek-20190516.html#utm_source=svitavsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=box-denik&amp;utm_content=clanek-z-boxu" tabindex="-1" title="číst článek: Složitý osud Josefa Stárka, doktora ze Slunce, seno. Zabil ho nezřízený život"      target="_blank"
>
            <h3 class="box-article-title fs16">Složitý osud Josefa Stárka, doktora ze Slunce, seno.…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="http://www.kafe.cz/celebrity/antonin-duchoslav-20190515.html#utm_source=svitavsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=box-denik&amp;utm_content=clanek-z-boxu"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/4b/mikiuvod_denik-120-3x2.jpg" width="120" height="80" alt="Jan Antonín Duchoslav jako Viky ve filmu Sněženky a machři" title="Jan Antonín Duchoslav jako Viky ve filmu Sněženky a machři" srcset="https://g.denik.cz/1/4b/mikiuvod_denik-120-3x2.jpg 1x, https://g.denik.cz/1/4b/mikiuvod_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="http://www.kafe.cz/celebrity/antonin-duchoslav-20190515.html#utm_source=svitavsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=box-denik&amp;utm_content=clanek-z-boxu" tabindex="-1" title="číst článek: Další osudy Antonína Duchoslava po natáčení Sněženek a machrů"      target="_blank"
>
            <h3 class="box-article-title fs16">Další osudy Antonína Duchoslava po natáčení Sněženek a…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="http://www.kafe.cz/celebrity/jaka-byla-ve-skutecnosti-marie-svecova-s-drbnou-kelisovou-mela-mnoho-spolecneho-20190514.html#utm_source=svitavsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=box-denik&amp;utm_content=clanek-z-boxu"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/e3/kelisova22_denik-120-3x2.jpg" width="120" height="80" alt="Marie Švecová v roli Kelišové" title="Marie Švecová v roli Kelišové" srcset="https://g.denik.cz/120/e3/kelisova22_denik-120-3x2.jpg 1x, https://g.denik.cz/120/e3/kelisova22_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="http://www.kafe.cz/celebrity/jaka-byla-ve-skutecnosti-marie-svecova-s-drbnou-kelisovou-mela-mnoho-spolecneho-20190514.html#utm_source=svitavsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=box-denik&amp;utm_content=clanek-z-boxu" tabindex="-1" title="číst článek: Jaká byla ve skutečnosti Marie Švecová: S drbnou Kelišovou měla mnoho společného"      target="_blank"
>
            <h3 class="box-article-title fs16">Jaká byla ve skutečnosti Marie Švecová: S drbnou…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="http://www.kafe.cz/deti-rodina/katerina-38-ma-mama-je-priserna-babicka-me-deti-z-ni-maji-hruzu-20190513.html#utm_source=svitavsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=box-denik&amp;utm_content=clanek-z-boxu"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/ad/resized-shutterstock-1057845344-d1808151z1tp1_denik-120-3x2.jpg" width="120" height="80" alt="Některé vztahy matky a dcery nejsou růžové" title="Některé vztahy matky a dcery nejsou růžové" srcset="https://g.denik.cz/1/ad/resized-shutterstock-1057845344-d1808151z1tp1_denik-120-3x2.jpg 1x, https://g.denik.cz/1/ad/resized-shutterstock-1057845344-d1808151z1tp1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="http://www.kafe.cz/deti-rodina/#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Děti a rodina"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Děti a rodina
    </a>

        </div>
        <a href="http://www.kafe.cz/deti-rodina/katerina-38-ma-mama-je-priserna-babicka-me-deti-z-ni-maji-hruzu-20190513.html#utm_source=svitavsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=box-denik&amp;utm_content=clanek-z-boxu" tabindex="-1" title="číst článek: Kateřina (38): Má máma je příšerná babička. Mé děti z ní mají hrůzu"      target="_blank"
>
            <h3 class="box-article-title fs16">Kateřina (38): Má máma je příšerná babička. Mé děti z…</h3>
        </a>
    </div>
</article>		</div>

<section>
    <h2 class="main-title lined fs23 mb10">Zprávy odjinud</h2>
    <article class="box-article box-article-classic box-article-noimage mb10">
        <div class="box-article-tags">TN.cz</div>
        <a href="https://tn.nova.cz/clanek/nerezovy-kralik-se-prodal-za-neuveritelne-dve-miliardy-korun.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'svitavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"><h4 class="box-article-title fs16">Nerezový Králík se prodal za neuvěřitelné dvě miliardy korun!</h4></a>
    </article>
    <article class="box-article box-article-classic box-article-noimage mb10">
        <div class="box-article-tags">TN.cz</div>
        <a href="https://tn.nova.cz/clanek/student-jedl-v-restauracich-kfc-rok-zdarma-pouzil-genialni-trik.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'svitavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"><h4 class="box-article-title fs16">Student měl jíst v KFC rok zdarma. &quot;Je to jen fáma,&quot; popírá fastfood</h4></a>
    </article>
</section>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>
</div>        </div>
    </div>
        </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>
        <div class="content"><section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-montazni-delnik-44798022-w9a1dy.html#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Montážní dělník, 15 000 Kč">
				       	Výroba Montážní dělník, 15 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/kvalita-a-kontrola-jakosti-44772845-w3df8s.html#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Kvalita a kontrola jakosti Kvalitář výroby, 40 000 Kč">
				       	Kvalita a kontrola jakosti Kvalitář výroby, 40 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-obsluha-stroju-44788602-wx9bqb.html#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Obsluha strojů, 17 000 Kč">
				       	Výroba Obsluha strojů, 17 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/gastronomie-kuchar-pizzar-44772767-wcu9bn.html#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Gastronomie Kuchař/pizzař, 32 000 Kč">
				       	Gastronomie Kuchař/pizzař, 32 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-obsluha-stroju-44640201-wzcbme.html#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Obsluha strojů, 16 000 Kč">
				       	Výroba Obsluha strojů, 16 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/bankovnictvi-a-financni-44790204-w2tdmq.html#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Bankovnictví a finanční služby Pojišťovací poradce, 7 500 Kč">
				       	Bankovnictví a finanční služby Pojišťovací poradce, 7 500 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-serizovaci-44774694-wyysx8.html#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Seřizovači, 20 000 Kč">
				       	Výroba Seřizovači, 20 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-serizovaci-44774705-w611kh.html#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Seřizovači, 20 000 Kč">
				       	Výroba Seřizovači, 20 000 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf/Golf-VI-Variant-Kombi-1542715684667728.html?d_sy#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Golf servisní knížka, koupeno v CZ">
			          	Volkswagen Golf servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Touran/Touran-2-0TDi-125K-MPV-155779329722135934.html?d_sy#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Touran první majitel">
			          	Volkswagen Touran první majitel
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Sharan/Sharan-1-9-TDi-85K-MPV-155692667014726920.html?d_sy#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Sharan ">
			          	Volkswagen Sharan 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Transporter/Transporter-2-5-TDi-96-Van-Minibus-155692667193426959.html?d_sy#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Transporter první majitel, servisní knížka">
			          	Volkswagen Transporter první majitel, servisní knížka
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Passat/Passat-1-9-TDi-Com-Kombi-155666764582635845.html?d_sy#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Passat servisní knížka">
			          	Volkswagen Passat servisní knížka
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Passat/Passat-2-0-TDi-CR-Kombi-155632200518933614.html?d_sy#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Passat servisní knížka">
			          	Volkswagen Passat servisní knížka
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Caddy/Caddy-2-0TDi-103-Van-Minibus-155424838299937555.html?d_sy#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Caddy první majitel">
			          	Volkswagen Caddy první majitel
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Passat/Passat-2-0TDi-125K-Kombi-155761807168523652.html?d_sy#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Passat první majitel">
			          	Volkswagen Passat první majitel
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-passat-cc/liftback/nafta/volkswagen-passat-cc-2-0-tdi-4motion-xenon-zaruka-15490286.html#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Passat CC 2.0 TDI 4Motion XENON,ZÁRUKA">
			          	Volkswagen Passat CC 2.0 TDI 4Motion XENON,ZÁRUKA
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mitsubishi-pajero/suv/nafta/mitsubishi-pajero-3-2-di-d-4x4-tazne-kamera-15490245.html#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Mitsubishi Pajero 3.2 DI-D 4x4 TAŽNÉ,KAMERA">
			          	Mitsubishi Pajero 3.2 DI-D 4x4 TAŽNÉ,KAMERA
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mercedes-benz-tridy-c/kombi/nafta/mercedes-benz-c-250d-4m-top-vybava-vzduch-32361382.html#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Mercedes-Benz Třídy C C 250d 4M TOP VÝBAVA VZDUCH">
			          	Mercedes-Benz Třídy C C 250d 4M TOP VÝBAVA VZDUCH
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-passat/kombi/nafta/volkswagen-passat-2-0-tdi-variant-xenon-navi-15490272.html#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Passat 2.0 TDI Variant XENON,NAVI">
			          	Volkswagen Passat 2.0 TDI Variant XENON,NAVI
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/dacia-dokker/van/nafta/dacia-dokker-1-5-dci-75-k-ambiance-bluetoot-15490203.html#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Dacia Dokker 1.5 dCi 75 k Ambiance BLUETOOT">
			          	Dacia Dokker 1.5 dCi 75 k Ambiance BLUETOOT
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-2-0-tdi-4x4-combi-kessy-tazne-15490238.html#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia 2.0 TDI 4x4 Combi KESSY,TAŽNÉ,">
			          	Škoda Octavia 2.0 TDI 4x4 Combi KESSY,TAŽNÉ,
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mercedes-benz-tridy-m/suv/nafta/mercedes-benz-ml-320-cdi-4matic-amg-xenon-n-15490280.html#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Mercedes-Benz Třídy M ML 320 CDI 4MATIC AMG,XENON,N">
			          	Mercedes-Benz Třídy M ML 320 CDI 4MATIC AMG,XENON,N
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/benzin/skoda-octavia-1-4-tsi-kombi-xenon-tazne-15490232.html#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia 1.4 TSI kombi XENON,TAŽNÉ">
			          	Škoda Octavia 1.4 TSI kombi XENON,TAŽNÉ
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-teleci-3799936#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Telecí Prodej domu">
			          	Telecí Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-hradec-nad-svitavou-3799899#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Hradec nad Svitavou Prodej domu">
			          	Hradec nad Svitavou Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-trebarov-3799896#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Třebařov Prodej domu">
			          	Třebařov Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-1-brnenec-3799428#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Brněnec Pronájem bytu 3+1">
			          	Brněnec Pronájem bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-svitavy-pod-vezi-3799321#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Svitavy, Pod Věží Prodej domu">
			          	Svitavy, Pod Věží Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-4-1-svitavy-svitavska-3799308#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Svitavy, Svitavská Prodej bytu 4+1">
			          	Svitavy, Svitavská Prodej bytu 4+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-jevicko-zadni-3798538#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Jevíčko, Zadní Prodej domu">
			          	Jevíčko, Zadní Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-brezova-nad-svitavou-3798448#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Březová nad Svitavou Prodej domu">
			          	Březová nad Svitavou Prodej domu
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>        </div>


<footer>
    <div class="footer-column first">
        <div class="footer-header">
                <a href="/">
                    <img src="https://g.denik.cz/images/mobile2/loga/svg/m_svitavsky_denik.svg" height="34" alt="Denik.cz">
                </a>
        </div>
        <ul>
                <li><a href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a></li>
                <li><a href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a></li>
                <li><a href="https://www.vlmedia.cz/kontakty/regiony/svitavsky_denik.html" target="_blank">Redakce</a></li>
                <li><a href="https://www.denik.cz/poutaky" target="_blank">Zprávy na váš web</a></li>
                <li><a href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank">Moje předplatné</a></li>
                <li><a target="_blank" href="/aplikace/">Aplikace</a></li>
                <li><a href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a></li>
                <li><a href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank">Zrušit oznámení</a></li>
                <li><a href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank">Doplněk prohlížeče</a></li>
        </ul>
    </div>
    <div class="footer-column second">
        <div class="footer-header">
            <a href="https://www.vlmedia.cz" target="_blank"><svg viewBox="8 0 85 22"><use xlink:href="#f-vlmedia"></use></svg></a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/svg-sprite-v4.svg");</script>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a></li>
            <li><a href="https://www.vlmedia.cz/" target="_blank">Produkty</a></li>
            <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/predplatne-distribuce.html" target="_blank">Předplatné a distribuce</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Všeobecné smluvní podmínky</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank">Zásady zpracování osobních údajů</a></li>
            <li><a href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank">Práva subjektů údajů</a></li>
        </ul>
    </div>
    <div class="footer-column third">
        <div class="footer-header">
<a href="https://www.facebook.com/Svitavsk%C3%BD-den%C3%ADk-114601738607303/" target="_blank">
	<svg class="footer-icons" viewBox="0 0 30 30" width="23" height="23">
        <use xlink:href="#footer-fb"></use>
    </svg>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/footer-icon-desktop-sprite.svg");</script>
</a>            <a href="/rss/">
                <svg class="footer-icons" viewBox="0 0 30 30" width="20" height="20">
                    <use data-source="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg" xlink:href="#footer-rss"></use>
                </svg>
            </a>
            <a onclick="switchBrowsingPlatform('mobile')" class="show-mobile-only">
                <svg class="footer-icons" viewBox="0 0 30 30" width="26" height="26">
                    <use data-source="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg" xlink:href="#footer-mobile"></use>
                </svg>
                <span>Mobilní<br>deník</span>
            </a>
        </div>
        <ul class="brands">
            <li><a href="https://dotyk.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-dotyk"></use></svg></a></li>
            <li><a href="https://sip.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-sip"></use></svg></a></li>
            <li><a href="http://www.dumazahrada.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-daz"></use></svg></a></li>
            <li><a href="http://www.kondice.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kondice"></use></svg></a></li>
            <li><a href="http://www.realcity.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-realcity"></use></svg></a></li>
            <li><a href="https://www.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kafe"></use></svg></a></li>
            <li><a href="https://www.ireceptar.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-receptar"></use></svg></a></li>
            <li><a href="https://www.tipcars.com/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-tipcars"></use></svg></a></li>
            <li><a href="http://vlasta.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-vlasta"></use></svg></a></li>
            <li><a href="https://kvety.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kvety"></use></svg></a></li>
            <li><a href="http://www.annonce.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-annonce"></use></svg></a></li>
            <li><a href="https://story.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-story"></use></svg></a></li>
            <li><a href="https://www.estranky.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-estranky"></use></svg></a></li>
            <li><a href="https://www.cars.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-cars"></use></svg></a></li>
            <li><a href="http://www.igurmet.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-igurmet"></use></svg></a></li>
            <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-prekvapeni"></use></svg></a></li>
            <li><a href="https://automix.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-automix"></use></svg></a></li>
            <li><a href="https://www.national-geographic.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-ng"></use></svg></a></li>
            <li><a href="https://praktickazena.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kreativ"></use></svg></a></li>
            <li><a href="https://www.automodul.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-automodul"></use></svg></a></li>
        </ul>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/svg-sprite-v4.svg");</script>
        <div class="copyright">
            Copyright © <a href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.,</a> 2005 - 2019, všechna práva vyhrazena.<br>
            Publikování nebo šíření obsahu Deník.cz je bez písemného souhlasu VLTAVA LABE MEDIA, a.s., zakázáno.
        </div>
    </div>
</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div><div id="sign-info" data-login-check="//svitavsky.denik.cz/sign/info/"></div>


<script src="https://g.denik.cz/webtemp/jsloader-1f2d19e42892-1557822989.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba43a7b4e7c9-video-js-1539344493.css">

<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script>
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ff6ea70f53fd-recaptcha-1551080955.js"></script>

<script>
    $(document).ready(function(){
        new CopyLink({
            container: document.getElementById('copylink-content'),
            handler: function () { return '<br>Zdroj: ' + location.href;}
        });
    });
</script>
<script>
  $(document).ready(function() {
    if ($(".article-content").find(".reportaz .js-prispevky").length) {
      var refresh = setInterval(checkOnline, 10000);
    }
    checkOnline();
  });

  function checkOnline() {
    var element = $(".article-content").find(".reportaz .js-prispevky");

    element.each(function() {
      if ($(this).data('uzavreno') != 1) {
        nactiTexty($(this));
        nactiSkore($(this));
      }
    });
  }

  function nactiSkore(element) {
    if (element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal') {
      var linkScore = "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
      $.get(linkScore, function(response) {
        var score = jQuery.parseJSON(response);
        $('.reportaz span.skoreTym1-' + element.data('id')).text(score.skoreTym1);
        $('.reportaz span.skoreTym2-' + element.data('id')).text(score.skoreTym2);
      });
    };
  };

  function nactiTexty(element) {
    var link = "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev') + '&limit=' + element.data('limit');

    var path = "";
    var id = element.data("id");

    $.get(link, function(response) {
      if (response != null) {
        var response = jQuery.parseJSON(response);
        var box = $('* .js-prispevky[data-id="' + id + '"]');
        var reportazUrl = box.data('url');

        box.empty();

        if (response[0]['uvod'] != "") {
          box.append(
            '<div class="uvod"><a href="' + box.data('url') + '">' + response[0]['uvod'] + '</a></div>'
          );
        }

        $.each(response, function(key, element) {
          if (element.result.multimedia_id == null) {
            if (element.result.dulezite == 0) {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div></div></div>'
              );
            } else {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div></div></div>'
              );
            }

          } else {
            if (element.result.dulezite == 0) {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
              );
            } else {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
              );
            }

          }
          box.find("tr:even").addClass('even');
        });
      };
    });
  };
</script>

    <script>
        var vv_code = "utf8";
    </script>
    <script src="https://d.vvbox.cz/vv.js?ver=1"></script>


</body>
</html>
