<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>
<script>
	dataLayer = [{
		'serverAdresa': 'svitavsky.denik.cz',
		'rubrikaName': 'zpravy_region',
		'template': 'clanek',
			'title': "Kolem stáje jezdí auta už jen 50",
			'autor': 'Iveta Nádvorníková',
			'publishedDateTime': "2018-06-07T12:30:00+02:00",
		'device': "desktop",
		'url': 'https://svitavsky.denik.cz/zpravy_region/kolem-staje-jezdi-auta-uz-jen-50-20180607.html',
		'safety': [0],
		'version':'live',
	}];
</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');</script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Kolem stáje jezdí auta už jen 50 - Svitavský deník</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="Janov - U jezdecké stáje v Janově se jezdí konečně pomaleji. Od pondělí jenom 50.">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">
        <meta property="og:site_name" content="Svitavský deník">
    <meta property="og:type" content="article">
    <meta property="og:url" content="https://svitavsky.denik.cz/zpravy_region/kolem-staje-jezdi-auta-uz-jen-50-20180607.html">
    <meta property="og:title" content="Kolem stáje jezdí auta už jen 50">
    <meta property="og:image" content="https://g.denik.cz/39/25/kolem-staje-jezdi-auta-uz-jen-50-01_denik-630.jpg">
    <meta property="og:image:width" content="630">
    <meta property="og:image:height" content="420">
    <meta property="og:description" content="Janov - U jezdecké stáje v Janově se jezdí konečně pomaleji. Od pondělí jenom 50.">
    <link rel="previewimage" href="https://g.denik.cz/39/25/kolem-staje-jezdi-auta-uz-jen-50-01_denik-630.jpg">
    <meta property="article:published_time" content="2018-06-07T12:30:00+02:00">
    <meta property="article:publisher" content="https://www.facebook.com/Svitavsk%C3%BD-den%C3%ADk-114601738607303/">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@denikcz">
    <meta name="twitter:creator" content="@denikcz">
    <meta name="twitter:title" content="Kolem stáje jezdí auta už jen 50">
    <meta name="twitter:description" content="Janov - U jezdecké stáje v Janově se jezdí konečně pomaleji. Od pondělí jenom 50.">
    <meta name="twitter:image" content="https://g.denik.cz/39/25/kolem-staje-jezdi-auta-uz-jen-50-01_denik-630.jpg">
    <meta property="author" content="Iveta Nádvorníková">


    <link rel="stylesheet" type="text/css" media="print" href="https://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-02cb67c437de-1528297780.css">

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-98382c00fba7-1506954879.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1526982215.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-0e9d4c2277ed-1528297780.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-76b4eb80494c-1526982215.js"></script>


<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba68e8cad9a8-tipliga-1524049612.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="https://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">

        <link rel="canonical" href="https://svitavsky.denik.cz/zpravy_region/kolem-staje-jezdi-auta-uz-jen-50-20180607.html">

        <link rel="manifest" href="manifest.json">

        <link rel="alternate" href="https://svitavsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Svitavský deník">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-77b95fe4ce92-slider-1526368306.css">

    <script type="text/javascript">
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
    </script>


</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


    <script>
        if (typeof window.__REACT_DEVTOOLS_GLOBAL_HOOK__ === 'object') {
            __REACT_DEVTOOLS_GLOBAL_HOOK__.inject = function() {};
        }
    </script>

    <script src="https://g.denik.cz/js/react-libs/babel-polyfill-6_26_0.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-sham-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-shim-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/json3.min.js"></script>

    <script src="https://g.denik.cz/js/react-libs/axios.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react.production.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react-dom.production.min.js"></script>



<div class="reklama-box-leaderboard ">
	<div id="leaderboard-top" style="display:none"></div>
</div>
<div class="page">

    <div id="denik-top-lista-background" class="">
        <div id="denik-top-lista">
            <div class="top-lista-right">
                <div class="top-lista-btn vice-btn">
                    <a href="#vice" onclick="return false;" class="ico vice"><span></span></a>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="https://www.denik.cz/" target="_blank" class="ico denik"
                           title="Deník">
                            <span></span>
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="https://dotyk.denik.cz/" target="_blank" class="ico dotyk"
                           title="Dotyk">
                            <span></span>
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="https://sip.denik.cz/" target="_blank" class="ico sip"
                           title="Šíp">
                            <span></span>
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kafe.cz/" target="_blank" class="ico kafe"
                           title="Kafe">
                            <span></span>
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="https://automix.cars.cz/" target="_blank" class="ico automix"
                           title="Automix">
                            <span></span>
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://www.cars.cz/" target="_blank" class="ico autoweb"
                           title="Cars">
                            <span></span>
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank" class="ico hobby"
                           title="Dům a zahrada">
                            <span></span>
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank" class="ico tipcars"
                           title="TipCars">
                            <span></span>
                            TipCars
                        </a>
                    </li>
                    <li>
                        <a href="https://www.annonce.cz/" target="_blank" class="ico annonce"
                           title="Annonce">
                            <span></span>
                            Annonce
                        </a>
                    </li>
                    <li>
                        <a href="https://www.realcity.cz/" target="_blank" class="ico realcity"
                           title="Real City">
                            <span></span>
                            Real City
                        </a>
                    </li>
                    <li>
                        <a href="https://www.national-geographic.cz/" target="_blank" class="ico ng"
                           title="National geographic">
                            <span></span>
                            National geographic
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank" class="ico recepty"
                           title="iGurmet">
                            <span></span>
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank" class="ico vlasta"
                           title="Vlasta">
                            <span></span>
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="https://story.kafe.cz/" target="_blank" class="ico story"
                           title="Story">
                            <span></span>
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" target="_blank" class="ico kondice"
                           title="Kondice">
                            <span></span>
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="https://kvety.kafe.cz/" target="_blank" class="ico kvety"
                           title="Květy">
                            <span></span>
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="https://prekvapeni.kafe.cz/" target="_blank" class="ico prekvapeni"
                           title="Překvapení">
                            <span></span>
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank" class="ico estranky"
                           title="eStránky">
                            <span></span>
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://praktickazena.kafe.cz" target="_blank" class="ico kreativ"
                           title="Kreativ">
                            <span></span>
                            Kreativ
                        </a>
                    </li>
            </ul>
        </div>
    </div>

    <div class="page-content">


<header class="hlavicka ">
        <div class="logo-region">
            <a href="/">
                <img src="https://g.denik.cz/images/dv4/logo/svitavsky_denik.png" height="16" alt="Deník" title="Deník">
                <img src="https://g.denik.cz/images/dv4/logo/denik_region-2x.png" width="180" height="30" alt="Deník" title="Deník">
            </a>
        </div>
        <div class="logo-partner" id="poutak-logo" style="display:none"></div>


        <div class="login-search">
            <div class="login-search-inner">
                <div id="login-check" class="top-lista-btn"></div>
                <div class="icon icon-search" title="Vyhledávání"></div>
            </div>
        </div>

        


        <div class="vyberte-region">
            <span class="text">VYBRAT REGION</span>
            <span class="mapa"><i class="icon-mapa-cr"></i></span>

            <div class="dv4-hlavicka-mapa">
                <div class="mapa-inner">

<div class="reklama-box-leaderboard ">
	<div id="leaderboard-top-mapa" style="display:none"></div>
</div>                    <div id="denik-hover"></div>
                    <form action="/zpravy_region/kolem-staje-jezdi-auta-uz-jen-50-20180607.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                    <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
                    <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

                    <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
                    <span class="dv4-regionalni-denik-close">Zavřít mapu <i class="fa fa-close"></i> </span>
                </div>
            </div>
        </div>
    
</header>

<script>
    var focusSearchInputOnClick = function(){
        var lupaElement = document.getElementsByClassName("icon icon-search")[0];
        if(lupaElement != undefined) {
            lupaElement.addEventListener("click", function(){
                document.getElementById("frm-hledaniForm-q").focus();
            });
        }

    }

    focusSearchInputOnClick();
</script>
<nav>
    <ul class="dv4-menu clear-after denikRegion svitavsky_denik">
        <li class="dv4-menu-light">
            <a href="#vybrat-mesto">VYBRAT MĚSTO</a>

            <ul class="dv4-sub-menu esc-hide">
                <li><a data-ga-push="menu-mikroregion" title="Litomyšl" href="/mikroregion/litomysl.html">LITOMYŠL</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Polička" href="/mikroregion/policka.html">POLIČKA</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Svitavy" href="/mikroregion/svitavy.html">SVITAVY</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Moravská Třebová" href="/mikroregion/moravska-trebova.html">MORAVSKÁ TŘEBOVÁ</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Jevíčko" href="/mikroregion/jevicko.html">JEVÍČKO</a></li>
            </ul>
        </li>

        <li>
                <a href="https://svitavsky.denik.cz/zpravy_region/" data-ga-push="menu" title="Zprávy" class="active">ZPRÁVY</a>

        </li>
        <li>
                <a href="https://svitavsky.denik.cz/sport_region/" data-ga-push="menu" title="Sport">SPORT</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="https://svitavsky.denik.cz/fotbal_region/" class=" "  data-ga-push="menu-podrubriky" title="Fotbal">
                            FOTBAL
                        </a>
                    
                </li>
                <li>
                        <a href="https://svitavsky.denik.cz/hokej_region/" class=" "  data-ga-push="menu-podrubriky" title="Hokej">
                            HOKEJ
                        </a>
                    
                </li>
                <li>
                        <a href="https://svitavsky.denik.cz/ostatni_region/" class=" "  data-ga-push="menu-podrubriky" title="Ostatní sporty">
                            OSTATNÍ SPORTY
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://svitavsky.denik.cz/cerna_kronika/" data-ga-push="menu" title="Černá kronika">ČERNÁ KRONIKA</a>

        </li>
        <li>
                <a href="https://svitavsky.denik.cz/kultura_region/" data-ga-push="menu" title="Kultura">KULTURA</a>

        </li>
        <li>
                <a href="https://svitavsky.denik.cz/podnikani/" data-ga-push="menu" title="Podnikání">PODNIKÁNÍ</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="http://eet.denik.cz/" class=" " onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'promo-EET-desktop', 'eventAction': 'svitavsky.denik.cz', 'eventLabel': 'lišta'})" data-ga-push="menu-podrubriky" title="Eet">
                            EET
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://svitavsky.denik.cz/miminka/" data-ga-push="menu" title="Miminka">MIMINKA</a>

        </li>
        <li>
                <a href="https://svitavsky.denik.cz/nasiprvnaci/" data-ga-push="menu" title="Naši prvňáci">NAŠI PRVŇÁCI</a>

        </li>
        <li>
                <a href="https://svitavsky.denik.cz/tipy/" data-ga-push="menu" title="Tipy deníku">TIPY DENÍKU</a>

        </li>
        <li class="last">
                <a href="#vice" data-ga-push="menu" title="Další">DALŠÍ</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="//auta.denik.cz/svitavsky" class=" "  data-ga-push="menu-podrubriky" title="Auta">
                            AUTA
                        </a>
                    
                </li>
            </ul>
        </li>
        
        <li class="search">
            <div class="search-form">
                <form action="/zpravy_region/kolem-staje-jezdi-auta-uz-jen-50-20180607.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>
    </ul>
</nav>
        <div class="content">




<div class="reklama-box">
    <div id="poutak-top"></div>
</div>
<div class="dv4-row sticky-range">
    <div class="dv4-left630">
        <div class="dv4-clanek-content article-content " id="copylink-content">
                <h1>Kolem stáje jezdí auta už jen 50</h1>
                <p class="perex">Janov - U jezdecké stáje v Janově se jezdí konečně pomaleji. Od pondělí jenom 50.</p>

                <div class="dv4-clanek-datum-box">
                    <span class="datum">dnes 12:30</span>




<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://svitavsky.denik.cz/zpravy_region/kolem-staje-jezdi-auta-uz-jen-50-20180607.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://svitavsky.denik.cz/zpravy_region/kolem-staje-jezdi-auta-uz-jen-50-20180607.html&text=Kolem%20st%C3%A1je%20jezd%C3%AD%20auta%20u%C5%BE%20jen%2050&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=https://svitavsky.denik.cz/zpravy_region/kolem-staje-jezdi-auta-uz-jen-50-20180607.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
                </div>

                            
                            

                    <div class="dv4-clanek-img-multimedia-box">
                            <div class="dv4-clanek-img-multimedia-left">
                                <div class="dv3-relative-box">
                                    <a href="/galerie/kolem-staje-jezdi-auta-uz-jen-50.html?photo=1&amp;back=939213527-1749-39">
                                        <img src="https://g.denik.cz/39/25/kolem-staje-jezdi-auta-uz-jen-50-01_denik-630.jpg" width="630" height="420" alt="U Stáje Pucher se jezdí nově jen 50." title="U Stáje Pucher se jezdí nově jen 50." class="dv4-img">
                                                                                <span class="dv4-img-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
                                    </a>
                                </div>
                            </div>

                        <div class="dv4-clanek-img-multimedia-right">


                                    <div class="dv3-relative-box dv4-img-box sirka">
                                        <a href="/galerie/kolem-staje-jezdi-auta-uz-jen-50.html?mm=8930659&amp;back=939213527-1749-39&amp;photo=2">

                                            <img src="https://g.denik.cz/39/78/kolem-staje-jezdi-auta-uz-jen-50_denik-180.jpg" width="180" height="97" alt="Zvětšit fotografii" title="Zvětšit fotografii">

                                        </a>
                                    </div>

                                    <div class="dv4-img-box last imgbefore-1">
                                        <a href="/galerie/kolem-staje-jezdi-auta-uz-jen-50.html?mm=8930659&amp;back=939213527-1749-39&amp;photo=1">
                                            <i class="fa fa-camera"><span>2</span></i>
                                            <span class="text">ZOBRAZIT DALŠÍ FOTOGRAFIE <i class="fa fa-arrow-right"></i></span>
                                        </a>
                                    </div>

                        </div>
                        <div class="cl"></div>
                        <p class="dv4-clanek-img-popis">U Stáje Pucher se jezdí nově jen 50.<span>Foto: <span>Deník / Iveta Nádvorníková</span></span></p>
                    </div>

                <div class="dv4-clanek-text bbtext"><p>U jezdecké Stáje Pucher řešili několik let problém s rychle jedoucími auty. Provoz na silnici mezi Janovem a Strakovem ještě zesílil kvůli opravě pětatřicítky a dlouhým kolonám.</p>
<p>Jenže právě u Stáje Pucher ještě není vesnice, takže tady auta běžně jezdila stovkou. Majitelé měli strach o děti i koně, které musí do jízdárny vodit přes silnici.</p>
<p>Poté, co Deník na problém nedávno upozornil, se daly věci rychle do pohybu. Značky jsou od pondělí na místě. „Super. Máme z toho radost, že je tady konečně snížená rychlost. Sedmdesátka, padesátka a ještě značka Pozor, děti,“ řekla Petra Pucherová.</p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="https://svitavsky.denik.cz/zpravy_region/janov-zada-snizeni-rychlosti-ridici-ohrozuji-deti-a-kone-20180523.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box ">
                    <img src="https://g.denik.cz/39/71/janov-zada-snizeni-rychlosti-ridici-ohrozuji-deti-a-kone-02_denik-180.jpg" width="180" height="120" alt="Provizorní značka  úseku u Stáje Pucher v Janově." title="Provizorní značka  úseku u Stáje Pucher v Janově.">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>Janov žádá snížení rychlosti,  řidiči ohrožují děti a koně</h3>
    	        </div>
    	    </div>
        </a>
    </div>

<p>Obec jednala o umístění značek roky. „Žádali jsme o uzavřený úsek cedulemi obec Janov. To ale v tomto případě není možné, proto jsme jednali o dopravním značení se sníženou rychlostí, a to na 50 nebo 60 kilometrů v hodině, to nám také neprošlo. Jednání ale skončila na osazení dopravního značení, kde bude rychlost omezena na 70 kilometrů,“ uvedl koncem května janovský starosta Miloš Štika. Nakonec ale řidiči musí jet okolo stáje jenom padesátkou.<br /> <br /> Snížení rychlosti v úseku okolo Stáje Pucher mezi Janovem a Strakovem se podařilo. Rychlost je tady snížena postupně, nejdříve na sedmdesát, poté na padesát, a ještě přibyla značka Pozor, děti. Provoz se podle místních lidí zklidnil. Do stáje totiž chodí jezdit děti od dvou let a navíc jízdárna je přes silnici, kam majitelé vodí koně. Poslední týdny tady nebylo zrovna bezpečno. Od pondělí je ale vše jinak. Řidiči musí v úseku ubrat plyn.</p></div>

                <p class="dv4-clanek-autor">
                    Autor: <a href="/autor/iveta-nadvornikova-904.html">Iveta Nádvorníková</a>
                </p>
        </div>





        

<div class="reklama-box">
	<div id="commercial-article-native-detail" style="display:none"></div>
</div><div id="outstream" style="display:none"></div>


        <div class="dv4-clanek-datum-box" style="clear:both">
            <span class="datum">dnes 12:30</span>
    <a href="/diskuse/nova/UIcv0.html" class="diskuse-vstup">VSTUP DO DISKUSE</a>
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://svitavsky.denik.cz/zpravy_region/kolem-staje-jezdi-auta-uz-jen-50-20180607.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://svitavsky.denik.cz/zpravy_region/kolem-staje-jezdi-auta-uz-jen-50-20180607.html&text=Kolem%20st%C3%A1je%20jezd%C3%AD%20auta%20u%C5%BE%20jen%2050&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=https://svitavsky.denik.cz/zpravy_region/kolem-staje-jezdi-auta-uz-jen-50-20180607.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
        </div>


<div class="service-box clanek">
    <div class="nadpis-symbol">
        <h2 class="symbol-color-servis">SERVIS</h2>
    </div>
    <div class="boxes">

<div class="dv4-left">
	<div class="box-header">
		<a href="https://www.annonce.cz#utm_source=svitavsky_denik&utm_medium=logo&utm_content=annonce&utm_campaign=servis_box" target="_blank">
			<img src="https://g.denik.cz/images/projekty-loga-url/annonce.png" alt="annonce-logo">
		</a>
    	
	   	<a href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=svitavsky_denik&utm_medium=podat_inzerat&utm_content=annonce&utm_campaign=servis_box" target="_blank">+ Podat inzerát</a>
	</div>
    <div class="offers">
		    <a href="https://www.annonce.cz/inzerat/doprava-a-logistika-ridic-41809057-w648gc.html#utm_source=svitavsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<p class="item-title">
		       		<span class="field">Doprava a logistika - </span><span>Doprava a logistika Řidič vysokozdvižných vozíků</span>
		       		<span class="item-money">15 000 Kč</span>
		       	</p>  
			 	<p class="item-text">Řidiči vysokozdvižných vozíků Řidič motorových vozíků. Požadované vzdělání: střední odborné (vyučen). Dvousměnný provoz, úvazek: . Mzda min. 15000 kč, mzda max. 20000 kč. Volných pracovních míst: 2. Poznámka: POŽADAVKY: 2 roky praxe v posledních 5 letech, NABÍZÍME: příspěvek na stravování, příspěvek na dopravu, KONTAKT: telefonicky, e-mailem (zaslat životopis). Pracoviště:  Auto motive industrial a.s., Sokolovská, č.p. 1169, 570 01 Litomyšl. Informace: Adriana Siederová, +420 461 618 555,724 557 761.</p>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/vyroba-zamecnici-stroju-41161278-wmf9mn.html#utm_source=svitavsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<p class="item-title">
		       		<span class="field">Výroba - </span><span>Výroba Zámečníci strojů</span>
		       		<span class="item-money">26 000 Kč</span>
		       	</p>  
			 	<p class="item-text">Zámečníci strojů Strojní zámečník, obráběč kovů. Požadované vzdělání: střední odborné (vyučen). Jednosměnný provoz, úvazek: . Mzda min. 26000 kč. Volných pracovních míst: 1. Poznámka: POŽADAVKY: vyučen v oboru, ochota učit se novým věcem, spolehlivost, pečlivost, NABÍZÍME: náborové příspěvky (15 000,- Kč po zkušební době, 20 000,- Kč při trvání PP více jak 1 rok), týden dovolené navíc, stravování, příspěvky na dovolenou, na letní pobyty dětí zaměstnanců, příspěvek na úhradu zdravotních pomůcek , KONTAKT: telefonicky, e-mailem nebo osobně 6:30 - 13:30. Pracoviště:  P-d refractories cz a.s. - svitavy, Průmyslová, č.p. 424, 568 02 Svitavy 2. Informace: Miloslava Stráníková, +420 461 579 140,602 485 836.</p>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/obchod-prodavac-prodejce-41777762-wta35c.html#utm_source=svitavsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<p class="item-title">
		       		<span class="field">Obchod - </span><span>Obchod Prodavač, prodejce</span>
		       		<span class="item-money">15 000 Kč</span>
		       	</p>  
			 	<p class="item-text">Prodavači ostatního zboží v prodejnách Prodavač/ka. Požadované vzdělání: nižší střední odborné. Dvousměnný provoz, úvazek: . Mzda min. 15000 kč. Volných pracovních míst: 1. Poznámka: NÁPLŇ PRÁCE: obsluha v úseku masných výrobků, příjem a doplňování zboží , POŽADAVKY: nemusíte být přímo vyučeni v oboru (zaškolíme), NABÍZÍME: směnný provoz ranní, odpolední, KONTAKT: telefonicky, e-mailem. Pracoviště:  Jitka bílková - moravská třebová (t. g. masaryka), nám. T. G. Masaryka, č.p. 163, 571 01 Moravská Třebová 1. Informace: Jitka Bílková, +420 777 917 334.</p>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/vyroba-strojirensti-technici-40129662-wwh1d5.html#utm_source=svitavsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<p class="item-title">
		       		<span class="field">Výroba - </span><span>Výroba Strojírenští technici technologové,</span>
		       		<span class="item-money">23 000 Kč</span>
		       	</p>  
			 	<p class="item-text">Strojírenští technici technologové, normovači Technolog. Požadované vzdělání: úso s maturitou (bez vyučení). Jednosměnný provoz, úvazek: . Mzda min. 23000 kč. Volných pracovních míst: 1. Poznámka: POŽADAVKY: vzdělání se strojírenským zaměřením a praxi minimálně 3 roky na stejné nebo obdobné pozici, NABÍZÍME: pracovní poměr na dobu určitou, po zapracování lze uzavřít na dobu neurčitou, nástup dle dohody, zajištěno závodní stravování, zaměstnavatel přispívá na dopravu do zaměstnání, KONTAKT: telefonicky, e-mailem. Pracoviště:  Armaturka vranová lhota, a.s., 571 01 Moravská Třebová 1. Informace: Miroslava Kosíková, +420 461 362 617.</p>
		    </a>
	</div>
</div><div class="dv4-right">
	<div class="box-header">
		<a href="https://www.tipcars.com#utm_source=svitavsky_denik&utm_medium=logo&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
			<img src="https://g.denik.cz/images/projekty-loga-url/tipcars.png" alt="tipcars-logo">
		</a>
	   	<a href=" https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=svitavsky_denik&utm_medium=prodat_auto&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">+ Prodat auto</a>
	</div>
    <div class="tipcars dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="https://www.tipcars.com/triumph-ostatni/kabriolet/benzin/triumph-spitfire-1300-mk3-21732150.html#utm_source=svitavsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
				           	<img src="https://g.denik.cz/imgtipcars/fotky_stredni/21732150_1/2018" alt="tipcars-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="https://www.tipcars.com/triumph-ostatni/kabriolet/benzin/triumph-spitfire-1300-mk3-21732150.html#utm_source=svitavsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
			                   	<p class="item-title">Triumph Ostatní <span>Spitfire 1300 MK3</span></p>
			                   	<p class="item-text">1969 dobrý</p>
			                	<p class="item-money">Cena: 279 000 Kč</p>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/mini-cooper/hatchback/nafta/mini-cooper-1-5-one-d-diesel-95-hp-3dveri-21732350.html#utm_source=svitavsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Mini Cooper</span> <span>1.5 One D Diesel 95 hp, 3dveří, 2016 velmi dobrý</span>
		               		</p>
	                  		<p class="item-money">Cena: 393 250 Kč</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/porsche-boxster/kabriolet/nafta/porsche-boxster-3-4i-300ps-umbau-motor-911-21732287.html#utm_source=svitavsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Porsche Boxster</span> <span>3.4i 300PS Umbau motor 911, 1997 velmi dobrý</span>
		               		</p>
	                  		<p class="item-money">Cena: 350 000 Kč</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/mg-ostatni/kabriolet/benzin/mg-migdet-1-1i-puvodni-stav-21732104.html#utm_source=svitavsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">MG Ostatní</span> <span>MIGDET 1.1i  puvodni stav, 1975 dobrý</span>
		               		</p>
	                  		<p class="item-money">Cena: 265 000 Kč</p>
			         	</a>
		           	</div>
		        </div>
	</div>
</div>
<hr><div class="dv4-left">
	<div class="box-header">
		<a href="https://www.realcity.cz#utm_source=svitavsky_denik&utm_medium=logo&utm_content=real_city&utm_campaign=servis_box" target="_blank">
			<img src="https://g.denik.cz/images/projekty-loga-url/realcity.png" alt="realcity-logo">
		</a>
	   	<a href=" https://www.realcity.cz/nabidka/#utm_source=svitavsky_denik&utm_medium=podat_inzerat&utm_content=real_city&utm_campaign=servis_box" target="_blank">+ Podat inzerát</a>
	</div>
    <div class="realcity dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="https://www.realcity.cz/nemovitost/prodej-domu-mladejov-na-morave-3664837#utm_source=svitavsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
				           	<img src="//media.realcity.cz/files/mobile/12359/img_5b184f5a17b6b8.68311131.jpg" alt="realcity-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="https://www.realcity.cz/nemovitost/prodej-domu-mladejov-na-morave-3664837#utm_source=svitavsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
			                   	<p class="item-title">Mladějov na Moravě</p>
			                   	<p class="item-text">Prodej domu</p>
			                	<p class="item-money">Cena: 695 000 Kč </p>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.realcity.cz/nemovitost/prodej-domu-moravska-trebova-3664777#utm_source=svitavsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Moravská Třebová</span> <span>Prodej domu</span>
		               		</p>
	                  		<p class="item-money">Cena: 4 500 000 Kč </p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-svitavy-3664682#utm_source=svitavsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Svitavy</span> <span>Pronájem bytu 2+kk</span>
		               		</p>
	                  		<p class="item-money">Cena: 9 000 Kč /měs.</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.realcity.cz/nemovitost/prodej-domu-svitavy-3663872#utm_source=svitavsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Svitavy</span> <span>Prodej domu</span>
		               		</p>
	                  		<p class="item-money">Cena: 2 700 000 Kč </p>
			         	</a>
		           	</div>
		        </div>
	</div>
</div><div class="dv4-right">
	<div class="box-header">
		<a href="http://www.cars.cz#utm_source=svitavsky_denik&utm_medium=logo&utm_content=cars&utm_campaign=servis_box" target="_blank">
			<img src="https://g.denik.cz/images/projekty-loga-url/cars_cz.png" alt="cars.cz-logo">
		</a>
	   	<a href="http://www.cars.cz/vlozit-vozidlo.jsp#utm_source=svitavsky_denik&utm_medium=prodat_auto&utm_content=cars&utm_campaign=servis_box" target="_blank">+ Prodat auto</a>
	</div>
    <div class="cars dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="http://www.cars.cz/inzerce/osobni-auto-O/Ford/Mondeo/Mondeo-2-0-TDCi-12-Kombi-1527770906441241.html?d_sy&utm_source=svitavsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
				           	<img src="https://img.cars.cz/xchanger/user/14191/5922/12198/0/10978377674191/images/1527770906758242.jpg" alt="car-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/Ford/Mondeo/Mondeo-2-0-TDCi-12-Kombi-1527770906441241.html?d_sy&utm_source=svitavsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
			                   	<p class="item-title">Ford Mondeo</p>
			                   	<p class="item-text">2013 první majitel, servisní knížka,…</p>
			                	<p class="item-money">Cena: 249 000 Kč</p>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/Peugeot/308/308-1-6-16V-VTi-Hatchback-1527770928267521.html?d_sy&utm_source=svitavsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Peugeot 308</span> <span>2010 první majitel, servisní knížka, koupeno v CZ, nehavarované</span>
		               		</p>
	                  		<p class="item-money">Cena: 145 000 Kč</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/BMW/520/520-d-Touring-x-Kombi-15283711585711285.html?d_sy&utm_source=svitavsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">BMW 520</span> <span>2016 první majitel, servisní knížka, koupeno v CZ</span>
		               		</p>
	                  		<p class="item-money">Cena: 709 000 Kč</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/BMW/320/320-320-d-Serv-Kombi-1528216280983247.html?d_sy&utm_source=svitavsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">BMW 320</span> <span>2011 první majitel, servisní knížka, dovezeno, procleno</span>
		               		</p>
	                  		<p class="item-money">Cena: 260 000 Kč</p>
			         	</a>
		           	</div>
		        </div>
	</div>
</div>    </div>
</div>
            <div class="dv4-clanek-silver-box">

                <div class="clear"></div>

                <h2 class="nadpis">DOPORUČENÉ ČLÁNKY</h2>

	<div data-spklw-widget="widget-58001e243a9c2" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'svitavsky.denik.cz', 'eventLabel': 'Strossle články desktop'})"></div> <script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

            </div>


<div class="dv4-clanek-l">
    <a title="číst článek: Nemocnice je v červených číslech"  href="/zpravy_region/nemocnice-je-v-cervenych-cislech-20180606.html">
        <img src="https://g.denik.cz/39/60/sv-nemocnice-moravska-trebova1217_denik-w630.jpg" width="472" height="354" alt="Ilustrační foto" title="Ilustrační foto">
        <span class="shadow"></span>
    </a>





    <div class="text">
        
        
        
        <h2>
            <a title="číst článek: Nemocnice je v červených číslech"  href="/zpravy_region/nemocnice-je-v-cervenych-cislech-20180606.html">
                
                Nemocnice je v červených číslech
                <span class="perex">Moravská Třebová - Nemocnice následné péče, jejímž zřizovatelem je Pardubický kraj, je 4,6 milionu ve ztrátě. Do ekonomických potíží se zdravotnické zařízení dostalo v…</span>
            </a>
        </h2>

    </div>
</div>


<div class="dv4-row mtb-20">
    
<div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Pomník připomene Masaryka i dějiny města" href="/zpravy_region/pomnik-pripomene-masaryka-i-dejiny-mesta-20180607.html">
                <img src="https://g.denik.cz/39/38/pomnik-pripomene-masaryka-i-dejiny-mesta-02-d1806070uu853_denik-300.jpg" width="300" height="212" alt="Pomník připomene Masaryka a dějiny města" title="Pomník připomene Masaryka a dějiny města">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                                    <a class="icon" href="/galerie/pomnik-pripomene-masaryka-i-dejiny-mesta.html"><i class="fa fa-camera"></i> 5</a>

                
                <h2>
                    <a title="číst článek: Pomník připomene Masaryka i dějiny města"  href="/zpravy_region/pomnik-pripomene-masaryka-i-dejiny-mesta-20180607.html">Pomník připomene Masaryka i dějiny města</a>
                </h2>
                <div class="perex hidden">Svitavy – Sté výročí vzniku samostatného státu si město Svitavy připomene symbolicky 28. října odhalením pomníku české státnosti. Už nyní však radnice odhalila návrh budoucího pomníku.</div>
            </div>
        </div>
</div>

    
<div class="dv4-right300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Republikový sedmiboj s bronzovou odměnou" href="/ostatni_region/republikovy-sedmiboj-s-bronzovou-odmenou-20180607.html">
                <img src="https://g.denik.cz/39/09/atletika-cervena-sedmiboj-kolin-cerven-2018_denik-300.jpg" width="300" height="225" alt="Stupně vítězů po mistrovském sedmiboji v Kolíně. Eliška Červená vpravo." title="Stupně vítězů po mistrovském sedmiboji v Kolíně. Eliška Červená vpravo.">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                
                
                <h2>
                    <a title="číst článek: Republikový sedmiboj s bronzovou odměnou"  href="/ostatni_region/republikovy-sedmiboj-s-bronzovou-odmenou-20180607.html">Republikový sedmiboj s bronzovou odměnou</a>
                </h2>
                <div class="perex hidden">Svitavsko – Mistrovství republiky v atletických vícebojích, to bývaly v minulosti medailové žně pro závodníky ze Svitavska. Stačí vzpomenout na výsledky Pavla Baara či Terezy Vytlačilové. Jak se teď zdá, tak se „zlaté“ časy znovu vracejí.</div>
            </div>
        </div>
</div>

</div>
                                <div class="dv4-clanek-s-box">



        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Děti jsou doma u maminky" href="/zlociny-a-soudy/deti-jsou-doma-u-maminky-20180607.html">
                        <img src="https://g.denik.cz/5/90/patrani-ilu-cb0418_denik-240.jpg" width="240" height="180" alt="Ilustrační foto." title="Ilustrační foto.">
                </a>
            </div>

            <div class="right">


                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Děti jsou doma u maminky" href="/zlociny-a-soudy/deti-jsou-doma-u-maminky-20180607.html">Děti jsou doma u maminky</a>
                </h2>
                <p>Svitavy – Pátrání po dětech, které nevrátil jejich otec matce, bylo včera dopoledne odvoláno.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-1-hp" style="display:none"></div>
</div>
        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Perníkovou popelnici mají úspěšní sběrači papíru" href="/zpravy_region/pernikovou-popelnici-maji-uspesni-sberaci-papiru-20180607.html">
                        <img src="https://g.denik.cz/39/2f/pernikovou-popelnici-maji-uspesni-sberaci-papiru_denik-240.jpg" width="240" height="150" alt="Úspěšní sběrači papíru." title="Úspěšní sběrači papíru.">
                </a>
            </div>

            <div class="right">


                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Perníkovou popelnici mají úspěšní sběrači papíru" href="/zpravy_region/pernikovou-popelnici-maji-uspesni-sberaci-papiru-20180607.html">Perníkovou popelnici mají úspěšní sběrači papíru</a>
                </h2>
                <p>Litomyšl – Jedenáct let se koná soutěž obcí a měst v třídění odpadu.  V Pardubickém kraji v minulosti vyhrála Litomyšl, letos jí patří druhé místo. Zlato totiž brala Třemošnice a absolutním vítězem soutěže jsou Čenkovice.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-GA-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: V azylovém domě vzplály spacáky a hadry" href="/pozary/v-azylovem-dome-plameny-zachvatily-spacaky-a-hadry-20180607.html">
                        <img src="https://g.denik.cz/39/7b/hasici-azylovy-dum-pozar-svitavy_denik-240.jpg" width="240" height="160" alt="Požár v azylovém domě ve Svitavách" title="Požár v azylovém domě ve Svitavách">
                </a>
            </div>

            <div class="right">


                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: V azylovém domě vzplály spacáky a hadry" href="/pozary/v-azylovem-dome-plameny-zachvatily-spacaky-a-hadry-20180607.html">V azylovém domě vzplály spacáky a hadry</a>
                </h2>
                <p>Svitavy – K požáru azylového domu ve Svitavách vyjížděli hasiči v pondělí v 17.10 hodin.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Hummer bez řidiče versus strom a už druhé loučení s jednou lokálkou: videa dne" href="http://www.denik.cz/z_domova/hummer-bez-ridice-versus-strom-a-uz-druhe-louceni-s-jednou-lokalkou-videa-dne-20180606.html">
                        <img src="https://g.denik.cz/1/6c/videosouhrn-cover-2018-06-06_denik-240.jpg" width="240" height="180" alt="Videosouhrn 6. června 2018" title="Videosouhrn 6. června 2018">
                        <span class="videoplay-icon"><img src="https://g.denik.cz/images/dv4/video-icon-white.png"></span>
                </a>
            </div>

            <div class="right">


                <div class="clanek-head">
                    
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/videosouhrny-deniku-cerven-2018.html?photo=2"><i class="fa fa-play-circle-o"></i></a>
                        </div>

                    
                </div>
                <h2><a  title="číst článek: Hummer bez řidiče versus strom a už druhé loučení s jednou lokálkou: videa dne" href="http://www.denik.cz/z_domova/hummer-bez-ridice-versus-strom-a-uz-druhe-louceni-s-jednou-lokalkou-videa-dne-20180606.html">Hummer bez řidiče versus strom a už druhé loučení s jednou lokálkou: videa dne</a>
                </h2>
                <p>Podívejte se na krátký sestřih toho nejzajímavějšího, co zaznamenali redaktoři Deníku ve středu 6. června 2018.</p>
            </div>
        </div>

                </div>


    </div>
    <div class="dv4-right300">



<div id="sticky-top">



<div class="reklama-box">
	<div id="button-1" style="display:none"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-1" style="display:none"></div>
</div>
  

    <div class="box">
        <div class="nadpis-symbol-right">
            <h2>DALŠÍ ČLÁNKY Z RUBRIKY</h2>
        </div>
        <div class="dv3-right-clanek-box dalsi-z-rubriky">
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/pomnik-pripomene-masaryka-i-dejiny-mesta-20180607.html" class="img-l"><img src="https://g.denik.cz/39/38/pomnik-pripomene-masaryka-i-dejiny-mesta-02-d1806070uu853_denik-100.jpg" width="100" height="71" alt="Pomník připomene Masaryka a dějiny města" title="Pomník připomene Masaryka a dějiny města"></a>
                <a href="/zpravy_region/pomnik-pripomene-masaryka-i-dejiny-mesta-20180607.html" class="text-r">
                    Pomník připomene Masaryka i dějiny města
                    <span>Svitavy – Sté výročí vzniku samostatného státu si město Svitavy připomene…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/rusko-ocima-zname-novinarky-20180607.html" class="img-l"><img src="https://g.denik.cz/2/61/petra-prochazkova-foto-vit-cerny_denik-100.jpg" width="93" height="75" alt="Petra Procházková." title="Petra Procházková."></a>
                <a href="/zpravy_region/rusko-ocima-zname-novinarky-20180607.html" class="text-r">
                    Rusko očima známé novinářky
                    <span>Litomyšl – Zajímá vás Rusko, tak přijďte do kostela. Česká křesťanská…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/pernikovou-popelnici-maji-uspesni-sberaci-papiru-20180607.html" class="img-l"><img src="https://g.denik.cz/39/2f/pernikovou-popelnici-maji-uspesni-sberaci-papiru_denik-100.jpg" width="100" height="62" alt="Úspěšní sběrači papíru." title="Úspěšní sběrači papíru."></a>
                <a href="/zpravy_region/pernikovou-popelnici-maji-uspesni-sberaci-papiru-20180607.html" class="text-r">
                    Perníkovou popelnici mají úspěšní sběrači papíru
                    <span>Litomyšl – Jedenáct let se koná soutěž obcí a měst v třídění odpadu.  V…</span>
                </a>
            </div>
        </div>
    </div>

<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" style="display:none"></div>
	
	<div id="commercial-article-KS2" style="display:none"></div>
	<div id="commercial-article-KS3" style="display:none"></div>
	<div id="commercial-article-KS4" style="display:none"></div>
	<div id="commercial-article-KS5" style="display:none"></div>
	<div id="commercial-article-KS6" style="display:none"></div>
	<div id="commercial-article-KS7" style="display:none"></div>
	<div id="commercial-article-KS8" style="display:none"></div>
</div>

</div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper">
	<div id="skyscraper-1"></div>
</div>


<div class="nadpis-symbol-right" style="margin-top: 25px">
    <h2 class="symbol-color-sip"><a href="https://sip.denik.cz/" target="_blank">ŠÍP</a></h2>
</div>
<div class="dv3-right-clanek-box">
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/zabava-a-video/kdo-je-kdo-poznate-celebrity-kdyz-byly-jeste-mlade-udelejte-si-test-20160912.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/27/mlade-hvezdy_denik-100.jpg" width="100" height="56" alt="Poznáte hvězdy zamlada?" title="Poznáte hvězdy zamlada?"></a>
        <a href="https://sip.denik.cz/zabava-a-video/kdo-je-kdo-poznate-celebrity-kdyz-byly-jeste-mlade-udelejte-si-test-20160912.html" target="_blank">KDO JE KDO: Poznáte celebrity, když byly ještě mladé? Udělejte si test!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/obrovske-zklamani-jirky-krampola-manzelka-se-ze-zavislosti-nechce-vyhrabat-20180607.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/7f/krampolovi_denik-100.jpg" width="100" height="56" alt="Manželé Krampolovi" title="Manželé Krampolovi"></a>
        <a href="https://sip.denik.cz/celebrity/obrovske-zklamani-jirky-krampola-manzelka-se-ze-zavislosti-nechce-vyhrabat-20180607.html" target="_blank">OBROVSKÉ ZKLAMÁNÍ Jirky Krampola: Manželka se nechce vyhrabat ze ZÁVISLOSTÍ!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/proutnik-waldemar-matuska-orgie-ve-ctyrech-stb-sledovala-jeho-sexualni-zivot-20180606.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/90/2930366-waldemar-matuska_denik-100.jpg" width="100" height="56" alt="Waldemar Matuška" title="Waldemar Matuška"></a>
        <a href="https://sip.denik.cz/celebrity/proutnik-waldemar-matuska-orgie-ve-ctyrech-stb-sledovala-jeho-sexualni-zivot-20180606.html" target="_blank">PROUTNÍK Waldemar Matuška: ORGIE ve čtyřech, StB sledovala jeho sexuální život!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/katerina-kornova-exkluzivne-pro-sip-s-jirim-kornem-o-sobe-vime-vsechno-20180607.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/09/kornova-baner_denik-100.jpg" width="100" height="56" alt="Kateřina Kornová" title="Kateřina Kornová"></a>
        <a href="https://sip.denik.cz/celebrity/katerina-kornova-exkluzivne-pro-sip-s-jirim-kornem-o-sobe-vime-vsechno-20180607.html" target="_blank">Kateřina Kornová EXKLUZIVNĚ pro Šíp: S Jiřím Kornem o sobě víme všechno!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/sefkuchar-zdenek-pohlreich-na-dlazbe-proc-mu-zrusili-jeho-milovany-porad-20180607.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/d0/pohlreich-4700844-praha-kuchar-zdenek-pohlreich-sef-na-grilu-namesti-republiky-21_denik-100.jpg" width="100" height="56" alt="Zdeněk Pohlreich má už vaření plné zuby. " title="Zdeněk Pohlreich má už vaření plné zuby. "></a>
        <a href="https://sip.denik.cz/celebrity/sefkuchar-zdenek-pohlreich-na-dlazbe-proc-mu-zrusili-jeho-milovany-porad-20180607.html" target="_blank">Šéfkuchař Zdeněk Pohlreich NA DLAŽBĚ! Proč mu zrušili jeho milovaný pořad?</a>
    </div>
</div>


	<div class="nadpis-symbol-right" style="margin-top: 15px;">
	    <h2 class="symbol-color-kafe"><a href="https://www.kafe.cz" target="_blank">KAFE</a></h2>
	</div>
	<div class="dv3-right-clanek-box">
	    <div class="dv3-right-clanek sip clear-after">
	        <a href="http://www.kafe.cz/pribehy-a-udalosti/18-podivnosti-o-nichz-si-zeny-myslely-ze-jim-poslouzi-jako-antikoncepce-cislo-17-je-maso-20180607.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: 18 PODIVNOSTÍ, o nichž si ŽENY MYSLELY, že jim POSLOUŽÍ JAKO ANTIKONCEPCE. Číslo 17 je maso!" class="img-l" target="_blank">
	         <img src="https://g.denik.cz/120/35/zena-tehotenstvi-velka_denik-100.jpg" width="100" height="56" alt="Co dělat proti početí?" title="Co dělat proti početí?"></a>
	        <a href="http://www.kafe.cz/pribehy-a-udalosti/18-podivnosti-o-nichz-si-zeny-myslely-ze-jim-poslouzi-jako-antikoncepce-cislo-17-je-maso-20180607.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: 18 PODIVNOSTÍ, o nichž si ŽENY MYSLELY, že jim POSLOUŽÍ JAKO ANTIKONCEPCE. Číslo 17 je maso!" target="_blank">18 PODIVNOSTÍ, o nichž si ŽENY MYSLELY, že jim POSLOUŽÍ JAKO…</a>
	        
	    </div>
	    <div class="dv3-right-clanek sip clear-after">
	        <a href="http://www.kafe.cz/krasa-a-zdravi/promeny-ktere-berou-dech-zeny-radikalne-zkratily-ucesy-a-uzasne-prokoukly-20180606.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Tyto statečné ženy se rozhodly radikálně ostříhat a výsledek je dechberoucí" class="img-l" target="_blank">
	         <img src="https://g.denik.cz/120/ef/vlasy-d180607xnic11_denik-100.jpg" width="100" height="55" alt="Proměna" title="Proměna"></a>
	        <a href="http://www.kafe.cz/krasa-a-zdravi/promeny-ktere-berou-dech-zeny-radikalne-zkratily-ucesy-a-uzasne-prokoukly-20180606.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Tyto statečné ženy se rozhodly radikálně ostříhat a výsledek je dechberoucí" target="_blank">Tyto statečné ženy se rozhodly radikálně ostříhat a výsledek je…</a>
	        
	    </div>
	    <div class="dv3-right-clanek sip clear-after">
	        <a href="http://www.kafe.cz/moda/korzety-jsou-krasne-a-delaji-zenskou-siluetu-ale-musi-skvele-sedet-20180607.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Korzety jsou krásné a dělají ženskou siluetu, ale musí skvěle sedět" class="img-l" target="_blank">
	         <img src="https://g.denik.cz/120/9d/detail-korzety_denik-100.jpg" width="100" height="56" alt="KORZETY: Podívejte se, jak jsou sexy a také, JAK ÚDĚSNĚ VYPADÁ, KDYŽ NA PRSOU NESEDÍ!" title="KORZETY: Podívejte se, jak jsou sexy a také, JAK ÚDĚSNĚ VYPADÁ, KDYŽ NA PRSOU NESEDÍ!"></a>
	        <a href="http://www.kafe.cz/moda/korzety-jsou-krasne-a-delaji-zenskou-siluetu-ale-musi-skvele-sedet-20180607.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Korzety jsou krásné a dělají ženskou siluetu, ale musí skvěle sedět" target="_blank">Korzety jsou krásné a dělají ženskou siluetu, ale musí skvěle sedět</a>
	        
	    </div>
	    <div class="dv3-right-clanek sip clear-after">
	        <a href="http://www.kafe.cz/celebrity/sex-ve-meste-slavi-20-let-jak-se-zmenily-hlavni-postavy-moc-20180605.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Sex ve městě slaví 20 let! Jak moc se změnily hlavní postavy?" class="img-l" target="_blank">
	         <img src="https://g.denik.cz/120/96/sex-ve-meste_denik-100.jpg" width="100" height="55" alt="Sex ve městě" title="Sex ve městě"></a>
	        <a href="http://www.kafe.cz/celebrity/sex-ve-meste-slavi-20-let-jak-se-zmenily-hlavni-postavy-moc-20180605.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Sex ve městě slaví 20 let! Jak moc se změnily hlavní postavy?" target="_blank">Sex ve městě slaví 20 let! Jak moc se změnily hlavní postavy?</a>
	        </div>
	</div>

<div class="dv3-right-clanek-news_odjinud">
    <div class="dv3-right-clanek-odjinud">
        ZPRÁVY ODJINUD
    </div>
    <div class="dv3-right-news-odjinud">

            <div class="mrg12_odjinud foto">
                <a class="img-l" href="https://www.frekvence1.cz/clanky/aktualni-info-o-brutalne-tyranem-marleym-jeste-nema-vyhrano.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'svitavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})"><img alt="AKTUÁLNÍ info o brutálně týraném Marleym: Ještě nemá vyhráno!" title="AKTUÁLNÍ info o brutálně týraném Marleym: Ještě nemá vyhráno!" src="https://g.denik.cz/s/rss/4463618c8f2623924e61b3b7ca05e1e9.jpg"></a>
                <a class="text-r" href="https://www.frekvence1.cz/clanky/aktualni-info-o-brutalne-tyranem-marleym-jeste-nema-vyhrano.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'svitavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})">AKTUÁLNÍ info o brutálně týraném Marleym: Ještě nemá vyhráno!</a>
                <span class="dv3-right-zdroj-odjinud">Frekvence 1</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/rytmus-a-jasmina-na-prvni-spolecne-fotce-je-to-laska-jako-hrom.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'svitavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="https://g.denik.cz/s/rss/470189b840a3356d11f29930a0e3b548.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/rytmus-a-jasmina-na-prvni-spolecne-fotce-je-to-laska-jako-hrom.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'svitavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Rytmus a Jasmina na první společné fotce! Láska jako hrom</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/tropy-a-bourky-v-kvetnu-experti-rekli-proc-je-na-jare-jako-v-puli-leta.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'svitavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="https://g.denik.cz/s/rss/acfb608d07aa5d2e266a211402018ff1.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/tropy-a-bourky-v-kvetnu-experti-rekli-proc-je-na-jare-jako-v-puli-leta.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'svitavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Tropy a bouřky v květnu? Experti řekli, proč je na jaře jako v půli léta</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="https://isport.blesk.cz/ms-v-hokeji-2018-program-rozpis?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'svitavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="https://g.denik.cz/s/rss/33b95b316a91567146fb8597476cc242.jpg"></a>-->
                <a class="text-r" href="https://isport.blesk.cz/ms-v-hokeji-2018-program-rozpis?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'svitavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Program MS v hokeji 2018: Kdy hrají Češi, rozpis a výsledky zápasů</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/zpravy-krimi/547138/kebab-v-hradci-kralove-otravil-60-lidi-byvaly-zamestnanec-prozradil-jak-to-v-prodejne-chodilo.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'svitavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="https://g.denik.cz/s/rss/7cf0f35127c2ae670d76fba2279a7745.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/zpravy-krimi/547138/kebab-v-hradci-kralove-otravil-60-lidi-byvaly-zamestnanec-prozradil-jak-to-v-prodejne-chodilo.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'svitavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Kebab v Hradci Králové otrávil 60 lidí: Bývalý zaměstnanec prozradil, jak to v prodejně chodilo</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

    </div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" style="display:none"></div>
</div>
</div>
    </div>
</div>

<script type="text/javascript" src="https://g.denik.cz/js/jquery.formatDateTime.js"></script>
<script>
    $(document).ready(function(){
        if ($( ".dv4-clanek-content" ).find( ".reportaz table.texty" ).length) {
            var refresh = setInterval(checkOnline, 10000);
            //var refresh = checkOnline;
        }
        checkOnline();

    });
    function checkOnline() {
        var element = $( ".dv4-clanek-content" ).find( ".reportaz table.texty" );
        //nastaveni odkazu na reportaz
        element.each(function() {
            if($(this).data('uzavreno')!=1){
                nactiTexty($(this));
                nactiSkore($(this));
            }
        });
    }

    function nactiSkore(element){
            if(element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal'){
            var linkScore= "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
                $.get(linkScore, function(response){
                    var score  = jQuery.parseJSON(response);
                    $('.reportaz span.skoreTym1-'+element.data('id')).text(score.skoreTym1);
                    $('.reportaz span.skoreTym2-'+element.data('id')).text(score.skoreTym2);
                });
            };
    };

    function nactiTexty(element){
        var link= "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev')+'&limit='+element.data('limit');//parametr nic musel byt vlozen aby bylo mozne odeslat parametr nazev

        var path = "";
        var id = element.data("id");

        $.get(link, function(response){
            if (response != null) {
                var response  = jQuery.parseJSON(response );
                var box = $('* table.texty[data-id="'+id+'"]');
                var reportazUrl = box.data('url');

                box.empty();

                if(response[0]['uvod'] != ""){
                    box.append(
                            '<tr class="uvod"><td colspan="3"><a href="'+box.data('url')+'">'+response[0]['uvod']+'</a></td></tr>'
                    );
                }

                $.each(response, function(key, element) {
                    if(element.result.multimedia_id==null){
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text">'+element.result.text+'</div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text"><span class="dulezite"></span>'+element.result.text+'</div></td></tr>'
                            );
                        }

                    }else{
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text"><span class="dulezite"></span>'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text">'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }

                    }
                    box.find("tr:even").addClass('even');
                });
            };
        });
    };
</script>

    <script type="text/javascript">
        var vv_code = "utf8";
    </script>
    <script src="https://d.vvbox.cz/vv.js?ver=1" type="text/javascript"></script>
        </div>
        
<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" style="display:none"></div>
</div>

<div id="sastest"></div>

<footer>
    <div class="footer-column first">
        <div class="footer-header">
            <a href="/">
                    <img class="footer-logo-region" src="https://g.denik.cz/images/dv4/logo/svitavsky_denik.png" height="10" alt="Denik.cz">
                    <img src="https://g.denik.cz/images/dv4/logo/denik.png" height="18" alt="Denik.cz">
            </a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a></li>
            <li><a href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/regiony/svitavsky_denik.html" target="_blank">Redakce</a></li>
            <li><a href="https://www.denik.cz/poutaky" target="_blank">Zprávy na váš web</a></li>
            <li><a href="http://www.mojepredplatne.cz/" target="_blank">Vaše předplatné</a></li>
            <li><a target="_blank" href="/aplikace/">Aplikace</a></li>
            <li><a href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a></li>
            <li><a href="https://rejstrik.denik.cz" target="_blank">Rejstřík firem</a></li>
            <li><a title="Zrušit oznámení" target="_blank" href="http://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html">Zrušit oznámení</a></li>
            <li><a href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank">Doplněk prohlížeče</a></li>
        </ul>
    </div>
    <div class="footer-column second">
        <div class="footer-header">
            <a href="https://www.vlmedia.cz" target="_blank"><img src="https://g.denik.cz/images/projekty-loga-url/vlmedia.png" alt="vlm"></a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a></li>
            <li><a href="https://www.vlmedia.cz/" target="_blank">Produkty</a></li>
            <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Všeobecné smluvní podmínky</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank">Zásady zpracování osobních údajů</a></li>
            <li><a href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank">Změna osobních údajů</a></li>
        </ul>
    </div>
    <div class="footer-column third">
        <div class="footer-header">
<a href="https://www.facebook.com/Svitavsk%C3%BD-den%C3%ADk-114601738607303/" target="_blank"><i class="fa fa-facebook"></i></a>            <a href="/rss/"><i class="fa fa-rss"></i></a>
            <a onclick="switchBrowsingPlatform('mobile')" class="show-mobile-only"><i class="fa fa-mobile"></i><span>Mobilní<br>deník</span></a>
        </div>
        <ul class="loga">
            <li><a href="https://dotyk.denik.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/dotyk.png" alt="dotyk"></a></li>
            <li><a href="https://sip.denik.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/sip.png" alt="šíp"></a></li>
            <li><a href="http://www.dumazahrada.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/dumzahrada.png" alt="dům a zahrada"></a></li>
            <li><a href="http://www.kondice.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/kondice.png" alt="kondice"></a></li>
            <li><a href="https://www.realcity.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/realcity.png" alt="realcity"></a></li>
            <li><a href="http://www.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/kafe.png" alt="kafe"></a></li>
            <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/prekvapeni.png" alt="překvapení"></a></li>
            <li><a href="http://tv.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/tv-magazin.png" alt="tv magazín"></a></li>
            <li><a href="https://www.tipcars.com/" target="_blank"><img src="https://g.denik.cz/images/footer/tip-cars.png" alt="tipcars"></a></li>
            <li><a href="http://vlasta.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/vlasta.png" alt="vlasta"></a></li>
            <li><a href="https://kvety.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/kvety.png" alt="květy"></a></li>
            <li><a href="https://www.annonce.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/annonce.png" alt="annonce"></a></li>
            <li><a href="https://story.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/story.png" alt="story"></a></li>
            <li><a href="https://www.estranky.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/estranky.png" alt="estránky"></a></li>
            <li><a href="http://www.cars.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/cars.png" alt="cars.cz"></a></li>
            <li><a href="http://www.igurmet.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/igurmet.png" alt="igurmet"></a></li>
            <li><a href="https://www.national-geographic.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/ng.png" alt="national geographic"></a></li>
            <li><a href="http://automix.cars.cz" target="_blank"><img src="https://g.denik.cz/images/footer/automix.png" alt="automix"></a></li>
            <li><a href="https://praktickazena.kafe.cz" target="_blank"><img src="https://g.denik.cz/images/footer/prazena.png" alt="praktická žena"></a></li>
        </ul>
        <div class="copyright">
            Copyright © <a href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.,</a> 2005 - 2018, všechna práva vyhrazena.<br>
            Publikování nebo šíření obsahu Denik.cz je bez písemného souhlasu VLTAVA LABE MEDIA, a.s., zakázáno.
        </div>
    </div>
</footer>    </div>
</div>

<div id="sticky" style="display:none"></div><div id="sign-info" data-login-check="//svitavsky.denik.cz/sign/info/"></div><div class="onesignal-popup">
	<span class="close-popup"></span>
	<p><b>Vážení čtenáři,</b></p>
	<p>náš web Deník.cz přechází kompletně pod zabezpečený protokol, který výrazně zlepší bezpečnost při procházení našich webů.</p>
	<img src="https://g.denik.cz/images/exodus/https-ico.png">
	<p>Z důvodu přechodu je nutné se znovu přihlásit k odběru upozornění na nejnovější zprávy - klikněte na tlačítko "Povolit", kterým si zajistíte odběr zpráv i do budoucna.</p>
	<p>Děkujeme za pochopení.</p>
	<span class="btn">POVOLIT</span>
</div>


<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-e5b4161d3120-1521796186.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba43a7b4e7c9-video-js-1521554224.css">

<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script type="text/javascript">_satellite.pageBottom();</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-ff6ea70f53fd-recaptcha-1496650718.js"></script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-fd922454f8e4-cookies-lista-1517832273.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f49848743e37-cookies-lista-1517832273.css">
<script type="text/javascript">initCookies();</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-cd0a650121e1-1527154296.js"></script>


</body>
</html>
