
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
        <title>Sezona černého bezu je tu. Možnosti jeho využití jsou takřka nekonečné - Svitavský deník</title>
        <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
        <meta name="viewport" content="width=1024">




<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'svitavsky.denik.cz',
		'rubrikaTitle': 'Zdravý život',
		'rubrikaName': 'zdravy-zivot',
		'template': 'clanek',
		'title': 'Sezona černého bezu je tu. Možnosti jeho využití jsou takřka nekonečné',
		'tag': ['Bez černý', 'květ', 'sirup', 'Pavel Váňa', 'Velikonoce', 'Marie Urbanová-Zahradnická'],
		'author': 'Olga Tušicová',
		'publishedDateTime': '2022-06-05T12:00:00+02:00',
		'modifiedDateTime': '2022-06-05T12:00:00+02:00',
		'articleID': 1734526267,
		'articleType': 'text',
		'articleAttachment': [],
		'back': '1734526267-24322-39',
		'image': 'https://g.denik.cz/1/ef/bez-cerny-ilu_denik-630-16x9.jpg',
		'topics': [],
		'galleryData': {
			'url': 'https://svitavsky.denik.cz/galerie/cerny-bez-ilustracni-galerie.html?photo=1&amp;back=1734526267-24322-39',
			'images': [
				{
					'url': 'https://g.denik.cz/1/ef/bez-cerny-ilu_denik-150-3x2.jpg',
					'description': 'Bez černý',
					'source': 'Shutterstock'
				},
				{
					'url': 'https://g.denik.cz/1/af/bez-cerny_denik-150-3x2.jpg',
					'description': 'Bez černý',
					'source': 'Pixabay'
				},
				{
					'url': 'https://g.denik.cz/1/69/bez-cerny-01_denik-150-3x2.jpg',
					'description': 'Bez černý',
					'source': 'Pixabay'
				},
				{
					'url': 'https://g.denik.cz/1/90/bez-cerny-02_denik-150-3x2.jpg',
					'description': 'Bez černý',
					'source': 'Pixabay'
				},
				{
					'url': 'https://g.denik.cz/1/ff/bez-cerny-03_denik-150-3x2.jpg',
					'description': 'Bez černý',
					'source': 'Pixabay'
				},
				{
					'url': 'https://g.denik.cz/1/e1/bez-cerny-04_denik-150-3x2.jpg',
					'description': 'Bez černý',
					'source': 'Pixabay'
				},
				{
					'url': 'https://g.denik.cz/1/86/bez-cerny-05_denik-150-3x2.jpg',
					'description': 'Bez černý',
					'source': 'Shutterstock'
				},
				{
					'url': 'https://g.denik.cz/1/65/bez-cerny-06_denik-150-3x2.jpg',
					'description': 'Bez černý',
					'source': 'Pixabay'
				},
				{
					'url': 'https://g.denik.cz/1/d9/bez-cerny-07_denik-150-3x2.jpg',
					'description': 'Bez černý',
					'source': 'Shutterstock'
				}
			],
			'count': 9,
			'count-page': 10,
			'count-foto': 9,
			'count-video': 1,
			'count-audio': 0,
			'count-preview': 0,
	    },
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': 'https://svitavsky.denik.cz/',
		'device': 'desktop',
		'url': 'https://svitavsky.denik.cz/zdravy-zivot/cerny-bez-vyuziti-recepty.html',
		'pageclass': 'article',
		'nzm': 1,
		'v': '001654859389',
		'version': 'live',
		'group': 'infotainment'
	});
</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
        <script>
            var exodusPanelUrl = "/admin-panel/";
        </script>

    
    <script type="application/ld+json">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</script>


    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Svitavský deník",
                "item": "https://svitavsky.denik.cz/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "Zdravý život",
                "item": "https://svitavsky.denik.cz/zdravy-zivot/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "Sezona černého bezu je tu. Možnosti jeho využití jsou takřka nekonečné",
                "item": "https://svitavsky.denik.cz/zdravy-zivot/cerny-bez-vyuziti-recepty.html"
            }
        ]
    }
    </script>

<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-e0ab0a285cbf-1654856463.css">


        



        

        

	<link rel="stylesheet" type="text/css" media="all" href="https://a.adactive.cz/vwo.min.css?v=202206131200">

    <link rel="preload" href="https://g.denik.cz/fonts/RobotoSlab/RobotoSlab-Bold.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSans/PTSans-Regular.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSans/PTSans-Bold.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSansNarrow/PTSansNarrow-Regular.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSansNarrow/PTSansNarrow-Bold.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSansCaption/PTSansCaption-Regular.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSansCaption/PTSansCaption-Bold.woff2" as="font" type="font/woff2" crossorigin>

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#007bc2">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#007bc2">
<meta name="theme-color" content="#007bc2">

            <link rel="manifest" href="/manifest.json">

            <link rel="alternate" href="https://svitavsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Svitavský deník">

        <meta name="robots" content="index,follow,noarchive">
        <meta name="description" lang="cs" content="Intenzivní vůně žlutobílých květů je jasným znamením, že sezona bezu je tady. Jeho léčebné účinky znali už staří Keltové a přísloví „před heřmánkem smekni…">
        <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">
        <link rel="canonical" href="https://svitavsky.denik.cz/zdravy-zivot/cerny-bez-vyuziti-recepty.html">

        <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="author" content="Olga Tušicová">


	<meta property="og:site_name" content="Svitavský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://svitavsky.denik.cz/zdravy-zivot/cerny-bez-vyuziti-recepty.html">
	<meta property="og:title" content="Sezona černého bezu je tu. Možnosti jeho využití jsou takřka nekonečné">
	<meta property="og:description" content="Intenzivní vůně žlutobílých květů je jasným znamením, že sezona bezu je tady. Jeho léčebné účinky znali už staří Keltové a přísloví „před heřmánkem smekni, před bezem klekni,“ mluví samo za sebe. Ke květům a listům, které si můžete natrhat a využít právě teď, na podzim přibudou bezinky, černé kuličky plodů, jejichž tíha ohýbá tenké větve bezu. Možností, jak s bezem naložit, je nepřeberné množství. Prošli jsme za vás různé zdroje a vybrali ty nejzajímavější.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Sezona černého bezu je tu. Možnosti jeho využití jsou takřka nekonečné">
	<meta name="twitter:description" content="Intenzivní vůně žlutobílých květů je jasným znamením, že sezona bezu je tady. Jeho léčebné účinky znali už staří Keltové a přísloví „před heřmánkem smekni, před bezem klekni,“ mluví samo za sebe. Ke květům a listům, které si můžete natrhat a využít právě teď, na podzim přibudou bezinky, černé kuličky plodů, jejichž tíha ohýbá tenké větve bezu. Možností, jak s bezem naložit, je nepřeberné množství. Prošli jsme za vás různé zdroje a vybrali ty nejzajímavější.">
	<meta property="og:image" content="https://g.denik.cz/1/ef/bez-cerny-ilu_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Bez černý">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/1/ef/bez-cerny-ilu_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/1/ef/bez-cerny-ilu_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/Svitavsk%C3%BD-den%C3%ADk-114601738607303/">
    <meta property="article:published_time" content="2022-06-05T12:00:00+02:00">
    <meta property="article:modified_time" content="2022-06-05T12:00:00+02:00">



        
</head>

<body id="denik" class="" 	data-url="https://svitavsky.denik.cz/zdravy-zivot/cerny-bez-vyuziti-recepty.html" data-vwo="loading"
>

<!-- Google Tag Manager (noscript) -->
<noscript>
	<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P2SSW3B&nojscript=true" height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe>
	<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true" height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->


<div id="js-userBar" class="user-bar">
    <div class="user-bar__container">
            <a href="https://www.denik.cz/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_logo', 'eventLabel': &quot;svitavsky.denik.cz&quot;})">
                <img class="user-bar__img" src="https://g.denik.cz/build/images/denik/loga/denik-iniciala.svg#blue" alt="deník.cz" title="deník.cz" width="36" height="36" loading="eager">
            </a>

            <a
                class="user-bar__btn user-bar__btn-mail"
                href="/newsletter-deniku/" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_newsletter', 'eventLabel': &quot;svitavsky.denik.cz&quot;})"
            >
                Chci zprávy do e-mailu
            </a>

            <div class="user-bar__info-text js-user-bar-text"></div>

            <a
                class="user-bar__btn user-bar__btn-gold js-gold js-locked"
                href="/predplatne/"
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_predplatne', 'eventLabel': &quot;svitavsky.denik.cz&quot;})"
            >Chci předplatné</a>

        <div class="user-bar__loading js-user-bar-loading" 
            data-status="loading" 
            data-reglogLoginUrl="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Fsvitavsky.denik.cz%2Fzdravy-zivot%2Fcerny-bez-vyuziti-recepty.html" 
            data-logoutUrl="https://www.denik.cz/sign/out-2?back_uri=https%3A%2F%2Fsvitavsky.denik.cz%2Fzdravy-zivot%2Fcerny-bez-vyuziti-recepty.html" 
            data-pwbActiveSubscriptions="https://profil.denik.cz/predplatne/" 
            data-userEditUrl="https://profil.denik.cz/profil?backUrl=https://svitavsky.denik.cz/zdravy-zivot/cerny-bez-vyuziti-recepty.html" 
            data-predplatneUrl="/predplatne/" 
            data-notificationsUrl="https://www.denik.cz/sign/notifications/get"
            data-pwbNotificationsList="https://profil.denik.cz/oznameni/">
        </div>
    </div>
</div>

	<div class="reklama-box-leaderboard reklama-box-leaderboard-top">
		<div id="leaderboard-top" data-loaded="false"></div>
	</div>


<div class="page">

    <header class="header">
            <a onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'hlavicka', 'eventAction': 'click_logo_denik', 'eventLabel': this.href })" class="logo logo-denik" href="/">
                <img src="https://g.denik.cz/images/dv4/logo/svg/svitavsky_denik.svg" width height="59" alt="Deník region" title="Deník region" loading="eager">
            </a>

<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>
<div class="header-map" id="js-mapa-opener" data-link="https://www.denik.cz/" data-json="/exporty/nacti-servery/">
    <span class="text">ZMĚNIT REGION</span>
    <div class="header-map__mapa"></div>
</div>    </header>

<nav class="menu">
    
        <a href="https://svitavsky.denik.cz/z_regionu/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zpravy', 'eventLabel': &quot;svitavsky.denik.cz&quot;})"  class="menu__item">ZPRÁVY</a>

        <a href="https://svitavsky.denik.cz/podnikani/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikani', 'eventLabel': &quot;svitavsky.denik.cz&quot;})"  class="menu__item">PODNIKÁNÍ</a>

        <a href="https://svitavsky.denik.cz/sport_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;svitavsky.denik.cz&quot;})"  class="menu__item sport-green">SPORT</a>

        <a href="https://svitavsky.denik.cz/nazory_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_nazory', 'eventLabel': &quot;svitavsky.denik.cz&quot;})"  class="menu__item">NÁZORY</a>

        <a href="https://svitavsky.denik.cz/magazin/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazin', 'eventLabel': &quot;svitavsky.denik.cz&quot;})"  class="menu__item">MAGAZÍN</a>

        <a href="https://www.denik.cz/tema/podcasty-a-videa.html" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podcasty', 'eventLabel': &quot;svitavsky.denik.cz&quot;})" target="_blank" rel="noopener" class="menu__item">PODCASTY</a>

        <a href="https://svitavsky.denik.cz/miminka/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;svitavsky.denik.cz&quot;})"  class="menu__item menu__item-divider">MIMINKA</a>

        <a href="https://svitavsky.denik.cz/my-jsme-denik/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_o-deniku', 'eventLabel': &quot;svitavsky.denik.cz&quot;})"  class="menu__item">O DENÍKU</a>

        <a href="https://svitavsky.denik.cz/na-cestach" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dovolena-v-cr', 'eventLabel': &quot;svitavsky.denik.cz&quot;})"  class="menu__item">DOVOLENÁ V ČR</a>

        <a href="https://svitavsky.denik.cz/zamestnavatele" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_prace', 'eventLabel': &quot;svitavsky.denik.cz&quot;})"  class="menu__item">PRÁCE</a>

        <a href="https://pr.denik.cz/souteze/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_souteze', 'eventLabel': &quot;svitavsky.denik.cz&quot;})" target="_blank" rel="noopener" class="menu__item">SOUTĚŽE</a>

    <div class="search-item" id="js-search">
        <button type="button" class="search-lupa" title="Vyhledat" id="js-search-lupa"         onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'hlavicka', 'eventAction': 'click_lupa', 'eventLabel': 'https://svitavsky.denik.cz/zdravy-zivot/cerny-bez-vyuziti-recepty.html'})"
></button>
        <form action="/zdravy-zivot/cerny-bez-vyuziti-recepty.html" method="get" id="frm-hledaniForm" class="search-form">
            <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'>
            <input type="submit" name="odeslat" value="Hledat">
        <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

    </div>
</nav>








        <div class="content">






	<div class="reklama-box">
	    <div id="poutak-top" data-loaded="false"></div>
	</div>


    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>



        <a class="vyzva-ctenarum" href="https://www.denik.cz/ze_sveta/ukrajina-valka-deni-prehledne.html" 		onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'redakcni-promo-clanek', 'eventAction': 'click_odkaz_vyzva-ctenarum', 'eventLabel': this.href})"
>
            <h3 class="vyzva-ctenarum__title">Přehledně:</h3>
            <span class="vyzva-ctenarum__text">Klíčové události války na Ukrajině, mapa invaze, počty uprchlíků</span>
        </a>






    <div class="layout__row section-base">
        <div class="layout__left">














<section id="copylink-content" class="section-article">
    




        <h1 class="article-title">Sezona černého bezu je tu. Možnosti jeho využití jsou takřka nekonečné</h1>
        



<div class="article-info__tags">
    <div class="article-info__items">
            <div class="article-info__item ac-date">
                    5.6.2022
            </div>
    </div>
</div>

<div class="article-info article-info__big-author">
    <div class="article-info__left">
                    <div class="article-info__author ac-autor">
                            <img src="https://g.denik.cz/15/5f/olga-tusicova-20200821-7_denik-75-1x1.jpg" width="75" height="75" alt="Olga Tušicová" title="Olga Tušicová" class="article-info__author-pic" loading="lazy" srcset="https://g.denik.cz/15/5f/olga-tusicova-20200821-7_denik-75-1x1.jpg 1x, https://g.denik.cz/15/5f/olga-tusicova-20200821-7_denik-75-1x1&#64;2x.jpg 2x">
                        
                        <div class="article-info__author-detail">
                            <a class="article-info__link" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_autor', 'eventAction': 'click_odkaz_' + 'autor', 'eventLabel': this.href })"  href="/autor/olga-tusicova-1470.html">
                                <span class="article-info__author-name">
                                    Olga
                                    Tušicová
                                </span>
                            </a>

                                <div class="article-info__author-func">Šéfredaktorka</div>
                                <a class="article-info__author-write" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_autor', 'eventAction': 'click_odkaz_' + 'napiste', 'eventLabel': this.href })"  href="/autor/olga-tusicova-1470.html">Napište mi</a>
                        </div>
                    </div>
    </div>      
    <div class="article-info__right">

<div class="article-share">
    <button class="article-share__item js-share-facebook" title="Sdílej na Facebook" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'fb'});">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#facebook-box" width="22" height="22" loading="lazy" alt="Facebook">
    </button>
    <button class="article-share__item js-share-twitter" title="Sdílej na Twitter" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'twitter'})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#twitter-box" width="22" height="22" loading="lazy" alt="Twitter">
    </button>
    <a class="article-share__item" href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttps%3A%2F%2Fsvitavsky.denik.cz%2Fzdravy-zivot%2Fcerny-bez-vyuziti-recepty.html&subject=Sezona%20%C4%8Dern%C3%A9ho%20bezu%20je%20tu.%20Mo%C5%BEnosti%20jeho%20vyu%C5%BEit%C3%AD%20jsou%20tak%C5%99ka%20nekone%C4%8Dn%C3%A9" title="Pošli mailem" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'email', 'eventLabel': &quot;Sezona černého bezu je tu. Možnosti jeho využití jsou takřka nekonečné&quot;})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg?v=20211124#envelope" width="22" height="22" loading="lazy" alt="Mail">
    </a>
</div>
    </div>
</div>
            <p class="article-perex">Intenzivní vůně žlutobílých květů je jasným znamením, že sezona bezu je tady. Jeho léčebné účinky znali už staří Keltové a přísloví „před heřmánkem smekni, před bezem klekni,“ mluví samo za sebe. Ke květům a listům, které si můžete natrhat a využít právě teď, na podzim přibudou bezinky, černé kuličky plodů, jejichž tíha ohýbá tenké větve bezu. Možností, jak s bezem naložit, je nepřeberné množství. Prošli jsme za vás různé zdroje a vybrali ty nejzajímavější.</p>


    <a class="article-multimedium" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_foto_hlavni', 'eventLabel': this.href})"  href="/galerie/cerny-bez-ilustracni-galerie.html?photo=1&amp;back=1734526267-24322-39">
        <img src="https://g.denik.cz/1/ef/bez-cerny-ilu_denik-630-16x9.jpg" width="630" height="354" alt="Bez černý" title="Bez černý" class="multimedium-img" loading="eager" srcset="https://g.denik.cz/1/ef/bez-cerny-ilu_denik-630-16x9.jpg 1x, https://g.denik.cz/1/ef/bez-cerny-ilu_denik-630-16x9&#64;2x.jpg 2x">
        <span class="multimedium-hover"><img src="https://g.denik.cz/build/images/denik/icon.svg?v=20211124#lupa-plus" alt="Zvětšit fotku" width="50" height="50" loading="lazy">Kliknutím zvětšíte</span>
    </a>

    <nav class="article-gallery">
                <a class="article-gallery__item" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_minifoto' + 1 + '_desktop', 'eventLabel': this.href})"  href="/galerie/cerny-bez-ilustracni-galerie.html?back=1734526267-24322-39&amp;photo=2">
                        <img src="https://g.denik.cz/1/af/bez-cerny_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/1/af/bez-cerny_denik-150-3x2.jpg 1x, https://g.denik.cz/1/af/bez-cerny_denik-150-3x2&#64;2x.jpg 2x">
                </a>
                <a class="article-gallery__item" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_minifoto' + 2 + '_desktop', 'eventLabel': this.href})"  href="/galerie/cerny-bez-ilustracni-galerie.html?back=1734526267-24322-39&amp;photo=3">
                        <img src="https://g.denik.cz/1/69/bez-cerny-01_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/1/69/bez-cerny-01_denik-150-3x2.jpg 1x, https://g.denik.cz/1/69/bez-cerny-01_denik-150-3x2&#64;2x.jpg 2x">
                </a>
                <a class="article-gallery__item" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_minifoto' + 3 + '_desktop', 'eventLabel': this.href})"  href="/galerie/cerny-bez-ilustracni-galerie.html?back=1734526267-24322-39&amp;photo=4">
                        <img src="https://g.denik.cz/1/90/bez-cerny-02_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/1/90/bez-cerny-02_denik-150-3x2.jpg 1x, https://g.denik.cz/1/90/bez-cerny-02_denik-150-3x2&#64;2x.jpg 2x">
                </a>
        
        <a class="article-gallery__link" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_vsechny-fotky', 'eventLabel': this.href, 'eventValue': 0})"  href="/galerie/cerny-bez-ilustracni-galerie.html?back=1734526267-24322-39&amp;photo=1">
            <img width="22" height="22" class="article-gallery__gallery" src="https://g.denik.cz/build/images/denik/icon.svg?v=20211124#gallery" loading="lazy" alt="gallery">
            9 fotografií v&nbsp;galerii &#8250;
        </a>
    </nav>

    <div class="article-multimedium-description mb20">
            Bez černý
            <span class="description-autor">
                 | 
                Foto: Shutterstock
            </span>
    </div>



        <div class="article-text article-content bbtext">

                <div class="non-paywall"><p>Pokud se vydáte trhat květenství malých bílých voňavých kvítků, trhejte je brzy zrána, když není rosa. Rozložte je na čistý papír a sušte několik dní na teplém a suchém místě. Bezové květy tiší příznaky nachlazení, pomáhají při horečce i zánětu dutin.</p></div><div id="cx_regwall" class="js-regwall"></div><div class="non-paywall mt30">
<p>Bylinář Pavel Váňa ve své knize Rady bylináře Pavla radí nálev z květů bezu černého užívat při kašli, chrapotu, nachlazení a angíně. Mladé výhony užívat při dně a revmatismu jako obklad i ve formě nálevu. Čaj z osmi listů, rozkrájených a povařených deset minut ve čtvrt litru vody podle něj čistí krev a pomáhá proti vodnatelnosti. Sušené plody bezinek zase svařené na kaši účinkují dobře při průjmu.</p>


        <a class="inserted-article" href="https://www.denik.cz/zdravy-zivot/paradni-vyuziti-mrkve-v-receptech-21220525.html" target="_blank" rel="noopener" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_text', 'eventLabel': 'https://www.denik.cz/zdravy-zivot/paradni-vyuziti-mrkve-v-receptech-21220525.html' })">
            <img src="https://g.denik.cz/1/04/recepty-z-mrkve-07_denik-150-3x2.jpg" width="150" height="100" alt="Zeleninové chipsy." title="Zeleninové chipsy." class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/1/04/recepty-z-mrkve-07_denik-150-3x2.jpg 1x, https://g.denik.cz/1/04/recepty-z-mrkve-07_denik-150-3x2&#64;2x.jpg 2x">
            <div class="inserted-article__title">Chutná a je zdravá. Mrkev se hodí do sladkých i slaných receptů</div>
        </a>

<p>Bez černý patří k bylinám, které působí pozitivně na tvorbu inzulínu a snižují hladinu glukózy v krvi. Stačí tři polévkové lžíce listů a čerstvých mladých výhonků vařit nejméně deset minut v půl litru vody, scedit a pít šálek dvakrát denně.</p>
<h2 class="pseudo-h3">Pomoc při zranění</h2>
<p>Lékař Zbyněk Mlčoch pak přišel s informací, že tato rostlina může pomoci i při různých bolestivých zraněních.</p>
<p>„Když se poraníte – natlučete si koleno, praštíte se do ramene a tak dále, použijte na první pomoc místo tabletky proti bolesti bezové listí. Nakrájejte listy nadrobno a přiložte jako obklad na několik hodin. Listy můžete i rozmixovat na kašičku. Už několikrát jsem měl možnost to vyzkoušet, a je opravdu překvapivé, jak rychlé a skvělé účinky bezové listí má. Spíš vám přeji, ať tento způsob nemusíte zkoušet,“ dal radu na webu bylinkyprovsechny.cz. Pokud potřebujete podpořit činnost ledvin, otékají vám nohy nebo se cítíte unavení, radí listy 10 – 20 minut povařit a po scezení příjemně teplý odvar popíjet.</p>
<p>Zároveň připomenul víc než šedesátku roztodivných názvů, jak se černému bezu může říkat. Nám se líbily třeba: bezová duše, blivánky, bzinčí, habzina, hular, chebzinky, pukač, smradinka, strom víl nebo baza.</p>
<h2 class="pseudo-h3">Bezinkový likér</h2>
<p>O recept po své babičce se se čtenáři Deníku podělila Marie Urbanová ze Štěpánova nad Svratkou. Ze zralých bezinek vylisujeme šťávu a svaříme ji s cukrem, skořicí a hřebíčkem (na půl litru šťávy půl kilogramu cukru). Vzniklý sirup smícháme se stejným množstvím kořalky a necháme uležet.</p>


        <a class="inserted-article" href="https://www.denik.cz/zdravy-zivot/kesu-orechy-zdravi-recepty-syr-dezert-maslo.html" target="_blank" rel="noopener" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_text', 'eventLabel': 'https://www.denik.cz/zdravy-zivot/kesu-orechy-zdravi-recepty-syr-dezert-maslo.html' })">
            <img src="https://g.denik.cz/1/a0/orechy-kesu_denik-150-3x2.jpg" width="150" height="100" alt="Z kešu jdou připravit dezerty i sýr." title="Z kešu jdou připravit dezerty i sýr." class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/1/a0/orechy-kesu_denik-150-3x2.jpg 1x, https://g.denik.cz/1/a0/orechy-kesu_denik-150-3x2&#64;2x.jpg 2x">
            <div class="inserted-article__title">Okuste nové obzory: Z kešu se dají připravit dezerty, máslo i sýr</div>
        </a>

<h2 class="pseudo-h3">Kosmatice</h2>
<p>Nemusíte mít k obědu řízek z vepřového nebo kuřecího masa. Uvidíte, že na křupavé kosmatici si pochutnáte také. Celá květenství bezu se dají obalit v těstíčku a usmažit. Tuto lahůdku si můžete dopřát s bramborem, s bramborovou kaší nebo jen tak s jogurovým dipem s česnekem a bylinkami podle chuti.</p>
<h2 class="pseudo-h3">Bezinkový sirup</h2>
<p>Na sirup, jehož recept jste si mohli přečíst v Deníku, potřebujete 4,5l vody, 1,5kg cukru, 1lžičku kyseliny citronové, 4 bio citrony a bezové květy. Svařte vodu a nechte ji vychladnout. Naložte do ní květy, z nichž jste odstranili případné nečistoty, přidejte plátky ze dvou citronů a kyselinu citronovou. Nechte den macerovat, pak sceďte a květy pořádně vymačkejte. Ve velkém hrnci tekutinu pár minut povařte s cukrem a šťávou ze zbývajících dvou citronů. Ochutnejte a podle chuti doslaďte nebo přikyselte. Vroucím sirupem naplňte důkladně vymyté lahve, otřete hrdlo, zavíčkujte, obraťte vzhůru a nechte vychladnout.</p>
<h2 class="pseudo-h3">Čaj tety Běty</h2>
<p>Připravte si čaj proti nachlazení. Jednu až dvě čajové lžičky (2–5 g) sušeného bezového květu přelijte vroucí vodou a nechte 5 minut vyluhovat. Pijte tři šálky denně.</p>
<h2 class="pseudo-h3">Med s bezinkovou šťávou</h2>
<p>Med s bezinkovou šťávou včelaře Jiřího Maříka z Jindřichova Hradce získal ocenění „Chutná hezky. Jihočesky". I když přesnou recepturu včelař Deníku neprozradil, s postupem se svěřil. „Nejdůležitější bylo najít optimální poměr medu a šťávy, protože když bylo moc bezinek, tak to nechtěly včely. Vtip je totiž v tom, že med je dvakrát zpracovaný.“ Včelař na podzim udělá bezinkovou šťávu a pak ji smíchává s medem a dává znovu do úlu, kde je nový med za deset až čtrnáct dní hotový a může se vytáčet. „Takto zpracovaný med je vhodný i pro děti, které ho normálně nemohou."</p>
<h2 class="pseudo-h3">Lahodný a zdravý</h2>
<p>Svůj recept na zdravý a osvěžující nápoj, který si dělá ze zralých bezinek na podzim, se s Deníkem podělila Jitka Vogelová ze Zlína. „Zralý bez si natrhám při procházce, roste v okolí poměrně hodně. Pak jej očistím, povařím a propasíruji. Do tohoto základu přidám cukr, kávu a ještě jednou dám vařit. Až vychladne, přidám rum a naliji jej do připravených sklenic. Je velmi lahodný a zdravý. Podáváme ho pravidelně v malých dávkách,“ dodala s úsměvem.</p>


        <a class="inserted-article" href="https://www.denik.cz/zdravy-zivot/jak-moc-je-zelenina-zdrava.html" target="_blank" rel="noopener" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_text', 'eventLabel': 'https://www.denik.cz/zdravy-zivot/jak-moc-je-zelenina-zdrava.html' })">
            <img src="https://g.denik.cz/1/c7/zelenina-11_denik-150-3x2.jpg" width="150" height="100" alt="Zelenina je nezbytnou potravinou, která by měla být zastoupena v našem jídelníčku každý den." title="Zelenina je nezbytnou potravinou, která by měla být zastoupena v našem jídelníčku každý den." class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/1/c7/zelenina-11_denik-150-3x2.jpg 1x, https://g.denik.cz/1/c7/zelenina-11_denik-150-3x2&#64;2x.jpg 2x">
            <div class="inserted-article__title">Běžně dostupné druhy zeleniny mohou být cestou ke zdraví</div>
        </a>

<h2 class="pseudo-h3">Domácí mast</h2>
<p>Pokud patříte mezi milovníky lidového léčitelství, zkuste si připravit bezovou mast z webu farmazdravi.cz., která je pomocníkem při bolestech kloubů, na výrony, otoky a i odřeniny. Je vhodná na ošetření pleti, na níž se vyskytuje akné. Potřebovat na ni budete dvě hrsti bezových listů a květů, 200 g kokosového oleje a 50g bambuckého másla.</p>
<p>„Připravte si vodní lázeň, umístěte do ní žáruvzdornou misku, rozpusťte kokosový olej s bambuckým máslem a přidejte černý bez. Celou směs nechte probublávat po dobu alespoň dvou hodin. Vzniklou směs nechte přes noc louhovat. Druhý den je potřeba ji opatrně opět zahřát, následně přelít přes plátýnko do menších uzavíratelných nádobek a nechat vychladnout. Skladovat je ji potřeba v chladu. Mast se používá dle potřeba na postižená místa.“</p>
<h2 class="pseudo-h3">Barvení vajec</h2>
<p>Velikonoce už jsou letos sice za námi, ale pokud před kupovanými barvami dáváte přednost surovinám, které nám nabízí příroda, můžete při těch příštích využít právě šťávu z bezinek. Lucie Kohoutová ze Šumavy ji používá, pokud chce mít vajíčka fialová.</p>
<h2 class="pseudo-h3">Kulinářské využití</h2>
<p>Čerstvé květy se využívají na přípravu bezového vína, bezového likéru nebo bylinného nálevu. Plody a květy slouží k přípravě kompotů a nápojů, z bezových květů si můžete udělat lahodný džem, limonádu, sirup, ocet, upéct bezinkovou bábovku nebo cheesecake. Fantazii se meze nekladou.</p>
<h2 class="pseudo-h3">Využití v kosmetice</h2>
<p>Krém z květů černého bezu zklidňuje zanícenou nebo vysušenou pokožku rukou. Eliminuje pigmentaci, tonizuje a sjednocuje pleť a zmírňuje tvorbu vrásek. Výtažky z černého bezu jsou složkou řady kosmetických produktů.</p>
<p>Výluh z černého bezu je účinný k omývání problematické pleti a dokáže odstranit nadbytečný kožní maz. Výluh připravíte podle Witalweb.cz velmi snadno, když usušené květy zalijete horkou vodou a vychladlý výluh přiložíte na umytou pleť pomocí čistého plátna, tamponu apod. a necháte alespoň 10 minut působit. Poté je třeba omýt obličej vlažnou vodou. Pro důkladné a okamžité zlepšení stavu pleti si lze podle witalwebu vyrobit masku z černého bezu, heřmánku a lípy, kdy se smíchá stejný díl sušených květů a přelije se vroucí vodou tak, aby se vytvořila kašovitá směs. Ještě teplou směs zabalte do gázy a přiložte na pleť a nechte působit cca 20 minut.</p>


        <a class="inserted-article" href="https://www.denik.cz/zdravy-zivot/obtezuji-vas-koprivy-vyuzijte-je-v-kuchyni.html" target="_blank" rel="noopener" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_text', 'eventLabel': 'https://www.denik.cz/zdravy-zivot/obtezuji-vas-koprivy-vyuzijte-je-v-kuchyni.html' })">
            <img src="https://g.denik.cz/1/e4/kopriva-d2205032mqzx1_denik-150-3x2.jpg" width="150" height="100" alt="Z kopřivy se dá uvařit špenát i pivo." title="Z kopřivy se dá uvařit špenát i pivo." class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/1/e4/kopriva-d2205032mqzx1_denik-150-3x2.jpg 1x, https://g.denik.cz/1/e4/kopriva-d2205032mqzx1_denik-150-3x2&#64;2x.jpg 2x">
            <div class="inserted-article__title">Obtěžují vás kopřivy? Využijte je v kuchyni</div>
        </a>

<p>Z černého bezu lze podle webu celostnimedicina.cz nachystat také voňavou uklidňující koupel. Nasbírejte zhruba 50 g čerstvých květů, ty přelijte 3 litry vroucí vody, půl hodiny vylouhujte. Nálev přidejte do koupele, ve které chvíli setrvejte.</p>
<h2 class="pseudo-h3">Na co si dát pozor</h2>
<p>U květů bezu vám žádné nebezpečí nehrozí. Jak ale varoval časopis Kondice, bezové kuličky rozhodně nekonzumujte v syrovém stavu, jsou totiž jedovaté. Bezpečnými se stanou až po převaření. Proto je nutno sirup z plodů bezu na rozdíl od toho z květů vždy důkladně povařit. Při sběru dávejte pozor na to, aby se vám do košíku dostaly jen tmavě rudé a zralé plody. Ty nezralé, zelené anebo světle růžové nesbírejte. Bezový sirup pak oceníte při přípravě letních osvěžujících limonád, míchaných nápojů, čaje nebo ho můžete podávat i jen tak rozředěný s vodou.</p></div>
        </div>





</section>






<div class="reklama-box">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>
        
<div class="article-footer" style="clear:both">
    <span class="datum">5.6.2022</span>
    
    

<div class="article-share">
    <button class="article-share__item js-share-facebook" title="Sdílej na Facebook" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'fb'});">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#facebook-box" width="22" height="22" loading="lazy" alt="Facebook">
    </button>
    <button class="article-share__item js-share-twitter" title="Sdílej na Twitter" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'twitter'})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#twitter-box" width="22" height="22" loading="lazy" alt="Twitter">
    </button>
    <a class="article-share__item" href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttps%3A%2F%2Fsvitavsky.denik.cz%2Fzdravy-zivot%2Fcerny-bez-vyuziti-recepty.html&subject=Sezona%20%C4%8Dern%C3%A9ho%20bezu%20je%20tu.%20Mo%C5%BEnosti%20jeho%20vyu%C5%BEit%C3%AD%20jsou%20tak%C5%99ka%20nekone%C4%8Dn%C3%A9" title="Pošli mailem" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'email', 'eventLabel': &quot;Sezona černého bezu je tu. Možnosti jeho využití jsou takřka nekonečné&quot;})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg?v=20211124#envelope" width="22" height="22" loading="lazy" alt="Mail">
    </a>
</div>
</div>

<div id="cx_box-research" class="js-io-cxense" data-id="05db621e45c3bf3c600bf16e5b7437c345514418"></div>

    <div class="article-tags">
        <img src="https://g.denik.cz/build/images/denik/icon.svg?v=20211002#label" height="14" width="14" loading="lazy" alt="Label">
                <a class="article-tags__item" title="Štítek: Bez černý" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/bez-cerny-25282.html">Bez černý, </a>
                <a class="article-tags__item" title="Štítek: květ" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/kvet-64405.html">květ, </a>
                <a class="article-tags__item" title="Štítek: sirup" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/sirup-21238.html">sirup, </a>
                <a class="article-tags__item" title="Štítek: Pavel Váňa" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/pavel-vana-22655.html">Pavel Váňa, </a>
                <a class="article-tags__item" title="Štítek: Velikonoce" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/velikonoce-2666.html">Velikonoce, </a>
                <a class="article-tags__item" title="Štítek: Marie Urbanová-Zahradnická" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/marie-urbanova-zahradnicka-31925.html">Marie Urbanová-Zahradnická</a>
    </div>



            <div id="cx_related-articles" class="js-io-cxense" data-id="abbe479a1d74c8d720e61be6ff3698ecefa04e9a" data-sibling-selector=".js-sibling-related"></div>





    <div class="js-io-cxense js-sibling-related mb30" id="cx_mostread-articles" data-id="193d0cb3c7e53dbbac0526bad2c971dc274a92ab" data-neighbors="3796139989,2794087410,879763354,1158862088,2835472689,3073170053,906082660,1264511444,2700148237"></div>

<h2 class="main-title lined fs24 mb20">Hlavní zprávy</h2>
<div id="cx_region-clanky" data-neighbors="3796139989,2794087410,879763354,1158862088,2835472689,3073170053,906082660,1264511444,2700148237"></div>


 



<article class="box-article box-article-classic mb25 hotjar-top1">
    <a class="box-article-left" href="/zpravy_region/nevydarena-premiera-noveho-dopravce-v-kraji-busline-dnes-rano-neodjel-sto-spoju.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_foto','eventLabel': this.href})" title="číst článek: Nevydařená premiéra nového dopravce v našem kraji. BusLine dnes zrušil sto spojů" tabindex="-1" >
        <img src="https://g.denik.cz/44/3f/busline-autobusy-novy-dopravce-06_denik-210-3x2.jpg" width="210" height="140" alt="Autobusovou dopravu v kraji přebírají noví dopravci." title="Autobusovou dopravu v kraji přebírají noví dopravci." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/44/3f/busline-autobusy-novy-dopravce-06_denik-210-3x2.jpg 1x, https://g.denik.cz/44/3f/busline-autobusy-novy-dopravce-06_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

    
        <a class="box-article-tag" href="/galerie/vune-novoty-sto-neodjetych-spoju-i-prisni-ridici-busline-prebira-veleni.html?photo=1&amp;back=3796139989-1749-39" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 10
        </a>

        </div>

        <a class="box-article-perex fs16" href="/zpravy_region/nevydarena-premiera-noveho-dopravce-v-kraji-busline-dnes-rano-neodjel-sto-spoju.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Nevydařená premiéra nového dopravce v našem kraji. BusLine dnes zrušil sto spojů</h3>
            Nové autobusy, staré způsoby. Tak by se dal popsat první všední den, kdy v Pardubickém kraji…
        </a>
    </div>
</article>
 



<article class="box-article box-article-classic mb25 hotjar-top2">
    <a class="box-article-left" href="/z-regionu/online-hrani-bylo-jako-pozitivni-mozkomor-vypsana-fixa-vydava-kusy-radosti-20220.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_foto','eventLabel': this.href})" title="číst článek: Online hraní bylo jako pozitivní mozkomor. Vypsaná fiXa vydává Kusy radosti" tabindex="-1" >
        <img src="https://g.denik.cz/45/a7/vypsana-fixajjjjdjd-03_denik-210-3x2.jpg" width="210" height="140" alt="Vypsaná fiXa." title="Vypsaná fiXa." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/45/a7/vypsana-fixajjjjdjd-03_denik-210-3x2.jpg 1x, https://g.denik.cz/45/a7/vypsana-fixajjjjdjd-03_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

    
        <a class="box-article-tag" href="/galerie/online-hrani-bylo-jako-pozitivni-mozkomor-vypsana-fixa-vydava-kusy-radosti.html?photo=1&amp;back=2794087410-8066-39" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 8
        </a>

        </div>

        <a class="box-article-perex fs16" href="/z-regionu/online-hrani-bylo-jako-pozitivni-mozkomor-vypsana-fixa-vydava-kusy-radosti-20220.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Online hraní bylo jako pozitivní mozkomor. Vypsaná fiXa vydává Kusy radosti</h3>
            /ROZHOVOR, VIDEO, FOTO/ Kusy radosti. Nová deska pardubické kapely Vypsaná fiXa je jiná než ty…
        </a>
    </div>
</article>        <div class="js-io-cxense" id="cx_tipcars" data-id="84d39ba0338dd0fec1ce012a0f20689ae2d09b00"></div>

 



<article class="box-article box-article-classic mb25 hotjar-top3">
    <a class="box-article-left" href="/fotbal-okres/foto-okresu-kraluje-janov-v-predposlednim-kole-si-zajistil-titul-a-muze-slavit-2.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_foto','eventLabel': this.href})" title="číst článek: FOTO: Okresu kraluje Janov! V předposledním kole si zajistil prvenství" tabindex="-1" >
        <img src="https://g.denik.cz/39/35/fotbal-cerekvice-janov-cerven-2022-07_denik-210-3x2.jpg" width="210" height="140" alt="Slavoj Cerekvice nad Loučnou vs. Sokol Janov." title="Slavoj Cerekvice nad Loučnou vs. Sokol Janov." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/39/35/fotbal-cerekvice-janov-cerven-2022-07_denik-210-3x2.jpg 1x, https://g.denik.cz/39/35/fotbal-cerekvice-janov-cerven-2022-07_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

    
        <a class="box-article-tag" href="/galerie/okresni-fotbalovy-prebor-12-cervna-2022.html?photo=1&amp;back=879763354-8955-39" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 16
        </a>

        </div>

        <a class="box-article-perex fs16" href="/fotbal-okres/foto-okresu-kraluje-janov-v-predposlednim-kole-si-zajistil-titul-a-muze-slavit-2.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">FOTO: Okresu kraluje Janov! V předposledním kole si zajistil prvenství</h3>
            OKRESNÍ FOTBAL: Tak to nebude napínavá detektivka do posledního kola… Neděle 12. června dala…
        </a>
    </div>
</article>	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-1-hp" data-loaded="false"></div>
	</div>
        <div class="js-io-cxense" id="cx_annonce" data-id="cf6e42f446a5e01f93f71d1c490668ca35ba61e9"></div>

 



<article class="box-article box-article-classic mb25 hotjar-top4">
    <a class="box-article-left" href="/zpravy-z-ceska/rane-brambory-20220610.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_foto','eventLabel': this.href})" title="číst článek: Sezona začala. Velmi rané brambory jsou plné vitamínu C a skoro bez kalorií" tabindex="-1" >
        <img src="https://g.denik.cz/1/cd/rane-brambory-ilustracni_denik-210-3x2.jpg" width="210" height="140" alt="Na pulty obchodů již míří první letošní tuzemské velmi rané brambory" title="Na pulty obchodů již míří první letošní tuzemské velmi rané brambory" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/cd/rane-brambory-ilustracni_denik-210-3x2.jpg 1x, https://g.denik.cz/1/cd/rane-brambory-ilustracni_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

    
        <a class="box-article-tag" href="/galerie/brambory.html?photo=1&amp;back=1158862088-9447-39" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 6
        </a>

        </div>

        <a class="box-article-perex fs16" href="/zpravy-z-ceska/rane-brambory-20220610.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Sezona začala. Velmi rané brambory jsou plné vitamínu C a skoro bez kalorií</h3>
            Na pulty obchodů již míří první letošní tuzemské velmi rané brambory. Od těch běžných se liší…
        </a>
    </div>
</article>	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
	</div>

 



<article class="box-article box-article-classic mb25 hotjar-top5">
    <a class="box-article-left" href="/miminka/foto-vitame-vas-na-svete-podivejte-se-na-miminka-z-naseho-regionu-20220612.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_foto','eventLabel': this.href})" title="číst článek: FOTO: Vítáme vás na světě! Podívejte se na miminka z našeho regionu" tabindex="-1" >
        <img src="https://g.denik.cz/45/1a/miminka-na-11-6-2022-02_denik-210-3x2.jpg" width="210" height="140" alt="Narození dítěte je velká radost pro celou rodinu. Ilustrační foto. " title="Narození dítěte je velká radost pro celou rodinu. Ilustrační foto. " class="box-article-img" loading="lazy" srcset="https://g.denik.cz/45/1a/miminka-na-11-6-2022-02_denik-210-3x2.jpg 1x, https://g.denik.cz/45/1a/miminka-na-11-6-2022-02_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

    
        <a class="box-article-tag" href="/galerie/miminka-na-11-cervna-2022.html?photo=1&amp;back=2835472689-4481-39" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 14
        </a>

        </div>

        <a class="box-article-perex fs16" href="/miminka/foto-vitame-vas-na-svete-podivejte-se-na-miminka-z-naseho-regionu-20220612.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">FOTO: Vítáme vás na světě! Podívejte se na miminka z našeho regionu</h3>
            Prohlédněte si ty nejkrásnější snímky. Na stránkách Deníku je můžete spatřit pravidelně každý…
        </a>
    </div>
</article>	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-hp" data-loaded="false"></div>
	</div>
        <div class="js-io-cxense" id="cx_realcity" data-id="07d0ae235d1f98c01e23e5f93bf21385ded3dec6"></div>

 



<article class="box-article box-article-classic mb25 box-article--video hotjar-top6">
    <a class="box-article-left" href="/ctenar-reporter/foto-video-v-lubne-bylo-plno-setkani-s-dechovkou-se-vydarilo-20220613.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_foto','eventLabel': this.href})" title="číst článek: FOTO, VIDEO: Lubná patřila dechovce. Polka umí tanečníky roztočit. Podívejte se" tabindex="-1" >
        <img src="https://g.denik.cz/39/c5/dscn2328_denik-210-3x2.jpg" width="210" height="140" alt="Odpoledne s dechovkou" title="Odpoledne s dechovkou" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/39/c5/dscn2328_denik-210-3x2.jpg 1x, https://g.denik.cz/39/c5/dscn2328_denik-210-3x2&#64;2x.jpg 2x">

        <span class="box-article__video-clanek ">
            <span class="box-article__video-icon">
                <img src="https://g.denik.cz/build/images/denik/icon.svg#video" alt="Přehrát video" width="13" height="13" loading="lazy">
            </span>
        </span>
    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag  box-article-tag__ctenar" href="/ctenar-reporter/" title="Rubrika Čtenář reportér" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_rubrika','eventLabel': this.href})" >
                        <img src="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/icon.svg?v=20210914#icon-reporter" height="15" width="15" loading="lazy" alt="Čtenář reportér">

                            Čtenář <span class="box-article-tag__ctenar-orange">reportér</span>

        </a>
                    <a href="/ctenar-reporter-formular/" class="box-article-tag__ctenar-button">Poslat příspěvek</a>

        <a class="box-article-tag" href="/galerie/dechovka-v-lubne-novotny.html?photo=1&amp;back=3073170053-11601-39" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 23
        </a>

        </div>

        <a class="box-article-perex fs16" href="/ctenar-reporter/foto-video-v-lubne-bylo-plno-setkani-s-dechovkou-se-vydarilo-20220613.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">FOTO, VIDEO: Lubná patřila dechovce. Polka umí tanečníky roztočit. Podívejte se</h3>
            Návštěvníky Odpoledne s dechovkou potěšila kapela Jana Pohorského a oblíbený zpěvák Radek Klusoň.…
        </a>
    </div>
</article>
 



<article class="box-article box-article-classic mb25 hotjar-top7">
    <a class="box-article-left" href="/arena-nazoru/nase-predsednictvi-eu-jako-zaruka-pro-deti.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_foto','eventLabel': this.href})" title="číst článek: Předsednictví a záruka pro děti" tabindex="-1" >
        <img src="https://g.denik.cz/1/e2/michaela-marksova_denik-210-3x2.jpg" width="210" height="140" alt="Michaela Marksová" title="Michaela Marksová" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/e2/michaela-marksova_denik-210-3x2.jpg 1x, https://g.denik.cz/1/e2/michaela-marksova_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <a class="box-article-perex fs16" href="/arena-nazoru/nase-predsednictvi-eu-jako-zaruka-pro-deti.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Předsednictví a záruka pro děti</h3>
            Jestliže začneme děti rozlišovat na ty, které si mohou dovolit obědvat, a na ty, které ne, je něco špatně.
        </a>
    </div>
</article>
 



<article class="box-article box-article-classic mb25 hotjar-top8">
    <a class="box-article-left" href="/z-regionu/policista-zpusobil-smrtelnou-nehodu-a-utekl-dopadli-ho-a-nadychal-1-5-promile-20.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_foto','eventLabel': this.href})" title="číst článek: Policista způsobil smrtelnou nehodu a utekl. Dopadli ho a nadýchal 1,5 promile" tabindex="-1" >
        <img src="https://g.denik.cz/38/90/ceska-republika-polsko-vlajka-vlajecky-preshranicni-prihranicni-spoluprace-zasedani-jednani210417-rk_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační fotografie." title="Ilustrační fotografie." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/38/90/ceska-republika-polsko-vlajka-vlajecky-preshranicni-prihranicni-spoluprace-zasedani-jednani210417-rk_denik-210-3x2.jpg 1x, https://g.denik.cz/38/90/ceska-republika-polsko-vlajka-vlajecky-preshranicni-prihranicni-spoluprace-zasedani-jednani210417-rk_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

    
        <a class="box-article-tag" href="/galerie/policista-zpusobil-smrtelnou-nehodu-a-utekl.html?photo=1&amp;back=1264511444-8066-39" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 3
        </a>

        </div>

        <a class="box-article-perex fs16" href="/z-regionu/policista-zpusobil-smrtelnou-nehodu-a-utekl-dopadli-ho-a-nadychal-1-5-promile-20.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Policista způsobil smrtelnou nehodu a utekl. Dopadli ho a nadýchal 1,5 promile</h3>
            /ZA ČÁROU ANEB CO SE DĚLO U SOUSEDŮ/ Co se v posledních dnech událo za hranicemi okresu v Polsku?…
        </a>
    </div>
</article>
 



<article class="box-article box-article-classic mb25 hotjar-top9">
    <a class="box-article-left" href="/zpravy_region/ustav-v-policce-je-minulosti-deti-bydli-v-domech-a-bytech-20220611.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_foto','eventLabel': this.href})" title="číst článek: Dětský domov v Poličce je minulostí. Děti bydlí v domech a bytech. Podívejte se" tabindex="-1" >
        <img src="https://g.denik.cz/39/f1/policka-detsky-domov-novy-dum-04_denik-210-3x2.jpg" width="210" height="140" alt="Nové bydlení pro děti z dětského domova v Poličce. Foto: Pardubický kraj" title="Nové bydlení pro děti z dětského domova v Poličce. Foto: Pardubický kraj" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/39/f1/policka-detsky-domov-novy-dum-04_denik-210-3x2.jpg 1x, https://g.denik.cz/39/f1/policka-detsky-domov-novy-dum-04_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

    
        <a class="box-article-tag" href="/galerie/detsky-domov-v-policce-je-minulosti-deti-bydli-v-domech-a-bytech.html?photo=1&amp;back=2700148237-1749-39" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 5
        </a>

        </div>

        <a class="box-article-perex fs16" href="/zpravy_region/ustav-v-policce-je-minulosti-deti-bydli-v-domech-a-bytech-20220611.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Dětský domov v Poličce je minulostí. Děti bydlí v domech a bytech. Podívejte se</h3>
            /FOTOGALERIE/ Děti z Dětského domova v Poličce už bydlí v novém. Ústavní péče v Pardubickém kraji…
        </a>
    </div>
</article>
        </div>
        <div class="layout__right">

<a class="moje-predplatne u-link-text-hidden mb20 js-hideSeznamTraffic" href="https://www.mojepredplatne.cz/predplatne/denik-lp?utm_source=denik.cz&utm_medium=banner&utm_campaign=predplatne-staticky" rel="noopener nofollow"         onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_pravy-sloupec', 'eventAction': 'click_box_predplatte_denik_desktop', 'eventLabel': this.href})"
 target="_blank">
    <img src="https://g.denik.cz/build/images/denik/moje-predplatne/moje-predplatne.gif" width="300" height="75" alt="Předplaťte si Deník" loading="eager">
    Předplaťte si Deník
</a>


<div class="sticky-top">

<div class="promo-map js-promo-map" data-category="zdravi" data-apiUrl="https://exodus-app-maps.vlp.cz/api/">
	<div class="loader">
		<span></span>
	</div>
</div>






<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>



<article class="small-article mb15 hotjar-top17">
    <a class="small-article__left" href="/zdravy-zivot/jak-zacit-s-behanim-dokaze-to-kazdy-21220610.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
        <img src="https://g.denik.cz/1/94/shutterstock-1332286631_denik-120-3x2.jpg" width="120" height="80" alt="Udělejte si z běhání koníček. Nesnažte se ovšem hned o rekordy." title="Udělejte si z běhání koníček. Nesnažte se ovšem hned o rekordy." loading="lazy" srcset="https://g.denik.cz/1/94/shutterstock-1332286631_denik-120-3x2.jpg 1x, https://g.denik.cz/1/94/shutterstock-1332286631_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">


        <a class="box-article-tag blue-tag " href="/zdravy-zivot/" title="Rubrika Zdravý život"  >
            
            Zdravý život
        </a>
    
        <a class="small-article__title" href="/zdravy-zivot/jak-zacit-s-behanim-dokaze-to-kazdy-21220610.html" tabindex="-1" title="číst článek: Jak začít s běháním? Nejde o vědu. Pokud se dodrží pravidla, stane se zálibou" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            Jak začít s běháním? Nejde o vědu. Pokud se dodrží pravidla, stane se zálibou
        </a>
    </div>
</article>



<article class="small-article mb15 hotjar-top17">
    <a class="small-article__left" href="/zdravy-zivot/abyste-zhubli-nepotrebujete-pocitat-kalorie-rika-margaret-slimakova-21220609.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
        <img src="https://g.denik.cz/1/d0/3-margit-bile-pozadi_denik-120-3x2.jpg" width="120" height="80" alt="Margit Slimáková přednáší o výživě po celé republice" title="Margit Slimáková přednáší o výživě po celé republice" loading="lazy" srcset="https://g.denik.cz/1/d0/3-margit-bile-pozadi_denik-120-3x2.jpg 1x, https://g.denik.cz/1/d0/3-margit-bile-pozadi_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">


        <a class="box-article-tag blue-tag " href="/zdravy-zivot/" title="Rubrika Zdravý život"  >
            
            Zdravý život
        </a>
    
        <a class="small-article__title" href="/zdravy-zivot/abyste-zhubli-nepotrebujete-pocitat-kalorie-rika-margaret-slimakova-21220609.html" tabindex="-1" title="číst článek: Abyste zhubli, nepotřebujete počítat kalorie, říká odbornice Margit Slimáková" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            Abyste zhubli, nepotřebujete počítat kalorie, říká odbornice Margit Slimáková
        </a>
    </div>
</article>



<article class="small-article mb15 hotjar-top17">
    <a class="small-article__left" href="/zdravy-zivot/s-cukrovkou-pomohou-bezne-rostliny-malokdo-to-vsak-vi-21220605.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
        <img src="https://g.denik.cz/1/1e/bylinky-suseni-05_denik-120-3x2.jpg" width="120" height="80" alt="Čaj z mladých lístků kopřiv dokáže snižovat hladinu cukru v těle" title="Čaj z mladých lístků kopřiv dokáže snižovat hladinu cukru v těle" loading="lazy" srcset="https://g.denik.cz/1/1e/bylinky-suseni-05_denik-120-3x2.jpg 1x, https://g.denik.cz/1/1e/bylinky-suseni-05_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">


        <a class="box-article-tag blue-tag " href="/zdravy-zivot/" title="Rubrika Zdravý život"  >
            
            Zdravý život
        </a>
    
        <a class="small-article__title" href="/zdravy-zivot/s-cukrovkou-pomohou-bezne-rostliny-malokdo-to-vsak-vi-21220605.html" tabindex="-1" title="číst článek: S cukrovkou pomohou běžné rostliny. Málokdo to však ví" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            S cukrovkou pomohou běžné rostliny. Málokdo to však ví
        </a>
    </div>
</article>
    </div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>


	<div class="reklama-box nolabel">
		<div id="selfpromo-redakce-article" data-loaded="false"></div>
	</div>




<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<img src="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/icon.svg?v=20210914#icon-reporter" height="41" width="41" loading="lazy" alt="Čtenář reportér">
				<span class="ugc-promo__title-text"><span class="ugc-promo__blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/pohyb-je-pro-deti-dulezity-rika-organizator-sportovnich-dnu-pro-mladez-vana-2022.html" tabindex="-1" title="číst článek: Pohyb je pro děti důležitý, říká organizátor sportovních dnů pro mládež Váňa" 		onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'ctenar-reporter-promobox-hp', 'eventAction': 'click_box_reporter_zprava1', 'eventLabel': this.href})"
>
			        <h3 class="ugc-promo__article-title">Pohyb je pro děti důležitý, říká organizátor sportovních dnů pro mládež Váňa</h3>
			    </a>
				<a href="/ctenar-reporter/foto-video-v-lubne-bylo-plno-setkani-s-dechovkou-se-vydarilo-20220613.html" tabindex="-1" title="číst článek: FOTO, VIDEO: Lubná patřila dechovce. Polka umí tanečníky roztočit. Podívejte se" 		onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'ctenar-reporter-promobox-hp', 'eventAction': 'click_box_reporter_zprava2', 'eventLabel': this.href})"
>
			        <h3 class="ugc-promo__article-title">FOTO, VIDEO: Lubná patřila dechovce. Polka umí tanečníky roztočit. Podívejte se</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		Chcete tady mít zveřejněný svůj příspěvek?
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;svitavsky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>
</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section class="js-hideSeznamTraffic"> 
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

        <div class="js-hideSeznamTraffic">


    <article class="small-article">
        <a class="small-article__left" href="https://www.dumazahrada.cz/clanek/jahodniky-v-kvetu-co-s-nimi-20220611.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'svitavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/0afc6c90f7469d6cddc130d4cc3bce60.jpg" width="279" height="157" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-daz" height="15" width="15" loading="lazy" alt="Dům a zahrada">
                Dům a zahrada
            </div>
            <a class="small-article__title" href="https://www.dumazahrada.cz/clanek/jahodniky-v-kvetu-co-s-nimi-20220611.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'svitavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Jahodníky v květu – co s nimi, aby se zvýšila úroda?" target="_blank" rel="noopener">
                Jahodníky v květu – co s nimi, aby se zvýšila úroda?
            </a>
        </div>
    </article>
    <article class="small-article">
        <a class="small-article__left" href="https://www.dumazahrada.cz/clanek/test-kvality-oken-20220613.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'svitavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/9f040841d367b5fc98c589c9968220c0.jpg" width="279" height="157" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-daz" height="15" width="15" loading="lazy" alt="Dům a zahrada">
                Dům a zahrada
            </div>
            <a class="small-article__title" href="https://www.dumazahrada.cz/clanek/test-kvality-oken-20220613.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'svitavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Velký test kvality oken. Takové šmejdy jste ještě neviděli" target="_blank" rel="noopener">
                Velký test kvality oken. Takové šmejdy jste ještě neviděli
            </a>
        </div>
    </article>

    <article class="small-article">
        <a class="small-article__left" href="https://tn.nova.cz/zpravodajstvi/clanek/464584-otresne-a-nechutne-male-deti-tryznily-starenu-dospeli-jen-prihlizeli?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'svitavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/0ab26b53c71bf4a36578fb62afe20265.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-tn" height="15" width="15" loading="lazy" alt="TN.cz">
                TN.cz
            </div>
            <a class="small-article__title" href="https://tn.nova.cz/zpravodajstvi/clanek/464584-otresne-a-nechutne-male-deti-tryznily-starenu-dospeli-jen-prihlizeli?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'svitavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Nechutný útok: Malé děti v Ústí trýznily babičku, dospělí jen přihlíželi" target="_blank" rel="noopener">
                Nechutný útok: Malé děti v Ústí trýznily babičku, dospělí…
            </a>
        </div>
    </article>
    <article class="small-article">
        <a class="small-article__left" href="https://tn.nova.cz/zpravodajstvi/clanek/464583-vystraha-meteorologove-varuji-pred-silnymi-bourkami-prijdou-okolo-poledne?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'svitavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/b06f56c508563c330ff9a932ddfd0acb.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-tn" height="15" width="15" loading="lazy" alt="TN.cz">
                TN.cz
            </div>
            <a class="small-article__title" href="https://tn.nova.cz/zpravodajstvi/clanek/464583-vystraha-meteorologove-varuji-pred-silnymi-bourkami-prijdou-okolo-poledne?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'svitavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Česko zasáhly silné bouřky, hrozí pády stromů a krupobití. MAPA" target="_blank" rel="noopener">
                Česko zasáhly silné bouřky, hrozí pády stromů a krupobití.…
            </a>
        </div>
    </article>




<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="https://sip.denik.cz/celebrity/miroslava-safrankova-mexiko.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Svitavský deník', 'eventLabel': 'Zprávy odjinud - &quot;Šíp&quot;'})"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/73/profimedia-0179243338_denik-120-3x2.jpg" width="120" height="80" alt="Miroslava Šafránková a Libuše Šafránková" title="Miroslava Šafránková a Libuše Šafránková" loading="lazy" srcset="https://g.denik.cz/120/73/profimedia-0179243338_denik-120-3x2.jpg 1x, https://g.denik.cz/120/73/profimedia-0179243338_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">


        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-sip" height="15" width="13" loading="lazy" alt="Šíp">

            Celebrity
        </div>
    
        <a class="small-article__title" href="https://sip.denik.cz/celebrity/miroslava-safrankova-mexiko.html" tabindex="-1" title="číst článek: Miroslava Šafránková trpěla kvůli nemocným dětem: Strach měla i sestra Libuška" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Svitavský deník', 'eventLabel': 'Zprávy odjinud - &quot;Šíp&quot;'})"         target="_blank" rel="noopener"
>
            Miroslava Šafránková trpěla kvůli nemocným dětem: Strach měla i sestra Libuška
        </a>
    </div>
</article>



<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="https://sip.denik.cz/celebrity/daise-lee-potrat.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Svitavský deník', 'eventLabel': 'Zprávy odjinud - &quot;Šíp&quot;'})"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/56/ea/daisylee-03_denik-120-3x2.jpg" width="120" height="80" alt="Daisy Lee" title="Daisy Lee" loading="lazy" srcset="https://g.denik.cz/56/ea/daisylee-03_denik-120-3x2.jpg 1x, https://g.denik.cz/56/ea/daisylee-03_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">


        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-sip" height="15" width="13" loading="lazy" alt="Šíp">

            Celebrity
        </div>
    
        <a class="small-article__title" href="https://sip.denik.cz/celebrity/daise-lee-potrat.html" tabindex="-1" title="číst článek: Daisy Lee je těhotná a míří na potrat: Dítě by bylo postižené, tvrdí pornohvězda" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Svitavský deník', 'eventLabel': 'Zprávy odjinud - &quot;Šíp&quot;'})"         target="_blank" rel="noopener"
>
            Daisy Lee je těhotná a míří na potrat: Dítě by bylo postižené, tvrdí pornohvězda
        </a>
    </div>
</article>




<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="https://www.kafe.cz/celebrity/vaclav-upir-krejci-autonehoda.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Svitavský deník', 'eventLabel': 'Zprávy odjinud - &quot;Kafe&quot;'})"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/37/krejci-04_denik-120-3x2.jpg" width="120" height="80" alt="Václav Upír Krejčí" title="Václav Upír Krejčí" loading="lazy" srcset="https://g.denik.cz/120/37/krejci-04_denik-120-3x2.jpg 1x, https://g.denik.cz/120/37/krejci-04_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">


        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kafe" height="15" width="21" loading="lazy" alt="Kafe">

            Celebrity
        </div>
    
        <a class="small-article__title" href="https://www.kafe.cz/celebrity/vaclav-upir-krejci-autonehoda.html" tabindex="-1" title="číst článek: Svědectví rodinného známého o nehodě Upíra: Sebevraždu rozhodně spáchat nechtěl" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Svitavský deník', 'eventLabel': 'Zprávy odjinud - &quot;Kafe&quot;'})"         target="_blank" rel="noopener"
>
            Svědectví rodinného známého o nehodě Upíra: Sebevraždu rozhodně spáchat nechtěl
        </a>
    </div>
</article>



<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="https://www.kafe.cz/celebrity/nela-slovakova-rozchod-kozak.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Svitavský deník', 'eventLabel': 'Zprávy odjinud - &quot;Kafe&quot;'})"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/cb/slovakova-01_denik-120-3x2.jpg" width="120" height="80" alt="Nela Slováková" title="Nela Slováková" loading="lazy" srcset="https://g.denik.cz/120/cb/slovakova-01_denik-120-3x2.jpg 1x, https://g.denik.cz/120/cb/slovakova-01_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">


        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kafe" height="15" width="21" loading="lazy" alt="Kafe">

            Celebrity
        </div>
    
        <a class="small-article__title" href="https://www.kafe.cz/celebrity/nela-slovakova-rozchod-kozak.html" tabindex="-1" title="číst článek: Nela Slováková ztratila psa: Pláč, hysterie, rozchod v přímém přenosu a usmíření" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Svitavský deník', 'eventLabel': 'Zprávy odjinud - &quot;Kafe&quot;'})"         target="_blank" rel="noopener"
>
            Nela Slováková ztratila psa: Pláč, hysterie, rozchod v přímém přenosu a usmíření
        </a>
    </div>
</article>
        </div>
    </section>
</div>
        </div>
    </div>
        </div>

	<div class="reklama-box-leaderboard">
		<div id="leaderboard-bottom" data-loaded="false"></div>
	</div>


        <div class="content">
            

<div class="prometheus js-io js-hideSeznamTraffic" data-content="&lt;h2 class=&quot;main-title lined fs24 prometheus__title mt20&quot;&gt;Akční letáky&lt;/h2&gt; &lt;div class=&quot;prometheus__wrap&quot;&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/112#utm_source=svitavsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak1&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/2/3/7/2/3/5/3237235-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;PENNY&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;09.06. - 15.06.&quot;&gt; PENNY &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/140#utm_source=svitavsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak2&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/2/3/2/5/1/9/3232519-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;TESCO supermarket&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;08.06. - 14.06.&quot;&gt; TESCO supermarket &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/85#utm_source=svitavsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak3&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/2/4/5/1/2/2/3245122-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;Lidl&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;13.06. - 19.06.&quot;&gt; Lidl &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/3#utm_source=svitavsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak4&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/2/3/2/2/9/1/3232291-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;Albert Supermarket&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;08.06. - 14.06.&quot;&gt; Albert Supermarket &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/140#utm_source=svitavsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak5&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/1/8/2/2/0/3/3182203-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;TESCO&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;20.05. - 18.08.&quot;&gt; TESCO &lt;/div&gt; &lt;/a&gt; &lt;/div&gt;"></div>
	<div class="service-box service-box-seo_box mb10 mt20">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom"  onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/psycholog-ka-ve-skolskem-63595793-wg81xj.html#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Psycholog/ka ve školském zařízení pro výkon ústavní a ochranné výchovy, 10 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Psycholog/ka ve školském zařízení pro výkon ústavní a ochranné výchovy, 10 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ridic-ka-skup-b-pouze-63324105-w93k2k.html#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Řidič/ka skup. B (pouze pro OZP), 12 338 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Řidič/ka skup. B (pouze pro OZP), 12 338 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pomocny-kuchar-ka-63509200-w2nbmc.html#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Pomocný kuchař/ka, 18 390 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Pomocný kuchař/ka, 18 390 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vratny-vratna-pouze-63324133-wuqkhy.html#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Vrátný/vrátná (pouze pro OZP), 8 950 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Vrátný/vrátná (pouze pro OZP), 8 950 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pomocny-pracovnik-ce-63595853-wm7tzp.html#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Pomocný pracovník/ce ve výrobě, 16 500 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Pomocný pracovník/ce ve výrobě, 16 500 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pracovnik-ce-udrzbarske-60669293-ww3621.html#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Pracovník/ce údržbářské čety - práce s UNC na všech farmách firmy MACH, 30 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Pracovník/ce údržbářské čety - práce s UNC na všech farmách firmy MACH, 30 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/malir--naterac-pouze-63324113-wekmd7.html#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Malíř - natěrač (pouze pro OZP), 9 870 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Malíř - natěrač (pouze pro OZP), 9 870 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/sanitar-ka-na-odd-ldn-63550585-w6c71a.html#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Sanitář/ka na odd. LDN, 26 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Sanitář/ka na odd. LDN, 26 000 Kč
			    </a>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">CARS.CZ</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/124/124-250-TD-Kombi-16359445320280.html?d_sy#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz 124 koupeno v D" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Mercedes-Benz 124 koupeno v D
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/A/A-A-150i-11-Hatchback-1540382378640949.html?d_sy#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz A servisní knížka, koupeno v D, nehavarované" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Mercedes-Benz A servisní knížka, koupeno v D, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/CLS/CLS-450-4-Matic-Sedan-Limuzina-1654857191263132.html?d_sy#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz CLS servisní knížka, koupeno v CZ" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Mercedes-Benz CLS servisní knížka, koupeno v CZ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/E/E-E350-4M-CZ-Kombi-1630507091321602.html?d_sy#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz E servisní knížka, koupeno v CZ, nehavarované" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Mercedes-Benz E servisní knížka, koupeno v CZ, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/E/E-E350-CDI-9G-Kombi-1645077814367278.html?d_sy#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz E servisní knížka, koupeno v D, nehavarované" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Mercedes-Benz E servisní knížka, koupeno v D, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/E/E-E-350d-4Mat-Kombi-16536281821251906.html?d_sy#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz E první majitel, servisní knížka, koupeno v CZ" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Mercedes-Benz E první majitel, servisní knížka, koupeno v CZ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/B/B-B170-85kW-L-Hatchback-1650520836941380.html?d_sy#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz B nehavarované" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Mercedes-Benz B nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/E/E-2-7-CDi-130-Kombi-1650551636763166.html?d_sy#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz E koupeno v D" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Mercedes-Benz E koupeno v D
		        </a>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-caddy/kombi/nafta/volkswagen-caddy-2-0-tdi-long-7-mist-15490857.html#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Caddy 2.0 TDI LONG 7 MÍST" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Volkswagen Caddy 2.0 TDI LONG 7 MÍST
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/dodge-durango/suv/benzin/dodge-durango-3-6l-flexifuel-15490874.html#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Dodge Durango 3.6L FLEXIFUEL" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Dodge Durango 3.6L FLEXIFUEL
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-touran/mpv/benzin/volkswagen-touran-1-4-tsi-comfortline-15490891.html#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Touran 1.4 TSI Comfortline" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Volkswagen Touran 1.4 TSI Comfortline
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/toyota-avensis/kombi/nafta/toyota-avensis-2-0d4d-105kw-active-15490757.html#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Toyota Avensis 2.0D4D 105KW ACTIVE" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Toyota Avensis 2.0D4D 105KW ACTIVE
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/bmw-rada-1/benzin/bmw-120i-mpaket-led-harman-navi-32361768.html#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW Řada 1 120i Mpaket LED Harman Navi" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	BMW Řada 1 120i Mpaket LED Harman Navi
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mercedes-benz-tridy-e/kombi/nafta/mercedes-benz-e-350-bluetec-amg-paket-15490809.html#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz Třídy E E 350 BlueTEC AMG Paket" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Mercedes-Benz Třídy E E 350 BlueTEC AMG Paket
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/opel-zafira/mpv/nafta/opel-zafira-1-6cdti-100kw-7mist-15490810.html#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Zafira 1.6CDTI 100kW 7MÍST" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Opel Zafira 1.6CDTI 100kW 7MÍST
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/peugeot-508/kombi/nafta/peugeot-508-sw-2-0hdi-120kw-15490868.html#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 508 SW 2.0HDI 120KW" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Peugeot 508 SW 2.0HDI 120KW
		        </a>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-jedlova-4113882#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Jedlová Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Jedlová Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-svitavy-4112908#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Svitavy Prodej bytu 2+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Svitavy Prodej bytu 2+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-jedlova-4112376#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Jedlová Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Jedlová Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-1-1-brnenec-4112240#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Brněnec Prodej bytu 1+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Brněnec Prodej bytu 1+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-1-svitavy-marie-pujmanove-4112140#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Svitavy, Marie Pujmanové Pronájem bytu 1+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Svitavy, Marie Pujmanové Pronájem bytu 1+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-5-kk-litomysl-na-lanech-4111073#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Litomyšl, Na Lánech Prodej bytu 5+kk" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Litomyšl, Na Lánech Prodej bytu 5+kk
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-moravska-trebova-holandska-4110624#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Moravská Třebová, Holandská Prodej bytu 2+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Moravská Třebová, Holandská Prodej bytu 2+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-svitavy-bohuslava-martinu-4109644#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Svitavy, Bohuslava Martinů Pronájem bytu 2+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Svitavy, Bohuslava Martinů Pronájem bytu 2+1
		        </a>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom"  onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>

        </div>






<div class="footer">
    <div class="footer__box">
            <a class="footer__logo" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_denik_logo', 'eventLabel': this.href })" href="/">
                <img src="https://g.denik.cz/build/images/denik/loga/regions/svitavsky_denik.svg#m-origin" height="35" width="120" alt="Deník region" loading="lazy">
            </a>
            
            
       
        <nav class="footer__nav">
            <a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_inzerce', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Inzerce</a>
            <a class="footer__nav-item" href="https://inzerce.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_podat-inzerat', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Podat inzerát</a>
            <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/svitavsky_denik.html" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_redakce', 'eventLabel': this.href })" target="_blank" rel="noopener">Redakce</a>
            <a class="footer__nav-item" href="https://www.denik.cz/poutaky" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_zpravy-na-web', 'eventLabel': this.href })" target="_blank" rel="noopener">Zprávy na váš web</a>
            <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_predplatne', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Moje předplatné</a>
            <a class="footer__nav-item" href="/aplikace/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_aplikace', 'eventLabel': this.href })" target="_blank" rel="noopener">Aplikace</a>
            <a class="footer__nav-item" href="https://epaper.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_elektronicke-vydani', 'eventLabel': this.href })" target="_blank" rel="noopener">Elektronické vydání novin</a>
            <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_oznameni-zrusit', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Zrušit oznámení</a>
            <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_doplnek-prohlizece', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Doplněk prohlížeče</a>
        </nav>
        
        <div class="footer__icons">
                <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_instagram', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram" loading="lazy">
                </a>

            <a class="footer__icon-link" href="https://twitter.com/denikcz" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_twitter', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter" loading="lazy">
            </a>
                <a class="footer__icon-link" href="https://www.facebook.com/Svitavsk%C3%BD-den%C3%ADk-114601738607303/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_facebook', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook" loading="lazy">
                </a>

            <a class="footer__icon-link" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_rss', 'eventLabel': this.href })" href="/rss/">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss" loading="lazy">
            </a>
                <button type="button" class="footer__icon-link js-platform-switch" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_mobile-verze_mobile', 'eventLabel': '&quot;https://svitavsky.denik.cz/zdravy-zivot/cerny-bez-vyuziti-recepty.html&quot;'})">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze" loading="lazy">
                    <span>Mobilní<br>deník</span>
                </button>
        </div>
    </div>
</div>
					<link rel="stylesheet" href="https://g.denik.cz/001654859389/build/style/shared/footer.css" media="print" onload="this.media='all'; this.onload=null;">
			<noscript>
				<link rel="stylesheet" href="https://g.denik.cz/001654859389/build/style/shared/footer.css" media="all">
			</noscript>

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_logo-vlm_desktop', 'eventLabel': this.href })" >Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_o-spolecnosti_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kariera_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kontakt_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_moje-predplatne_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_vseobecne-smluvni-podminky_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_zasady-zpracovani-osobnich-udaju_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/cookies/" target="_blank" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_cookies_desktop', 'eventLabel': this.href })" rel="noopener nofollow">Cookies</a>
		                <button class="shared-footer__vlmedia-link" type="button" onclick="window.Didomi && window.Didomi.notice.show();window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Globální patička', 'eventAction': 'klik - zpracování dat', 'eventLabel': window.dataLayer[0].device})">Zpracování dat</button>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_prava-subjektu-udaju_desktop', 'eventLabel': this.href })" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
	        <nav class="shared-footer__logs">
					<a class="shared-footer__item denik" href="https://www.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_denik_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						denik
					</a>
					<a class="shared-footer__item dotyk" href="https://www.dotyk.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_dotyk_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						dotyk
					</a>
					<a class="shared-footer__item sip" href="https://sip.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_sip_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						sip
					</a>
					<a class="shared-footer__item krizovka" href="https://www.denik.cz/mojekrizovka/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_krizovka_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						krizovka
					</a>
					<a class="shared-footer__item daz" href="https://www.dumazahrada.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_daz_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						daz
					</a>
					<a class="shared-footer__item kondice" href="https://www.kondice.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kondice_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kondice
					</a>
					<a class="shared-footer__item realcity" href="https://www.realcity.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_realcity_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						realcity
					</a>
					<a class="shared-footer__item kafe" href="https://www.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kafe_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kafe
					</a>
					<a class="shared-footer__item ireceptar" href="https://www.ireceptar.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_ireceptar_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						ireceptar
					</a>
					<a class="shared-footer__item tipcars" href="https://www.tipcars.com/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_tipcars_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						tipcars
					</a>
					<a class="shared-footer__item vlasta" href="https://vlasta.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_vlasta_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						vlasta
					</a>
					<a class="shared-footer__item kvety" href="https://kvety.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kvety_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kvety
					</a>
					<a class="shared-footer__item annonce" href="https://www.annonce.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_annonce_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						annonce
					</a>
					<a class="shared-footer__item story" href="https://story.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_story_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						story
					</a>
					<a class="shared-footer__item estranky" href="https://www.estranky.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_estranky_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						estranky
					</a>
					<a class="shared-footer__item cars" href="https://www.cars.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_cars_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						cars
					</a>
					<a class="shared-footer__item igurmet" href="https://www.igurmet.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_igurmet_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						igurmet
					</a>
					<a class="shared-footer__item prekvapeni" href="https://prekvapeni.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_prekvapeni_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						prekvapeni
					</a>
					<a class="shared-footer__item automix" href="https://automix.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_automix_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						automix
					</a>
					<a class="shared-footer__item ng" href="https://www.national-geographic.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_ng_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						ng
					</a>
					<a class="shared-footer__item kreativ" href="https://praktickazena.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kreativ_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kreativ
					</a>
					<a class="shared-footer__item automodul" href="https://www.automodul.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_automodul_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						automodul
					</a>
					<a class="shared-footer__item poznatsvet" href="https://www.poznatsvet.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_poznatsvet_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						poznatsvet
					</a>
			</nav>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
    
</div>

	<div id="sticky" data-loaded="false"></div>


    		<script src="https://g.denik.cz/001654859389/build/js/denik/desktop/pages/page-article.js" ></script>





    


    </body>
    </html>
