
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
        <title>Víc odrůd na stromě i muchovník v kompotu. Zahrádky přetváří klimatická změna - Svitavský deník</title>
        <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
        <meta name="viewport" content="width=1024">




<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'svitavsky.denik.cz',
		'rubrikaTitle': 'Udržitelnost v rodinném životě',
		'rubrikaName': 'udrzitelnost-v-rodine',
		'template': 'clanek',
		'title': 'Víc odrůd na stromě i muchovník v kompotu. Zahrádky přetváří klimatická změna',
		'tag': ['strom', 'Labe', 'Vltava', 'okres Mělník', 'Jan Vávra', 'Český zahrádkářský svaz', 'Národní divadlo', 'Akademie věd', 'Praha'],
		'author': 'Jiří Janda',
		'publishedDateTime': '2022-05-13T11:41:00+02:00',
		'modifiedDateTime': '2022-05-13T11:41:00+02:00',
		'articleID': 2750460564,
		'articleType': 'text',
		'articleAttachment': [],
		'back': '2750460564-23382-39',
		'image': 'https://g.denik.cz/1/65/zahrada-plavsko-06_denik-630-16x9.jpg',
		'topics': [],
		'galleryData': {
			'url': 'https://svitavsky.denik.cz/galerie/unikatni-zahradu-v-plavsku-funguje-i-bez-extremne-narocne-pece.html?photo=1&amp;back=2750460564-23382-39',
			'images': [
				{
					'url': 'https://g.denik.cz/1/f0/zahrada-plavsko_denik-150-3x2.jpg',
					'description': 'Kvetoucí trvalky, bylinky a staré odrůdy růží jsou v unikátní zahradě v Plavsku stejně doma  jako užitečné včely a motýli.',
					'source': 'DENÍK/Lucie Peukertová'
				},
				{
					'url': 'https://g.denik.cz/1/9f/zahrada-plavsko-01_denik-150-3x2.jpg',
					'description': 'Kvetoucí trvalky, bylinky a staré odrůdy růží jsou v unikátní zahradě v Plavsku stejně doma  jako užitečné včely a motýli.',
					'source': 'DENÍK/Lucie Peukertová'
				},
				{
					'url': 'https://g.denik.cz/1/f4/zahrada-plavsko-02_denik-150-3x2.jpg',
					'description': 'Kvetoucí trvalky, bylinky a staré odrůdy růží jsou v unikátní zahradě v Plavsku stejně doma  jako užitečné včely a motýli.',
					'source': 'DENÍK/Lucie Peukertová'
				},
				{
					'url': 'https://g.denik.cz/1/c8/zahrada-plavsko-03_denik-150-3x2.jpg',
					'description': 'Kvetoucí trvalky, bylinky a staré odrůdy růží jsou v unikátní zahradě v Plavsku stejně doma  jako užitečné včely a motýli.',
					'source': 'DENÍK/Lucie Peukertová'
				},
				{
					'url': 'https://g.denik.cz/1/23/zahrada-plavsko-04_denik-150-3x2.jpg',
					'description': 'Kvetoucí trvalky, bylinky a staré odrůdy růží jsou v unikátní zahradě v Plavsku stejně doma  jako užitečné včely a motýli.',
					'source': 'DENÍK/Lucie Peukertová'
				},
				{
					'url': 'https://g.denik.cz/1/2d/zahrada-plavsko-05_denik-150-3x2.jpg',
					'description': 'Kvetoucí trvalky, bylinky a staré odrůdy růží jsou v unikátní zahradě v Plavsku stejně doma  jako užitečné včely a motýli.',
					'source': 'DENÍK/Lucie Peukertová'
				},
				{
					'url': 'https://g.denik.cz/1/65/zahrada-plavsko-06_denik-150-3x2.jpg',
					'description': 'Kvetoucí trvalky, bylinky a staré odrůdy růží jsou v unikátní zahradě v Plavsku stejně doma  jako užitečné včely a motýli.',
					'source': 'DENÍK/Lucie Peukertová'
				},
				{
					'url': 'https://g.denik.cz/1/12/zahrada-plavsko-07_denik-150-3x2.jpg',
					'description': 'Kvetoucí trvalky, bylinky a staré odrůdy růží jsou v unikátní zahradě v Plavsku stejně doma  jako užitečné včely a motýli.',
					'source': 'DENÍK/Lucie Peukertová'
				},
				{
					'url': 'https://g.denik.cz/1/63/zahrada-plavsko-08_denik-150-3x2.jpg',
					'description': 'Kvetoucí trvalky, bylinky a staré odrůdy růží jsou v unikátní zahradě v Plavsku stejně doma  jako užitečné včely a motýli.',
					'source': 'DENÍK/Lucie Peukertová'
				},
				{
					'url': 'https://g.denik.cz/1/3d/zahrada-plavsko-09_denik-150-3x2.jpg',
					'description': 'Kvetoucí trvalky, bylinky a staré odrůdy růží jsou v unikátní zahradě v Plavsku stejně doma  jako užitečné včely a motýli.',
					'source': 'DENÍK/Lucie Peukertová'
				},
				{
					'url': 'https://g.denik.cz/1/94/zahrada-plavsko-10_denik-150-3x2.jpg',
					'description': 'Kvetoucí trvalky, bylinky a staré odrůdy růží jsou v unikátní zahradě v Plavsku stejně doma  jako užitečné včely a motýli.',
					'source': 'DENÍK/Lucie Peukertová'
				}
			],
			'count': 11,
			'count-page': 12,
			'count-foto': 11,
			'count-video': 1,
			'count-audio': 0,
			'count-preview': 0,
	    },
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': 'https://svitavsky.denik.cz/',
		'device': 'desktop',
		'url': 'https://svitavsky.denik.cz/udrzitelnost-v-rodine/zahradky-pretvari-klimaticka-zmena.html',
		'pageclass': 'article',
		'v': '001652967648',
		'version': 'live',
		'group': 'infotainment'
	});
</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
        <script>
            var exodusPanelUrl = "/admin-panel/";
        </script>

    
    <script type="application/ld+json">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</script>


    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Svitavský deník",
                "item": "https://svitavsky.denik.cz/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "Udržitelnost v rodinném životě",
                "item": "https://svitavsky.denik.cz/udrzitelnost-v-rodine/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "Víc odrůd na stromě i muchovník v kompotu. Zahrádky přetváří klimatická změna",
                "item": "https://svitavsky.denik.cz/udrzitelnost-v-rodine/zahradky-pretvari-klimaticka-zmena.html"
            }
        ]
    }
    </script>

<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-e0ab0a285cbf-1652965231.css">


        


<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-aba0967b0d4d-special-udrzitelnostMenu-1652965231.css">

        

        

	<link rel="stylesheet" type="text/css" media="all" href="https://a.adactive.cz/vwo.min.css?v=202205191200">

    <link rel="preload" href="https://g.denik.cz/fonts/RobotoSlab/RobotoSlab-Bold.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSans/PTSans-Regular.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSans/PTSans-Bold.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSansNarrow/PTSansNarrow-Regular.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSansNarrow/PTSansNarrow-Bold.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSansCaption/PTSansCaption-Regular.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSansCaption/PTSansCaption-Bold.woff2" as="font" type="font/woff2" crossorigin>

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#007bc2">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#007bc2">
<meta name="theme-color" content="#007bc2">

            <link rel="manifest" href="/manifest.json">

            <link rel="alternate" href="https://svitavsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Svitavský deník">

        <meta name="robots" content="index,follow,noarchive">
        <meta name="description" lang="cs" content="Písničkář Petr Kundrát přezdívaný Baťa, jehož kapela Kalábůf něžný beat má zejména na Mělnicku řadu fanoušků, tráví většinu svého volného času na zahrádce…">
        <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">
        <link rel="canonical" href="https://svitavsky.denik.cz/udrzitelnost-v-rodine/zahradky-pretvari-klimaticka-zmena.html">

        <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="author" content="Jiří Janda">


	<meta property="og:site_name" content="Svitavský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://svitavsky.denik.cz/udrzitelnost-v-rodine/zahradky-pretvari-klimaticka-zmena.html">
	<meta property="og:title" content="Víc odrůd na stromě i muchovník v kompotu. Zahrádky přetváří klimatická změna">
	<meta property="og:description" content="Písničkář Petr Kundrát přezdívaný Baťa, jehož kapela Kalábůf něžný beat má zejména na Mělnicku řadu fanoušků, tráví většinu svého volného času na zahrádce nad soutokem Labe s Vltavou. Pěstuje tam převážně rajčata. Protože jde o někdejší vinici, zkouší to také s vinnou révou. „Podle všeho by se jí tam mělo taky dařit,“ pochvaluje si Kundrát. Vyzkoušel i zeleninu, tu ale brzy vzdal. „Když zaprší, vylezou slimáci a všechno sežerou, i afrikány vyluxují až k zemi,“ vysvětlil. „Zkoušel jsem i meloun, ale tomu se tam vysloveně nedaří, protože je to suchá stráň,“ podotkl.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Víc odrůd na stromě i muchovník v kompotu. Zahrádky přetváří klimatická změna">
	<meta name="twitter:description" content="Písničkář Petr Kundrát přezdívaný Baťa, jehož kapela Kalábůf něžný beat má zejména na Mělnicku řadu fanoušků, tráví většinu svého volného času na zahrádce nad soutokem Labe s Vltavou. Pěstuje tam převážně rajčata. Protože jde o někdejší vinici, zkouší to také s vinnou révou. „Podle všeho by se jí tam mělo taky dařit,“ pochvaluje si Kundrát. Vyzkoušel i zeleninu, tu ale brzy vzdal. „Když zaprší, vylezou slimáci a všechno sežerou, i afrikány vyluxují až k zemi,“ vysvětlil. „Zkoušel jsem i meloun, ale tomu se tam vysloveně nedaří, protože je to suchá stráň,“ podotkl.">
	<meta property="og:image" content="https://g.denik.cz/1/65/zahrada-plavsko-06_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Kvetoucí trvalky, bylinky a staré odrůdy růží jsou v unikátní zahradě v Plavsku stejně doma jako užitečné včely a motýli.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/1/65/zahrada-plavsko-06_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/1/65/zahrada-plavsko-06_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/Svitavsk%C3%BD-den%C3%ADk-114601738607303/">
    <meta property="article:published_time" content="2022-05-13T11:41:00+02:00">
    <meta property="article:modified_time" content="2022-05-13T11:41:00+02:00">



        
</head>

<body id="denik" class="" 	data-url="https://svitavsky.denik.cz/udrzitelnost-v-rodine/zahradky-pretvari-klimaticka-zmena.html" data-vwo="loading"
>

<!-- Google Tag Manager (noscript) -->
<noscript>
	<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P2SSW3B&nojscript=true" height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe>
	<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true" height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->


<div id="js-userBar" class="user-bar">
    <div class="user-bar__container">
            <a href="https://www.denik.cz/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_logo', 'eventLabel': &quot;svitavsky.denik.cz&quot;})">
                <img class="user-bar__img" src="https://g.denik.cz/build/images/denik/loga/denik-iniciala.svg#blue" alt="deník.cz" title="deník.cz" width="36" height="36" loading="eager">
            </a>

            <a
                class="user-bar__btn user-bar__btn-mail"
                href="/newsletter-deniku/" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_newsletter', 'eventLabel': &quot;svitavsky.denik.cz&quot;})"
            >
                Chci zprávy do e-mailu
            </a>

            <div class="user-bar__info-text js-user-bar-text"></div>

            <a
                class="user-bar__btn user-bar__btn-gold js-gold js-locked"
                href="/predplatne/"
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_predplatne', 'eventLabel': &quot;svitavsky.denik.cz&quot;})"
            >Chci předplatné</a>

        <div class="user-bar__loading js-user-bar-loading" 
            data-status="loading" 
            data-reglogLoginUrl="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Fsvitavsky.denik.cz%2Fudrzitelnost-v-rodine%2Fzahradky-pretvari-klimaticka-zmena.html" 
            data-logoutUrl="https://www.denik.cz/sign/out-2?back_uri=https%3A%2F%2Fsvitavsky.denik.cz%2Fudrzitelnost-v-rodine%2Fzahradky-pretvari-klimaticka-zmena.html" 
            data-pwbActiveSubscriptions="https://profil.denik.cz/predplatne/" 
            data-userEditUrl="https://profil.denik.cz/profil?backUrl=https://svitavsky.denik.cz/udrzitelnost-v-rodine/zahradky-pretvari-klimaticka-zmena.html" 
            data-predplatneUrl="/predplatne/" 
            data-notificationsUrl="https://www.denik.cz/sign/notifications/get"
            data-pwbNotificationsList="https://profil.denik.cz/oznameni/">
        </div>
    </div>
</div>

	<div class="reklama-box-leaderboard reklama-box-leaderboard-top">
		<div id="leaderboard-top" data-loaded="false"></div>
	</div>


<div class="page">

    <header class="header">
            <a onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'hlavicka', 'eventAction': 'click_logo_denik', 'eventLabel': this.href })" class="logo logo-denik" href="/">
                <img src="https://g.denik.cz/images/dv4/logo/svg/svitavsky_denik.svg" width height="59" alt="Deník region" title="Deník region" loading="eager">
            </a>

<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>
<div class="header-map" id="js-mapa-opener" data-link="https://www.denik.cz/" data-json="/exporty/nacti-servery/">
    <span class="text">ZMĚNIT REGION</span>
    <div class="header-map__mapa"></div>
</div>    </header>

<nav class="menu">
    
        <a href="https://svitavsky.denik.cz/z_regionu/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zpravy', 'eventLabel': &quot;svitavsky.denik.cz&quot;})"  class="menu__item">ZPRÁVY</a>

        <a href="https://svitavsky.denik.cz/podnikani/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikani', 'eventLabel': &quot;svitavsky.denik.cz&quot;})"  class="menu__item">PODNIKÁNÍ</a>

        <a href="https://svitavsky.denik.cz/sport_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;svitavsky.denik.cz&quot;})"  class="menu__item sport-green">SPORT</a>

        <a href="https://svitavsky.denik.cz/nazory_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_nazory', 'eventLabel': &quot;svitavsky.denik.cz&quot;})"  class="menu__item">NÁZORY</a>

        <a href="https://svitavsky.denik.cz/magazin/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazin', 'eventLabel': &quot;svitavsky.denik.cz&quot;})"  class="menu__item">MAGAZÍN</a>

        <a href="https://svitavsky.denik.cz/tipy/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;svitavsky.denik.cz&quot;})"  class="menu__item">TIPY</a>

        <a href="https://svitavsky.denik.cz/miminka/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;svitavsky.denik.cz&quot;})"  class="menu__item menu__item-divider">MIMINKA</a>

        <a href="https://svitavsky.denik.cz/my-jsme-denik/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_o-deniku', 'eventLabel': &quot;svitavsky.denik.cz&quot;})"  class="menu__item">O DENÍKU</a>

        <a href="https://svitavsky.denik.cz/na-cestach" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dovolena-v-cr', 'eventLabel': &quot;svitavsky.denik.cz&quot;})"  class="menu__item">DOVOLENÁ V ČR</a>

        <a href="https://svitavsky.denik.cz/zamestnavatele" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_prace', 'eventLabel': &quot;svitavsky.denik.cz&quot;})"  class="menu__item">PRÁCE</a>

        <a href="https://pr.denik.cz/souteze/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_souteze', 'eventLabel': &quot;svitavsky.denik.cz&quot;})" target="_blank" rel="noopener" class="menu__item">SOUTĚŽE</a>

    <div class="search-item" id="js-search">
        <button type="button" class="search-lupa" title="Vyhledat" id="js-search-lupa"         onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'hlavicka', 'eventAction': 'click_lupa', 'eventLabel': 'https://svitavsky.denik.cz/udrzitelnost-v-rodine/zahradky-pretvari-klimaticka-zmena.html'})"
></button>
        <form action="/udrzitelnost-v-rodine/zahradky-pretvari-klimaticka-zmena.html" method="get" id="frm-hledaniForm" class="search-form">
            <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'>
            <input type="submit" name="odeslat" value="Hledat">
        <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

    </div>
</nav>








<div class="udrzitelnost-menu">
    <a class="udrzitelnost-menu__logo" href="https://udrzitelnost.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAevent', 'eventCategory': 'menu_special_udrzitelnost', 'eventAction': 'click_logo_desktop', 'eventLabel': this.href })">
        <img width="213" height="190" alt="Udržitelnost" src="https://g.denik.cz/build/images/denik/specialy/udrzitelnost/udrzitelnost-desktop.svg?v=20220413#logo" loading="lazy">
    </a>

    <div class="udrzitelnost-menu__menu">
        <div class="udrzitelnost-menu__box">
            <h1 class="udrzitelnost-menu__title">Udržitelnost</h1>
            <h2 class="udrzitelnost-menu__subtitle">- Šetrně k přírodě i k sobě</h2>
            <a class="udrzitelnost-menu__btn" href="/udrzitelnost-a-my/" onclick="window.dataLayer.push({ 'event': 'GAevent', 'eventCategory': 'menu_special_udrzitelnost', 'eventAction': 'click_vsechny-clanky_desktop', 'eventLabel': this.href })">Všechny články &gt;&gt;</a>
        </div>

        <ul class="udrzitelnost-menu__menu-ul">
                <li class="udrzitelnost-menu__menu-li">
                    <a class="udrzitelnost-menu__menu-item " href="/udrzitelnost-a-ja/" onclick="window.dataLayer.push({ 'event': 'GAevent', 'eventCategory': 'menu_special_udrzitelnost', 'eventAction': 'click_tlacitko1_desktop', 'eventLabel': this.href })">
                        <div class="udrzitelnost-menu__menu-img">
                            <img width="70" height="50" src="https://g.denik.cz/build/images/denik/specialy/udrzitelnost/udrzitelnost-desktop.svg?v=20220413#a-ja" alt="Udržitelnost a já" loading="lazy">
                        </div>
                        <div class="udrzitelnost-menu__menu-text">Udržitelnost<br> a já</div>
                    </a>
                </li>
                <li class="udrzitelnost-menu__menu-li">
                    <a class="udrzitelnost-menu__menu-item active" href="/udrzitelnost-v-rodine/" onclick="window.dataLayer.push({ 'event': 'GAevent', 'eventCategory': 'menu_special_udrzitelnost', 'eventAction': 'click_tlacitko2_desktop', 'eventLabel': this.href })">
                        <div class="udrzitelnost-menu__menu-img">
                            <img width="70" height="50" src="https://g.denik.cz/build/images/denik/specialy/udrzitelnost/udrzitelnost-mobile.svg?v=20220413#v-rodine" alt="Udržitelnost v rodinném životě" loading="lazy">
                        </div>
                        <div class="udrzitelnost-menu__menu-text">Udržitelnost<br> v rodinném životě</div>
                    </a>
                </li>
                <li class="udrzitelnost-menu__menu-li">
                    <a class="udrzitelnost-menu__menu-item " href="/udrzitelnost-ve-firmach/" onclick="window.dataLayer.push({ 'event': 'GAevent', 'eventCategory': 'menu_special_udrzitelnost', 'eventAction': 'click_tlacitko3_desktop', 'eventLabel': this.href })">
                        <div class="udrzitelnost-menu__menu-img">
                            <img width="70" height="50" src="https://g.denik.cz/build/images/denik/specialy/udrzitelnost/udrzitelnost-desktop.svg?v=20220413#ve-firmach" alt="Udržitelnost ve firmách" loading="lazy">
                        </div>
                        <div class="udrzitelnost-menu__menu-text">Udržitelnost<br> ve firmách</div>
                    </a>
                </li>
                <li class="udrzitelnost-menu__menu-li">
                    <a class="udrzitelnost-menu__menu-item " href="/udrzitelnost-ve-state/" onclick="window.dataLayer.push({ 'event': 'GAevent', 'eventCategory': 'menu_special_udrzitelnost', 'eventAction': 'click_tlacitko4_desktop', 'eventLabel': this.href })">
                        <div class="udrzitelnost-menu__menu-img">
                            <img width="70" height="50" src="https://g.denik.cz/build/images/denik/specialy/udrzitelnost/udrzitelnost-desktop.svg?v=20220413#ve-state" alt="Udržitelnost ve státě" loading="lazy">
                        </div>
                        <div class="udrzitelnost-menu__menu-text">Udržitelnost<br> ve státě</div>
                    </a>
                </li>
        </ul>
    </div>
</div>
        <div class="content">






	<div class="reklama-box">
	    <div id="poutak-top" data-loaded="false"></div>
	</div>


    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>



        <a class="vyzva-ctenarum" href="https://www.denik.cz/ze_sveta/ukrajina-valka-deni-prehledne.html" 		onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'redakcni-promo-clanek', 'eventAction': 'click_odkaz_vyzva-ctenarum', 'eventLabel': this.href})"
>
            <h3 class="vyzva-ctenarum__title">Přehledně:</h3>
            <span class="vyzva-ctenarum__text">Klíčové události války na Ukrajině, mapa invaze, počty uprchlíků</span>
        </a>






    <div class="layout__row section-base">
        <div class="layout__left">














<section id="copylink-content" class="section-article">
    




        <h1 class="article-title">Víc odrůd na stromě i muchovník v kompotu. Zahrádky přetváří klimatická změna</h1>
        



<div class="article-info__tags">
    <div class="article-info__items">
            <div class="article-info__item ac-date">
                    13.5.2022
            </div>
    </div>
</div>

<div class="article-info article-info__big-author">
    <div class="article-info__left">
                    <div class="article-info__author ac-autor">
                            <img src="https://g.denik.cz/1/6d/jiri-janda-foto_denik-75-1x1.jpg" width="75" height="75" alt="Jiří Janda" title="Jiří Janda" class="article-info__author-pic" loading="lazy" srcset="https://g.denik.cz/1/6d/jiri-janda-foto_denik-75-1x1.jpg 1x, https://g.denik.cz/1/6d/jiri-janda-foto_denik-75-1x1&#64;2x.jpg 2x">
                        
                        <div class="article-info__author-detail">
                            <a class="article-info__link" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_autor', 'eventAction': 'click_odkaz_' + 'autor', 'eventLabel': this.href })"  href="/autor/jiri-janda-3233.html">
                                <span class="article-info__author-name">
                                    Jiří
                                    Janda
                                </span>
                            </a>

                                <div class="article-info__author-func">Redaktor</div>
                                <a class="article-info__author-write" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_autor', 'eventAction': 'click_odkaz_' + 'napiste', 'eventLabel': this.href })"  href="/autor/jiri-janda-3233.html">Napište mi</a>
                        </div>
                    </div>
    </div>      
    <div class="article-info__right">

<div class="article-share">
    <button class="article-share__item js-share-facebook" title="Sdílej na Facebook" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'fb'});">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#facebook-box" width="22" height="22" loading="lazy" alt="Facebook">
    </button>
    <button class="article-share__item js-share-twitter" title="Sdílej na Twitter" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'twitter'})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#twitter-box" width="22" height="22" loading="lazy" alt="Twitter">
    </button>
    <a class="article-share__item" href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttps%3A%2F%2Fsvitavsky.denik.cz%2Fudrzitelnost-v-rodine%2Fzahradky-pretvari-klimaticka-zmena.html&subject=V%C3%ADc%20odr%C5%AFd%20na%20strom%C4%9B%20i%20muchovn%C3%ADk%20v%20kompotu.%20Zahr%C3%A1dky%20p%C5%99etv%C3%A1%C5%99%C3%AD%20klimatick%C3%A1%20zm%C4%9Bna" title="Pošli mailem" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'email', 'eventLabel': &quot;Víc odrůd na stromě i muchovník v kompotu. Zahrádky přetváří klimatická změna&quot;})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg?v=20211124#envelope" width="22" height="22" loading="lazy" alt="Mail">
    </a>
</div>
    </div>
</div>
            <p class="article-perex">Písničkář Petr Kundrát přezdívaný Baťa, jehož kapela Kalábůf něžný beat má zejména na Mělnicku řadu fanoušků, tráví většinu svého volného času na zahrádce nad soutokem Labe s Vltavou. Pěstuje tam převážně rajčata. Protože jde o někdejší vinici, zkouší to také s vinnou révou. „Podle všeho by se jí tam mělo taky dařit,“ pochvaluje si Kundrát. Vyzkoušel i zeleninu, tu ale brzy vzdal. „Když zaprší, vylezou slimáci a všechno sežerou, i afrikány vyluxují až k zemi,“ vysvětlil. „Zkoušel jsem i meloun, ale tomu se tam vysloveně nedaří, protože je to suchá stráň,“ podotkl.</p>


    <a class="article-multimedium" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_foto_hlavni', 'eventLabel': this.href})"  href="/galerie/unikatni-zahradu-v-plavsku-funguje-i-bez-extremne-narocne-pece.html?photo=1&amp;back=2750460564-23382-39">
        <img src="https://g.denik.cz/1/65/zahrada-plavsko-06_denik-630-16x9.jpg" width="630" height="354" alt="Kvetoucí trvalky, bylinky a staré odrůdy růží jsou v unikátní zahradě v Plavsku stejně doma jako užitečné včely a motýli." title="Kvetoucí trvalky, bylinky a staré odrůdy růží jsou v unikátní zahradě v Plavsku stejně doma jako užitečné včely a motýli." class="multimedium-img" loading="eager" srcset="https://g.denik.cz/1/65/zahrada-plavsko-06_denik-630-16x9.jpg 1x, https://g.denik.cz/1/65/zahrada-plavsko-06_denik-630-16x9&#64;2x.jpg 2x">
        <span class="multimedium-hover"><img src="https://g.denik.cz/build/images/denik/icon.svg?v=20211124#lupa-plus" alt="Zvětšit fotku" width="50" height="50" loading="lazy">Kliknutím zvětšíte</span>
    </a>

    <nav class="article-gallery">
                <a class="article-gallery__item" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_minifoto' + 1 + '_desktop', 'eventLabel': this.href})"  href="/galerie/unikatni-zahradu-v-plavsku-funguje-i-bez-extremne-narocne-pece.html?back=2750460564-23382-39&amp;photo=2">
                        <img src="https://g.denik.cz/1/f0/zahrada-plavsko_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/1/f0/zahrada-plavsko_denik-150-3x2.jpg 1x, https://g.denik.cz/1/f0/zahrada-plavsko_denik-150-3x2&#64;2x.jpg 2x">
                </a>
                <a class="article-gallery__item" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_minifoto' + 2 + '_desktop', 'eventLabel': this.href})"  href="/galerie/unikatni-zahradu-v-plavsku-funguje-i-bez-extremne-narocne-pece.html?back=2750460564-23382-39&amp;photo=3">
                        <img src="https://g.denik.cz/1/9f/zahrada-plavsko-01_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/1/9f/zahrada-plavsko-01_denik-150-3x2.jpg 1x, https://g.denik.cz/1/9f/zahrada-plavsko-01_denik-150-3x2&#64;2x.jpg 2x">
                </a>
                <a class="article-gallery__item" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_minifoto' + 3 + '_desktop', 'eventLabel': this.href})"  href="/galerie/unikatni-zahradu-v-plavsku-funguje-i-bez-extremne-narocne-pece.html?back=2750460564-23382-39&amp;photo=4">
                        <img src="https://g.denik.cz/1/f4/zahrada-plavsko-02_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/1/f4/zahrada-plavsko-02_denik-150-3x2.jpg 1x, https://g.denik.cz/1/f4/zahrada-plavsko-02_denik-150-3x2&#64;2x.jpg 2x">
                </a>
        
        <a class="article-gallery__link" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_vsechny-fotky', 'eventLabel': this.href, 'eventValue': 0})"  href="/galerie/unikatni-zahradu-v-plavsku-funguje-i-bez-extremne-narocne-pece.html?back=2750460564-23382-39&amp;photo=1">
            <img width="22" height="22" class="article-gallery__gallery" src="https://g.denik.cz/build/images/denik/icon.svg?v=20211124#gallery" loading="lazy" alt="gallery">
            11 fotografií v&nbsp;galerii &#8250;
        </a>
    </nav>

    <div class="article-multimedium-description mb20">
            Kvetoucí trvalky, bylinky a staré odrůdy růží jsou v unikátní zahradě v Plavsku stejně doma jako užitečné včely a motýli.
            <span class="description-autor">
                 | 
                Foto: DENÍK/Lucie Peukertová
            </span>
    </div>



        <div class="article-text article-content bbtext">

                <div class="non-paywall"><p>Podobně jako mělnický muzikant má nyní o pěstování vlastní úrody na zahrádkách zájem stále více lidí, což potvrzuje předseda Českého zahrádkářského svazu Stanislav Kozlík. Mnozí ale mají smůlu, zahrádek je nedostatek, hlavně ve velkých městech. Přesto registrovaných zahrádkářů ročně pár stovek ubývá, nyní jich jejich svaz registruje 130 tisíc.</p></div><div id="cx_regwall" class="js-regwall"></div><div class="non-paywall mt30">
<p>„Mladá a střední generace má nechuť být organizována, pokud to není vysloveně nutné k tomu, aby získali zahrádku v nějaké kolonii,“ vysvětlil Kozlík.</p>


        <a class="inserted-article" href="https://www.denik.cz/udrzitelnost-v-rodine/nasi-predci-nejedli-cerstvy-chleb-starsi-vic-zasytil.html" target="_blank" rel="noopener" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_text', 'eventLabel': 'https://www.denik.cz/udrzitelnost-v-rodine/nasi-predci-nejedli-cerstvy-chleb-starsi-vic-zasytil.html' })">
            <img src="https://g.denik.cz/1/48/shutterstock-1917781301_denik-150-3x2.jpg" width="150" height="100" alt="I zbytky, které by jindy skončily v popelnici či ve žlabu skotu, se dají zužitkovat" title="I zbytky, které by jindy skončily v popelnici či ve žlabu skotu, se dají zužitkovat" class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/1/48/shutterstock-1917781301_denik-150-3x2.jpg 1x, https://g.denik.cz/1/48/shutterstock-1917781301_denik-150-3x2&#64;2x.jpg 2x">
            <div class="inserted-article__title">Historik o plývání jídlem: Naši předci nejedli čerstvý chléb, starší víc zasytil</div>
        </a>

<p>A co nyní Češi pěstují? Stálicí jsou ovocné stromy. „Jakmile je vyšlechtěna nějaká jabloň, meruňka, hruška nebo třešeň, tak ji hned chtějí mít na zahradě a testovat, jak plodí, a jak plody chutnají,“ uvedl Kozlík. Protože prostoru nemívají nazbyt, často je naroubují na své vzrostlé stromy. „Jsou zahrádkáři, kteří si na jeden strom naroubují třeba pět odrůd,“ konstatoval. Většina zahrádkářů si stále nechává jeden, dva keře rybízu či angreštu. Z malých bobulí získávají na popularitě kanadské borůvky, lidé ale mají zájem také o rakytník nebo muchovník, který si zavařují do kompotů.</p>
<p>Po loňské vlhké sezoně se letos vrátilo sucho, které zahrádkáře trápilo v předchozích letech. Letos se obávají, že budou muset zadržovat každou kapku, která spadne. „Jsou oblasti, kde nenapršelo týdny i měsíce, takže srážkový deficit začíná být obrovský. A to už nyní navíc přicházejí vysoké letní teploty,“ posteskl si Kozlík.</p>
<h2 class="pseudo-h3">Exotika na českých zahrádkách</h2>
<p>Klimatické změny tak zahrádkáře vedou k většímu zájmu o jižní druhy ovoce jako například kiwi nebo fíky. „Vím o zahrádkáři na jižní Moravě, který ke kiwi přechází od pěstování jabloní. Má několik vysázených odrůd a dává jim víc prostoru než tradičním stromům,“ podotkl Kozlík. Nově vyšlechtěné odrůdy fíků podle něj lépe snášejí mrazy. To potvrzuje i muzikant Kundrát, v civilu kulisák Národního divadla. U skladu divadelních kulis jim totiž v centru Prahy poblíž Apolináře vyrostl fíkovník. „Už má dokonce plody, takže si do zahrádky zkusím odnést i tuhle odnož,“ těší se „Baťa“.</p>
<p>Zahrádkářům se loni podařilo po dlouholetých snahách přesvědčit politiky, aby na jejich podporu přijali speciální zahrádkářský zákon. Jejich koníček je v něm označen jako veřejně prospěšná činnost. Na to již podle Kozlíka slyší některé radnice. „Přihlížejí k tomu při sjednávání výše pronájmu,“ pochvaluje si šéf zahrádkářů s tím, že díky zákonnému ukotvení se nyní za pronájem pozemků zahrádkářských kolonií mnohdy platí jen co nejnižší částka.</p>


        <a class="inserted-article" href="https://www.denik.cz/udrzitelnost-a-ja/udrzitelnost-pet-lahve-anketa-denik-20220509.html" target="_blank" rel="noopener" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_text', 'eventLabel': 'https://www.denik.cz/udrzitelnost-a-ja/udrzitelnost-pet-lahve-anketa-denik-20220509.html' })">
            <img src="https://g.denik.cz/1/fc/petlahve_denik-150-3x2.jpg" width="150" height="100" alt="Pet láhve" title="Pet láhve" class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/1/fc/petlahve_denik-150-3x2.jpg 1x, https://g.denik.cz/1/fc/petlahve_denik-150-3x2&#64;2x.jpg 2x">
            <div class="inserted-article__title">Čtenáři Deníku chtějí zálohované petky i v ČR. Slovensko může být vzorem</div>
        </a>

<p>Prospěšnost zahrádkaření pro společnost potvrzují také vědci. „Zahrádky jsou ve městech prostorem pro přírodu, který absorbuje vodu a ochlazuje vzduch,“ uvedl Jan Vávra ze Sociologického ústavu Akademie věd, jenž byl editorem nově vydaného sborníku Zahrádkářské osady aneb proč neztrácet půdu pod nohama. Nejde ale jen o rostliny a hmyz, kterého v zahrádkách žije více než v okolním městě. „Děti se zde učí, jak se pěstují rostliny i jak vypadají různí živočichové,“ konstatoval.</p>
<p>Za hlavní přínos zahrádek ale lidé podle výzkumu odborníků stále považují vypěstované plodiny. „Jsou v biokvalitě a vypěstovali si je sami, takže vědí, z jakých zdrojů jsou. Váží si jich, protože za nimi vidí svou práci,“ prohlásil Vávra. Kdo nemůže mít zahrádku, využívá alespoň stále populárnější komunitní zahrady budované na předměstích. „Je to zajímavá věc, ale když na nich máte k dispozici dva, tři metry čtvereční záhonů, tak to nenahradí to, co chcete mít na vlastní dvousetmetrové zahrádce,“ dodal.</p></div>
        </div>





</section>







<div class="reklama-box">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>
        
<div class="article-footer" style="clear:both">
    <span class="datum">13.5.2022</span>
    
    

<div class="article-share">
    <button class="article-share__item js-share-facebook" title="Sdílej na Facebook" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'fb'});">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#facebook-box" width="22" height="22" loading="lazy" alt="Facebook">
    </button>
    <button class="article-share__item js-share-twitter" title="Sdílej na Twitter" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'twitter'})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#twitter-box" width="22" height="22" loading="lazy" alt="Twitter">
    </button>
    <a class="article-share__item" href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttps%3A%2F%2Fsvitavsky.denik.cz%2Fudrzitelnost-v-rodine%2Fzahradky-pretvari-klimaticka-zmena.html&subject=V%C3%ADc%20odr%C5%AFd%20na%20strom%C4%9B%20i%20muchovn%C3%ADk%20v%20kompotu.%20Zahr%C3%A1dky%20p%C5%99etv%C3%A1%C5%99%C3%AD%20klimatick%C3%A1%20zm%C4%9Bna" title="Pošli mailem" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'email', 'eventLabel': &quot;Víc odrůd na stromě i muchovník v kompotu. Zahrádky přetváří klimatická změna&quot;})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg?v=20211124#envelope" width="22" height="22" loading="lazy" alt="Mail">
    </a>
</div>
</div>

<div id="cx_box-research" class="js-io-cxense" data-id="05db621e45c3bf3c600bf16e5b7437c345514418"></div>

    <div class="article-tags">
        <img src="https://g.denik.cz/build/images/denik/icon.svg?v=20211002#label" height="14" width="14" loading="lazy" alt="Label">
                <a class="article-tags__item" title="Štítek: strom" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/strom-666.html">strom, </a>
                <a class="article-tags__item" title="Štítek: Labe" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/labe-295.html">Labe, </a>
                <a class="article-tags__item" title="Štítek: Vltava" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/vltava-1419.html">Vltava, </a>
                <a class="article-tags__item" title="Štítek: okres Mělník" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/okres-melnik-3537.html">okres Mělník, </a>
                <a class="article-tags__item" title="Štítek: Jan Vávra" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/jan-vavra-105688.html">Jan Vávra, </a>
                <a class="article-tags__item" title="Štítek: Český zahrádkářský svaz" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/cesky-zahradkarsky-svaz-13554.html">Český zahrádkářský svaz, </a>
                <a class="article-tags__item" title="Štítek: Národní divadlo" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/narodni-divadlo-508.html">Národní divadlo, </a>
                <a class="article-tags__item" title="Štítek: Akademie věd" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/akademie-ved-6316.html">Akademie věd, </a>
                <a class="article-tags__item" title="Štítek: Praha" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/praha-54.html">Praha</a>
    </div>



        <div id="cx_related-articles" class="js-io-cxense" data-id="abbe479a1d74c8d720e61be6ff3698ecefa04e9a" data-sibling-selector=".js-sibling-related"></div>






    <div class="js-io-cxense js-sibling-related mb30" id="cx_mostread-articles" data-id="193d0cb3c7e53dbbac0526bad2c971dc274a92ab" data-neighbors="4050665160,1447105678,1372794034,2139340688,1671072998,1998574289,135967426,2096596549,1163455915"></div>

<h2 class="main-title lined fs24 mb20">Hlavní zprávy</h2>
<div id="cx_region-clanky" data-neighbors="4050665160,1447105678,1372794034,2139340688,1671072998,1998574289,135967426,2096596549,1163455915"></div>


 



<article class="box-article box-article-classic mb25 hotjar-top1">
    <a class="box-article-left" href="/nehody/u-borove-zemreli-po-narazu-fordu-do-stromu-dva-lide-20220519.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_foto','eventLabel': this.href})" title="číst článek: FOTO: Tragédie u Borové. Po nárazu fordu do stromu zemřeli dva lidé" tabindex="-1" >
            <img src="https://g.denik.cz/39/44/borova-tragicka-nehoda0522_denik-210-3x2.jpg" width="210" height="140" alt="Při nehodě u Borové zemřeli dva lidé." title="Při nehodě u Borové zemřeli dva lidé." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/39/44/borova-tragicka-nehoda0522_denik-210-3x2.jpg 1x, https://g.denik.cz/39/44/borova-tragicka-nehoda0522_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">

        <div class="box-article-tags">
                


    
        <a class="box-article-tag" href="/galerie/pri-nehode-u-borove-na-i-34-zahynuli-dva-lide.html?photo=1&amp;back=4050665160-5961-39" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 5
        </a>

            <div class="box-article-tag">
                    
                    AKTUALIZUJEME
            </div>

        </div>

        <a class="box-article-perex fs16" href="/nehody/u-borove-zemreli-po-narazu-fordu-do-stromu-dva-lide-20220519.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">FOTO: Tragédie u Borové. Po nárazu fordu do stromu zemřeli dva lidé</h3>
            /DOPLNĚNY INFORMACE HASIČŮ, FOTKY/ Tragická nehoda se stala ve čtvrtek odpoledne na státovce I/34…
        </a>
    </div>
</article>
 



<article class="box-article box-article-classic mb25 hotjar-top2">
    <a class="box-article-left" href="/zpravy-z-ceska/do-skolek-v-kraji-se-hlasi-i-ukrajinske-deti-prednost-dostanou-mistni-20220520.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_foto','eventLabel': this.href})" title="číst článek: Do školek v kraji se hlásí i ukrajinské děti. Přednost dostanou místní" tabindex="-1" >
            <img src="https://g.denik.cz/9/b4/ilustracni-foto-skolka-deti-hra_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační snímek." title="Ilustrační snímek." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/9/b4/ilustracni-foto-skolka-deti-hra_denik-210-3x2.jpg 1x, https://g.denik.cz/9/b4/ilustracni-foto-skolka-deti-hra_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <a class="box-article-perex fs16" href="/zpravy-z-ceska/do-skolek-v-kraji-se-hlasi-i-ukrajinske-deti-prednost-dostanou-mistni-20220520.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Do školek v kraji se hlásí i ukrajinské děti. Přednost dostanou místní</h3>
            Zájem o zápis dětí do školek v Pardubickém kraji mají letos i rodiče ukrajinských dětí. Zařízení…
        </a>
    </div>
</article>        <div class="js-io-cxense" id="cx_tipcars" data-id="84d39ba0338dd0fec1ce012a0f20689ae2d09b00"></div>

 



<article class="box-article box-article-classic mb25 hotjar-top3">
    <a class="box-article-left" href="/ostatni_region/hvezda-odpalila-extraligu-uspesne-darilo-se-i-dalsim-atletickym-tymum-z-regionu.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_foto','eventLabel': this.href})" title="číst článek: Hvězda odpálila extraligu úspěšně. Dařilo se i dalším atletickým týmům z regionu" tabindex="-1" >
            <img src="https://g.denik.cz/44/59/atletika-druha-liga-usti-kveren-2022-01_denik-210-3x2.jpg" width="210" height="140" alt="O druholigové body se bojovalo na stadionu Jiskry Ústí nad Orlicí. Obě soutěže, jak mužská, tak ženská, se vyznačovaly nebývalou vyrovnaností a dramatickým bojem o nejvyšší pozice." title="O druholigové body se bojovalo na stadionu Jiskry Ústí nad Orlicí. Obě soutěže, jak mužská, tak ženská, se vyznačovaly nebývalou vyrovnaností a dramatickým bojem o nejvyšší pozice." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/44/59/atletika-druha-liga-usti-kveren-2022-01_denik-210-3x2.jpg 1x, https://g.denik.cz/44/59/atletika-druha-liga-usti-kveren-2022-01_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <a class="box-article-perex fs16" href="/ostatni_region/hvezda-odpalila-extraligu-uspesne-darilo-se-i-dalsim-atletickym-tymum-z-regionu.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Hvězda odpálila extraligu úspěšně. Dařilo se i dalším atletickým týmům z regionu</h3>
            Zahajovací kolo mají za sebou ligové atletické soutěže družstev s početným východočeským…
        </a>
    </div>
</article>	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-1-hp" data-loaded="false"></div>
	</div>
        <div class="js-io-cxense" id="cx_annonce" data-id="cf6e42f446a5e01f93f71d1c490668ca35ba61e9"></div>

 



<article class="box-article box-article-classic mb25 hotjar-top4">
    <a class="box-article-left" href="/zpravy-ze-sveta/ukrajina-rusko-valka-boje-20220520.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_foto','eventLabel': this.href})" title="číst článek: Ruské síly zintenzivnily ofenzivu v doněckém směru, tvrdí ukrajinská armáda" tabindex="-1" >
            <img src="https://g.denik.cz/1/a8/rusko-zintenzivnilo-ofenzivu-v-doneckem-smeru-uvedla-ukrajinska-armada_denik-210-3x2.jpg" width="210" height="140" alt="Ruský voják na ukrajinské základně nedaleko Mariupolu na snímku z 18. května 2022." title="Ruský voják na ukrajinské základně nedaleko Mariupolu na snímku z 18. května 2022." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/a8/rusko-zintenzivnilo-ofenzivu-v-doneckem-smeru-uvedla-ukrajinska-armada_denik-210-3x2.jpg 1x, https://g.denik.cz/1/a8/rusko-zintenzivnilo-ofenzivu-v-doneckem-smeru-uvedla-ukrajinska-armada_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">

        <div class="box-article-tags">
                


    
        <a class="box-article-tag" href="/galerie/situace-na-rusko-ukrajinske-hranici.html?photo=1&amp;back=2139340688-9448-39" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 140
        </a>

            <div class="box-article-tag">
                <span class="box-article-tag__special box-article-tag__special--war">
                    
                    POSTUP BOJŮ
                </span>
            </div>
        <div class="box-article-tag">AKTUALIZOVÁNO</div>

        </div>

        <a class="box-article-perex fs16" href="/zpravy-ze-sveta/ukrajina-rusko-valka-boje-20220520.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Ruské síly zintenzivnily ofenzivu v doněckém směru, tvrdí ukrajinská armáda</h3>
            Válka na Ukrajině pokračuje již 86. dnem. Ruské jednotky zesílily ofenzivu a útočné operace v…
        </a>
    </div>
</article>	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
	</div>

 



<article class="box-article box-article-classic mb25 hotjar-top5">
    <a class="box-article-left" href="/tipy-na-vikend/tipy-na-21-a-22-kvetna-20220519.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_foto','eventLabel': this.href})" title="číst článek: Tipy na 21. a 22. května: Víkend zavoní dobrým jídlem i prima zábavou" tabindex="-1" >
            <img src="https://g.denik.cz/45/fe/zb-vyhled-z-veze-podvecer_denik-210-3x2.jpg" width="210" height="140" alt="Podvečer na Zelené bráně a Pardubice na dlani. I takové výhledy nabízí muzejní noc. " title="Podvečer na Zelené bráně a Pardubice na dlani. I takové výhledy nabízí muzejní noc. " class="box-article-img" loading="lazy" srcset="https://g.denik.cz/45/fe/zb-vyhled-z-veze-podvecer_denik-210-3x2.jpg 1x, https://g.denik.cz/45/fe/zb-vyhled-z-veze-podvecer_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">

        <div class="box-article-tags">
                


        <a class="box-article-tag blue-tag " href="/tipy-na-vikend/" title="Rubrika Tipy na víkend" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_rubrika','eventLabel': this.href})" >
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-tipy" height="15" width="15" loading="lazy" alt="Tipy">

            Tipy na víkend
        </a>
    


        </div>

        <a class="box-article-perex fs16" href="/tipy-na-vikend/tipy-na-21-a-22-kvetna-20220519.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Tipy na 21. a 22. května: Víkend zavoní dobrým jídlem i prima zábavou</h3>
            Už v pátek vás příjemně navnadí muzejní noc, která poodhalí tajemství muzeí a pamětihodností.…
        </a>
    </div>
</article>	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-hp" data-loaded="false"></div>
	</div>
        <div class="js-io-cxense" id="cx_realcity" data-id="07d0ae235d1f98c01e23e5f93bf21385ded3dec6"></div>

 



<article class="box-article box-article-classic mb25 hotjar-top6">
    <a class="box-article-left" href="/ctenar-reporter/trojmezi-aneb-co-by-dnes-napsal-basnik-jan-skacel-20220519.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_foto','eventLabel': this.href})" title="číst článek: Trojmezí aneb Co by dnes napsal básník Jan Skácel" tabindex="-1" >
            <img src="https://g.denik.cz/39/e0/p1010153maly_denik-210-3x2.jpg" width="210" height="140" alt="Jevíčko." title="Jevíčko." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/39/e0/p1010153maly_denik-210-3x2.jpg 1x, https://g.denik.cz/39/e0/p1010153maly_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">

        <div class="box-article-tags">
                


        <a class="box-article-tag blue-tag  box-article-tag__ctenar" href="/ctenar-reporter/" title="Rubrika Čtenář reportér" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_rubrika','eventLabel': this.href})" >
                        <img src="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/icon.svg?v=20210914#icon-reporter" height="15" width="15" loading="lazy" alt="Čtenář reportér">

                            Čtenář <span class="box-article-tag__ctenar-orange">reportér</span>

        </a>
                    <a href="/ctenar-reporter-formular/" class="box-article-tag__ctenar-button">Poslat příspěvek</a>

        <a class="box-article-tag" href="/galerie/trojmezi-pavel-kyselak.html?photo=1&amp;back=1998574289-11601-39" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 6
        </a>


        </div>

        <a class="box-article-perex fs16" href="/ctenar-reporter/trojmezi-aneb-co-by-dnes-napsal-basnik-jan-skacel-20220519.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Trojmezí aneb Co by dnes napsal básník Jan Skácel</h3>
            Pavel Kyselák pochází z osady Nový Dvůr, která je součástí obce Jaroměřice u Jevíčka, okres…
        </a>
    </div>
</article>
 



<article class="box-article box-article-classic mb25 hotjar-top7">
    <a class="box-article-left" href="/arena-nazoru/loterie-nepomahaji-neziskovemu-sektoru-20220520.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_foto','eventLabel': this.href})" title="číst článek: Loterie nepomáhají neziskovému sektoru" tabindex="-1" >
            <img src="https://g.denik.cz/1/f5/vaclav-krasa_denik-210-3x2.jpg" width="210" height="140" alt="Václav Krása" title="Václav Krása" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/f5/vaclav-krasa_denik-210-3x2.jpg 1x, https://g.denik.cz/1/f5/vaclav-krasa_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <a class="box-article-perex fs16" href="/arena-nazoru/loterie-nepomahaji-neziskovemu-sektoru-20220520.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Loterie nepomáhají neziskovému sektoru</h3>
            Tažení proti loterijním společnostem vedlo k tomu, že neziskový sektor byl od nich zcela odříznut.
        </a>
    </div>
</article>
 



<article class="box-article box-article-classic mb25 hotjar-top8">
    <a class="box-article-left" href="/zpravy_region/saze-nad-zlato-nedostatek-mouru-z-ruska-zene-ceny-pneumatik-vzhuru-20220519.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_foto','eventLabel': this.href})" title="číst článek: Saze nad zlato, nedostatek mouru z Ruska žene ceny pneumatik vzhůru" tabindex="-1" >
            <img src="https://g.denik.cz/37/52/saze-nad-zlato-nedostatek-mouru-z-ruska-zene-ceny-pneumatik-vzhuru-01_denik-210-3x2.jpg" width="210" height="140" alt="Ceny pneumatik stoupají, dá se očekávat, že za zimní pneumatiky si řidiči výrazně připlatí." title="Ceny pneumatik stoupají, dá se očekávat, že za zimní pneumatiky si řidiči výrazně připlatí." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/37/52/saze-nad-zlato-nedostatek-mouru-z-ruska-zene-ceny-pneumatik-vzhuru-01_denik-210-3x2.jpg 1x, https://g.denik.cz/37/52/saze-nad-zlato-nedostatek-mouru-z-ruska-zene-ceny-pneumatik-vzhuru-01_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">

        <div class="box-article-tags">
                


    
        <a class="box-article-tag" href="/galerie/saze-nad-zlato-nedostatek-mouru-z-ruska-zene-ceny-pneumatik-vzhuru.html?photo=1&amp;back=2096596549-1749-39" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 5
        </a>


        </div>

        <a class="box-article-perex fs16" href="/zpravy_region/saze-nad-zlato-nedostatek-mouru-z-ruska-zene-ceny-pneumatik-vzhuru-20220519.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Saze nad zlato, nedostatek mouru z Ruska žene ceny pneumatik vzhůru</h3>
            Sotva přezuli na letní, měli by už myslet na zimní. To doporučují motoristům prodejci pneumatik a…
        </a>
    </div>
</article>
 



<article class="box-article box-article-classic mb25 hotjar-top9">
    <a class="box-article-left" href="/zpravy_region/na-opilce-v-parku-v-policce-ani-pokuty-neplati-lide-radi-kamery-20220519.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_foto','eventLabel': this.href})" title="číst článek: Na opilce v parku v Poličce ani pokuty neplatí. Lidé by sem chtěli kamery" tabindex="-1" >
            <img src="https://g.denik.cz/39/e3/sv-opilci-policka19_denik-210-3x2.jpg" width="210" height="140" alt="Už žádný večerní piknik s lahví vína. V Městském parku v Poličce už je zakázáno pít alkohol. Kvůli pár vagabundům platí vyhláška pro všechny. Problémy tady přesto neustávají." title="Už žádný večerní piknik s lahví vína. V Městském parku v Poličce už je zakázáno pít alkohol. Kvůli pár vagabundům platí vyhláška pro všechny. Problémy tady přesto neustávají." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/39/e3/sv-opilci-policka19_denik-210-3x2.jpg 1x, https://g.denik.cz/39/e3/sv-opilci-policka19_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <a class="box-article-perex fs16" href="/zpravy_region/na-opilce-v-parku-v-policce-ani-pokuty-neplati-lide-radi-kamery-20220519.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Na opilce v parku v Poličce ani pokuty neplatí. Lidé by sem chtěli kamery</h3>
            Alkohol, drogy a pokuty. V parku u hradeb v Poličce se scházejí lidé a popíjejí tam alkohol.…
        </a>
    </div>
</article>
        </div>
        <div class="layout__right">

<a class="moje-predplatne u-link-text-hidden mb20 js-hideSeznamTraffic" href="https://www.mojepredplatne.cz/predplatne/denik-lp?utm_source=denik.cz&utm_medium=banner&utm_campaign=predplatne-staticky" rel="noopener nofollow"         onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_pravy-sloupec', 'eventAction': 'click_box_predplatte_denik_desktop', 'eventLabel': this.href})"
 target="_blank">
    <img src="https://g.denik.cz/build/images/denik/moje-predplatne/moje-predplatne.gif" width="300" height="75" alt="Předplaťte si Deník" loading="eager">
    Předplaťte si Deník
</a>


<div class="sticky-top">









<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>



<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="/udrzitelnost-v-rodine/mistri-v-plytvani-v-usa-uz-funguje-sdileni-jidla-v-restauracich-20220506.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
        <img src="https://g.denik.cz/1/31/plytvani-jidlo_denik-120-3x2.jpg" width="120" height="80" alt="Ročně každý Čech vyhodí v průměru takřka 60 kilogramů stravy" title="Ročně každý Čech vyhodí v průměru takřka 60 kilogramů stravy" loading="lazy" srcset="https://g.denik.cz/1/31/plytvani-jidlo_denik-120-3x2.jpg 1x, https://g.denik.cz/1/31/plytvani-jidlo_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">


        <a class="box-article-tag blue-tag " href="/udrzitelnost-v-rodine/" title="Rubrika Udržitelnost v rodinném životě"  >
            
            Udržitelnost v rodinném životě
        </a>
    
        <a class="small-article__title" href="/udrzitelnost-v-rodine/mistri-v-plytvani-v-usa-uz-funguje-sdileni-jidla-v-restauracich-20220506.html" tabindex="-1" title="číst článek: Mistři v plýtvání? V USA už funguje sdílení jídla v restauracích" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            Mistři v plýtvání? V USA už funguje sdílení jídla v restauracích
        </a>
    </div>
</article>



<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="/udrzitelnost-v-rodine/nasi-predci-nejedli-cerstvy-chleb-starsi-vic-zasytil.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
        <img src="https://g.denik.cz/1/48/shutterstock-1917781301_denik-120-3x2.jpg" width="120" height="80" alt="I zbytky, které by jindy skončily v popelnici či ve žlabu skotu, se dají zužitkovat" title="I zbytky, které by jindy skončily v popelnici či ve žlabu skotu, se dají zužitkovat" loading="lazy" srcset="https://g.denik.cz/1/48/shutterstock-1917781301_denik-120-3x2.jpg 1x, https://g.denik.cz/1/48/shutterstock-1917781301_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">


        <a class="box-article-tag blue-tag " href="/udrzitelnost-v-rodine/" title="Rubrika Udržitelnost v rodinném životě"  >
            
            Udržitelnost v rodinném životě
        </a>
    
        <a class="small-article__title" href="/udrzitelnost-v-rodine/nasi-predci-nejedli-cerstvy-chleb-starsi-vic-zasytil.html" tabindex="-1" title="číst článek: Historik o plývání jídlem: Naši předci nejedli čerstvý chléb, starší víc zasytil" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            Historik o plývání jídlem: Naši předci nejedli čerstvý chléb, starší víc zasytil
        </a>
    </div>
</article>



<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="/udrzitelnost-v-rodine/ostrava-jako-budouci-centrum-cirkularniho-textilu-znacka-nilmore-v-to-doufa-2022.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
        <img src="https://g.denik.cz/57/fa/vyrodfdfba3_denik-120-3x2.jpg" width="120" height="80" alt="Nilmore tvoří cirkulární oblečení, které se dá recyklovat. Společnost získala 1. místo v soutěži pořádané MSIC." title="Nilmore tvoří cirkulární oblečení, které se dá recyklovat. Společnost získala 1. místo v soutěži pořádané MSIC." loading="lazy" srcset="https://g.denik.cz/57/fa/vyrodfdfba3_denik-120-3x2.jpg 1x, https://g.denik.cz/57/fa/vyrodfdfba3_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">


        <a class="box-article-tag blue-tag " href="/udrzitelnost-v-rodine/" title="Rubrika Udržitelnost v rodinném životě"  >
            
            Udržitelnost v rodinném životě
        </a>
    
        <a class="small-article__title" href="/udrzitelnost-v-rodine/ostrava-jako-budouci-centrum-cirkularniho-textilu-znacka-nilmore-v-to-doufa-2022.html" tabindex="-1" title="číst článek: Ostrava jako budoucí centrum cirkulárního textilu? Značka Nilmore v to doufá" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            Ostrava jako budoucí centrum cirkulárního textilu? Značka Nilmore v to doufá
        </a>
    </div>
</article>
    </div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>


	<div class="reklama-box nolabel">
		<div id="selfpromo-redakce-article" data-loaded="false"></div>
	</div>




<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<img src="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/icon.svg?v=20210914#icon-reporter" height="41" width="41" loading="lazy" alt="Čtenář reportér">
				<span class="ugc-promo__title-text"><span class="ugc-promo__blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/trojmezi-aneb-co-by-dnes-napsal-basnik-jan-skacel-20220519.html" tabindex="-1" title="číst článek: Trojmezí aneb Co by dnes napsal básník Jan Skácel" 		onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'ctenar-reporter-promobox-hp', 'eventAction': 'click_box_reporter_zprava1', 'eventLabel': this.href})"
>
			        <h3 class="ugc-promo__article-title">Trojmezí aneb Co by dnes napsal básník Jan Skácel</h3>
			    </a>
				<a href="/ctenar-reporter/foto-adrenalinova-podivana-rychle-cluny-letaly-po-hladine-rybnika-20220518.html" tabindex="-1" title="číst článek: FOTO: Adrenalinová podívaná. Rychlé čluny létaly po hladině rybníka" 		onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'ctenar-reporter-promobox-hp', 'eventAction': 'click_box_reporter_zprava2', 'eventLabel': this.href})"
>
			        <h3 class="ugc-promo__article-title">FOTO: Adrenalinová podívaná. Rychlé čluny létaly po hladině rybníka</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		Chcete tady mít zveřejněný svůj příspěvek?
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;svitavsky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>
</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section class="js-hideSeznamTraffic"> 
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

        <div class="js-hideSeznamTraffic">

    <article class="small-article">
        <a class="small-article__left" href="https://www.kondice.cz/vse-o-joze/pranajama-pro-zdravi-na-kazdy-den-2-dil-20220517.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'svitavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/1997fd42554745482c80c69a09558503.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-kondice" height="15" width="15" loading="lazy" alt="Kondice">
                Kondice
            </div>
            <a class="small-article__title" href="https://www.kondice.cz/vse-o-joze/pranajama-pro-zdravi-na-kazdy-den-2-dil-20220517.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'svitavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Pránajáma pro zdraví na každý den, 2. díl" target="_blank" rel="noopener">
                Pránajáma pro zdraví na každý den, 2. díl
            </a>
        </div>
    </article>
    <article class="small-article">
        <a class="small-article__left" href="https://www.kondice.cz/tipy-kondice/hannah-epo-survival-prirodni-viceboj-dvojic-prihlaste-se-20220505.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'svitavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/9505c42dbcfd46eeabadc6a8e7c9180b.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-kondice" height="15" width="15" loading="lazy" alt="Kondice">
                Kondice
            </div>
            <a class="small-article__title" href="https://www.kondice.cz/tipy-kondice/hannah-epo-survival-prirodni-viceboj-dvojic-prihlaste-se-20220505.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'svitavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Hannah EPO Survival – přírodní víceboj dvojic. Přihlaste se!" target="_blank" rel="noopener">
                Hannah EPO Survival – přírodní víceboj dvojic. Přihlaste se!
            </a>
        </div>
    </article>

    <article class="small-article">
        <a class="small-article__left" href="https://www.dumazahrada.cz/clanek/kde-pestovat-cukety.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'svitavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/7bee3df60c001965e5b35c31b03fbdb0.jpg" width="279" height="157" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-daz" height="15" width="15" loading="lazy" alt="Dům a zahrada">
                Dům a zahrada
            </div>
            <a class="small-article__title" href="https://www.dumazahrada.cz/clanek/kde-pestovat-cukety.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'svitavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Kde pěstovat cukety, aby se jim skutečně dařilo?" target="_blank" rel="noopener">
                Kde pěstovat cukety, aby se jim skutečně dařilo?
            </a>
        </div>
    </article>
    <article class="small-article">
        <a class="small-article__left" href="https://www.dumazahrada.cz/clanek/ctyri-knihy-zahradniky-20220520.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'svitavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/a652ed553a7bdb375d055a3d545a2be6.jpg" width="279" height="157" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-daz" height="15" width="15" loading="lazy" alt="Dům a zahrada">
                Dům a zahrada
            </div>
            <a class="small-article__title" href="https://www.dumazahrada.cz/clanek/ctyri-knihy-zahradniky-20220520.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'svitavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Čtyři knihy pro zahradnice a zahradníky" target="_blank" rel="noopener">
                Čtyři knihy pro zahradnice a zahradníky
            </a>
        </div>
    </article>

    <article class="small-article">
        <a class="small-article__left" href="https://tn.nova.cz/zpravodajstvi/clanek/462671-rozdelane-v-moravskoslezskem-kraji-chybi-zubari?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'svitavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/a2358e01d0b43a7e4d7de6aee5eb2405.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-tn" height="15" width="15" loading="lazy" alt="TN.cz">
                TN.cz
            </div>
            <a class="small-article__title" href="https://tn.nova.cz/zpravodajstvi/clanek/462671-rozdelane-v-moravskoslezskem-kraji-chybi-zubari?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'svitavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Senátor má plán, jak zajistit zubaře pro všechny. Je to absurdní, říká Šmucler" target="_blank" rel="noopener">
                Senátor má plán, jak zajistit zubaře pro všechny. Je to…
            </a>
        </div>
    </article>
    <article class="small-article">
        <a class="small-article__left" href="https://tn.nova.cz/zpravodajstvi/clanek/462721-odhalili-putinovo-temne-tajemstvi-tyka-se-jeho-dcer-a-vnoucat?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'svitavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/5b36664770ce60b942f9ff419952bdb8.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-tn" height="15" width="15" loading="lazy" alt="TN.cz">
                TN.cz
            </div>
            <a class="small-article__title" href="https://tn.nova.cz/zpravodajstvi/clanek/462721-odhalili-putinovo-temne-tajemstvi-tyka-se-jeho-dcer-a-vnoucat?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'svitavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Odhalili Putinovo temné tajemství. Týká se jeho dcer a vnoučat" target="_blank" rel="noopener">
                Odhalili Putinovo temné tajemství. Týká se jeho dcer a…
            </a>
        </div>
    </article>




<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="https://sip.denik.cz/celebrity/dominika-gottova-dedictvi-pravnik.html"          target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/56/55/gottova-03-d210212n1thm4_denik-120-3x2.jpg" width="120" height="80" alt="Dominika Gottová" title="Dominika Gottová" loading="lazy" srcset="https://g.denik.cz/56/55/gottova-03-d210212n1thm4_denik-120-3x2.jpg 1x, https://g.denik.cz/56/55/gottova-03-d210212n1thm4_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">


        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-sip" height="15" width="13" loading="lazy" alt="Šíp">

            Celebrity
        </div>
    
        <a class="small-article__title" href="https://sip.denik.cz/celebrity/dominika-gottova-dedictvi-pravnik.html" tabindex="-1" title="číst článek: Dominika Gottová se dědictví nevzdává: Právník už situaci řeší"          target="_blank" rel="noopener"
>
            Dominika Gottová se dědictví nevzdává: Právník už situaci řeší
        </a>
    </div>
</article>



<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="https://sip.denik.cz/celebrity/zilkova-stropnicky-lzi.html"          target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/34/zilkova-05_denik-120-3x2.jpg" width="120" height="80" alt="Veronika Žilková a Martin Stropnický" title="Veronika Žilková a Martin Stropnický" loading="lazy" srcset="https://g.denik.cz/120/34/zilkova-05_denik-120-3x2.jpg 1x, https://g.denik.cz/120/34/zilkova-05_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">


        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-sip" height="15" width="13" loading="lazy" alt="Šíp">

            Celebrity
        </div>
    
        <a class="small-article__title" href="https://sip.denik.cz/celebrity/zilkova-stropnicky-lzi.html" tabindex="-1" title="číst článek: Tři roky lží? Stropnický mlžil až do konce, Žilková měla důkazy přímo před sebou"          target="_blank" rel="noopener"
>
            Tři roky lží? Stropnický mlžil až do konce, Žilková měla důkazy přímo před sebou
        </a>
    </div>
</article>




<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="https://www.kafe.cz/celebrity/iveta-bartosova-petr-sepesi-zacatky.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Svitavský deník', 'eventLabel': 'Zprávy odjinud - &quot;Kafe&quot;'})"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/84/profimedia-0128982114_denik-120-3x2.jpg" width="120" height="80" alt="Iveta Bartošová" title="Iveta Bartošová" loading="lazy" srcset="https://g.denik.cz/120/84/profimedia-0128982114_denik-120-3x2.jpg 1x, https://g.denik.cz/120/84/profimedia-0128982114_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">


        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kafe" height="15" width="21" loading="lazy" alt="Kafe">

            Celebrity
        </div>
    
        <a class="small-article__title" href="https://www.kafe.cz/celebrity/iveta-bartosova-petr-sepesi-zacatky.html" tabindex="-1" title="číst článek: Iveta Bartošová a Petr Sepéši zpočátku strádali: Neměli peníze ani řádné zázemí" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Svitavský deník', 'eventLabel': 'Zprávy odjinud - &quot;Kafe&quot;'})"         target="_blank" rel="noopener"
>
            Iveta Bartošová a Petr Sepéši zpočátku strádali: Neměli peníze ani řádné zázemí
        </a>
    </div>
</article>



<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="https://www.kafe.cz/celebrity/daniela-pisarovicova-inkognito.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Svitavský deník', 'eventLabel': 'Zprávy odjinud - &quot;Kafe&quot;'})"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/9d/inkognito-02-d2205190mxwr3-d220519nqiae1_denik-120-3x2.jpg" width="120" height="80" alt="Daniela Písařovicová a Ondřej Brzobohatý v pořadu Inkognito" title="Daniela Písařovicová a Ondřej Brzobohatý v pořadu Inkognito" loading="lazy" srcset="https://g.denik.cz/120/9d/inkognito-02-d2205190mxwr3-d220519nqiae1_denik-120-3x2.jpg 1x, https://g.denik.cz/120/9d/inkognito-02-d2205190mxwr3-d220519nqiae1_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">


        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kafe" height="15" width="21" loading="lazy" alt="Kafe">

            Celebrity
        </div>
    
        <a class="small-article__title" href="https://www.kafe.cz/celebrity/daniela-pisarovicova-inkognito.html" tabindex="-1" title="číst článek: A je to láska! Písařovicová a Brzobohatý se popichovali před kamerou" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Svitavský deník', 'eventLabel': 'Zprávy odjinud - &quot;Kafe&quot;'})"         target="_blank" rel="noopener"
>
            A je to láska! Písařovicová a Brzobohatý se popichovali před kamerou
        </a>
    </div>
</article>

        </div>
    </section>
</div>
        </div>
    </div>
        </div>

	<div class="reklama-box-leaderboard">
		<div id="leaderboard-bottom" data-loaded="false"></div>
	</div>


        <div class="content">
            

<div class="prometheus js-io js-hideSeznamTraffic" data-content="&lt;h2 class=&quot;main-title lined fs24 prometheus__title mt20&quot;&gt;Akční letáky&lt;/h2&gt; &lt;div class=&quot;prometheus__wrap&quot;&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/17#utm_source=svitavsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak1&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/1/7/0/8/3/6/3170836-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;BILLA&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;18.05. - 24.05.&quot;&gt; BILLA &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/85#utm_source=svitavsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak2&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/0/4/9/3/9/9/3049399-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;Lidl&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;04.04. - 31.05.&quot;&gt; Lidl &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/3#utm_source=svitavsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak3&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/1/5/4/4/3/8/3154438-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;Albert Hypermarket&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;11.05. - 24.05.&quot;&gt; Albert Hypermarket &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/75#utm_source=svitavsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak4&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/1/7/2/6/1/2/3172612-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;Kaufland&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;18.05. - 24.05.&quot;&gt; Kaufland &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/112#utm_source=svitavsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak5&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/1/7/0/7/4/0/3170740-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;PENNY&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;19.05. - 25.05.&quot;&gt; PENNY &lt;/div&gt; &lt;/a&gt; &lt;/div&gt;"></div>
	<div class="service-box service-box-seo_box mb10 mt20">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom"  onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/psycholog-ka-ve-skolskem-63595793-wg81xj.html#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Psycholog/ka ve školském zařízení pro výkon ústavní a ochranné výchovy, 10 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Psycholog/ka ve školském zařízení pro výkon ústavní a ochranné výchovy, 10 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ridic-ka-skup-b-pouze-63324105-w93k2k.html#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Řidič/ka skup. B (pouze pro OZP), 12 338 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Řidič/ka skup. B (pouze pro OZP), 12 338 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pomocny-kuchar-ka-63509200-w2nbmc.html#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Pomocný kuchař/ka, 18 390 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Pomocný kuchař/ka, 18 390 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vratny-vratna-pouze-63324133-wuqkhy.html#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Vrátný/vrátná (pouze pro OZP), 8 950 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Vrátný/vrátná (pouze pro OZP), 8 950 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pomocny-pracovnik-ce-63595853-wm7tzp.html#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Pomocný pracovník/ce ve výrobě, 16 500 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Pomocný pracovník/ce ve výrobě, 16 500 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pracovnik-ce-udrzbarske-60669293-ww3621.html#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Pracovník/ce údržbářské čety - práce s UNC na všech farmách firmy MACH, 30 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Pracovník/ce údržbářské čety - práce s UNC na všech farmách firmy MACH, 30 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/malir--naterac-pouze-63324113-wekmd7.html#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Malíř - natěrač (pouze pro OZP), 9 870 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Malíř - natěrač (pouze pro OZP), 9 870 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/sanitar-ka-na-odd-ldn-63550585-w6c71a.html#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Sanitář/ka na odd. LDN, 26 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Sanitář/ka na odd. LDN, 26 000 Kč
			    </a>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">CARS.CZ</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Zafira/Zafira-1-6i-7-mist-MPV-1650547415961266.html?d_sy#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Zafira servisní knížka, koupeno v D" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Opel Zafira servisní knížka, koupeno v D
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Zafira/Zafira-1-6i-SERVIS-MPV-1647957970369180.html?d_sy#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Zafira servisní knížka, nehavarované" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Opel Zafira servisní knížka, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Astra/Astra-1-6i-16V-1m-Hatchback-1572873207762445.html?d_sy#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Astra první majitel, servisní knížka, koupeno v I" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Opel Astra první majitel, servisní knížka, koupeno v I
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Meriva/Meriva-1-4i-74KW-C-1651071825405214.html?d_sy#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Meriva servisní knížka, koupeno v CZ" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Opel Meriva servisní knížka, koupeno v CZ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Mokka/Mokka-1-7-CDTI-Co-SUV-1629718515461118.html?d_sy#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Mokka servisní knížka, nehavarované" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Opel Mokka servisní knížka, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Meriva/Meriva-1-6-64kWser-MPV-1635258833971165.html?d_sy#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Meriva koupeno v D" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Opel Meriva koupeno v D
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Astra/Astra-1-2-Turbo-9-Kombi-1581927976356175.html?d_sy#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Astra nové vozidlo, servisní knížka, koupeno v CZ, předváděcí vozidlo, v záruce" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Opel Astra nové vozidlo, servisní knížka, koupeno v CZ, předváděcí vozidlo, v záruce
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Astra/Astra-1-6-CDTi-1-Kombi-1645715240538782.html?d_sy#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Astra první majitel, servisní knížka, koupeno v CZ, nehavarované" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Opel Astra první majitel, servisní knížka, koupeno v CZ, nehavarované
		        </a>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-fabia/kombi/benzin/skoda-fabia-1-2-tsi-77kw-scout-combi-dsg-15490875.html#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Fabia 1.2 TSI 77kW Scout Combi DSG" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Fabia 1.2 TSI 77kW Scout Combi DSG
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/opel-astra/kombi/nafta/opel-astra-st-1-6-cdti-cz-1-maj-15490759.html#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Astra ST 1.6 CDTI CZ 1.maj" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Opel Astra ST 1.6 CDTI CZ 1.maj
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/opel-zafira/mpv/nafta/opel-zafira-1-6cdti-100kw-7mist-15490810.html#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Zafira 1.6CDTI 100kW 7MÍST" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Opel Zafira 1.6CDTI 100kW 7MÍST
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mercedes-benz-tridy-e/kombi/nafta/mercedes-benz-e-350-cdi-avantgarde-15490851.html#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz Třídy E E 350 CDI AVANTGARDE" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Mercedes-Benz Třídy E E 350 CDI AVANTGARDE
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/seat-alhambra/kombi/nafta/seat-alhambra-2-0-tdi-103-kw-style-15490871.html#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Seat Alhambra 2.0 TDI 103 kW Style" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Seat Alhambra 2.0 TDI 103 kW Style
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/audi-a8/sedan/nafta/audi-a8-4-2-tdi-quattro-tiptronic-15490884.html#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Audi A8 4.2 TDI quattro tiptronic" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Audi A8 4.2 TDI quattro tiptronic
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mercedes-benz-tridy-e/kombi/nafta/mercedes-benz-e-350-bluetec-amg-paket-15490809.html#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz Třídy E E 350 BlueTEC AMG Paket" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Mercedes-Benz Třídy E E 350 BlueTEC AMG Paket
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-superb/sedan/nafta/skoda-superb-1-6-tdi-88kw-active-15490805.html#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Superb 1.6 TDI 88kW Active" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Superb 1.6 TDI 88kW Active
		        </a>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-svitavy-bohuslava-martinu-4109644#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Svitavy, Bohuslava Martinů Pronájem bytu 2+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Svitavy, Bohuslava Martinů Pronájem bytu 2+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-brezova-nad-svitavou-polni-4109633#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Březová nad Svitavou, Polní Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Březová nad Svitavou, Polní Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-svitavy-bohuslava-martinu-4109036#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Svitavy, Bohuslava Martinů Prodej bytu 2+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Svitavy, Bohuslava Martinů Prodej bytu 2+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-svitavy-nezvalova-1505-10-4108310#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Svitavy, Nezvalova 1505/10 Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Svitavy, Nezvalova 1505/10 Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-chornice-4107767#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Chornice Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Chornice Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-opatovec-4107189#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opatovec Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Opatovec Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-kk-policka-kostelni-4106287#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Polička, Kostelní Pronájem bytu 1+kk" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Polička, Kostelní Pronájem bytu 1+kk
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-koclirov-4105410#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Koclířov Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Koclířov Prodej domu
		        </a>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom"  onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>

        </div>






<div class="footer">
    <div class="footer__box">
            <a class="footer__logo" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_denik_logo', 'eventLabel': this.href })" href="/">
                <img src="https://g.denik.cz/build/images/denik/loga/regions/svitavsky_denik.svg#m-origin" height="35" width="120" alt="Deník region" loading="lazy">
            </a>
            
            
       
        <nav class="footer__nav">
            <a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_inzerce', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Inzerce</a>
            <a class="footer__nav-item" href="https://inzerce.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_podat-inzerat', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Podat inzerát</a>
            <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/svitavsky_denik.html" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_redakce', 'eventLabel': this.href })" target="_blank" rel="noopener">Redakce</a>
            <a class="footer__nav-item" href="https://www.denik.cz/poutaky" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_zpravy-na-web', 'eventLabel': this.href })" target="_blank" rel="noopener">Zprávy na váš web</a>
            <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_predplatne', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Moje předplatné</a>
            <a class="footer__nav-item" href="/aplikace/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_aplikace', 'eventLabel': this.href })" target="_blank" rel="noopener">Aplikace</a>
            <a class="footer__nav-item" href="https://epaper.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_elektronicke-vydani', 'eventLabel': this.href })" target="_blank" rel="noopener">Elektronické vydání novin</a>
            <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_oznameni-zrusit', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Zrušit oznámení</a>
            <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_doplnek-prohlizece', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Doplněk prohlížeče</a>
        </nav>
        
        <div class="footer__icons">
                <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_instagram', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram" loading="lazy">
                </a>

            <a class="footer__icon-link" href="https://twitter.com/denikcz" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_twitter', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter" loading="lazy">
            </a>
                <a class="footer__icon-link" href="https://www.facebook.com/Svitavsk%C3%BD-den%C3%ADk-114601738607303/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_facebook', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook" loading="lazy">
                </a>

            <a class="footer__icon-link" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_rss', 'eventLabel': this.href })" href="/rss/">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss" loading="lazy">
            </a>
                <button type="button" class="footer__icon-link js-platform-switch" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_mobile-verze_mobile', 'eventLabel': '&quot;https://svitavsky.denik.cz/udrzitelnost-v-rodine/zahradky-pretvari-klimaticka-zmena.html&quot;'})">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze" loading="lazy">
                    <span>Mobilní<br>deník</span>
                </button>
        </div>
    </div>
</div>
					<link rel="stylesheet" href="https://g.denik.cz/001652967648/build/style/shared/footer.css" media="print" onload="this.media='all'; this.onload=null;">
			<noscript>
				<link rel="stylesheet" href="https://g.denik.cz/001652967648/build/style/shared/footer.css" media="all">
			</noscript>

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_logo-vlm_desktop', 'eventLabel': this.href })" >Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_o-spolecnosti_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kariera_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kontakt_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_moje-predplatne_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_vseobecne-smluvni-podminky_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_zasady-zpracovani-osobnich-udaju_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/cookies/" target="_blank" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_cookies_desktop', 'eventLabel': this.href })" rel="noopener nofollow">Cookies</a>
		                <button class="shared-footer__vlmedia-link" type="button" onclick="window.Didomi && window.Didomi.notice.show();window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Globální patička', 'eventAction': 'klik - zpracování dat', 'eventLabel': window.dataLayer[0].device})">Zpracování dat</button>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_prava-subjektu-udaju_desktop', 'eventLabel': this.href })" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
	        <nav class="shared-footer__logs">
					<a class="shared-footer__item denik" href="https://www.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_denik_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						denik
					</a>
					<a class="shared-footer__item dotyk" href="https://www.dotyk.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_dotyk_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						dotyk
					</a>
					<a class="shared-footer__item sip" href="https://sip.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_sip_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						sip
					</a>
					<a class="shared-footer__item krizovka" href="https://www.denik.cz/mojekrizovka/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_krizovka_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						krizovka
					</a>
					<a class="shared-footer__item daz" href="https://www.dumazahrada.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_daz_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						daz
					</a>
					<a class="shared-footer__item kondice" href="https://www.kondice.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kondice_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kondice
					</a>
					<a class="shared-footer__item realcity" href="https://www.realcity.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_realcity_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						realcity
					</a>
					<a class="shared-footer__item kafe" href="https://www.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kafe_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kafe
					</a>
					<a class="shared-footer__item ireceptar" href="https://www.ireceptar.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_ireceptar_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						ireceptar
					</a>
					<a class="shared-footer__item tipcars" href="https://www.tipcars.com/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_tipcars_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						tipcars
					</a>
					<a class="shared-footer__item vlasta" href="https://vlasta.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_vlasta_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						vlasta
					</a>
					<a class="shared-footer__item kvety" href="https://kvety.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kvety_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kvety
					</a>
					<a class="shared-footer__item annonce" href="https://www.annonce.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_annonce_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						annonce
					</a>
					<a class="shared-footer__item story" href="https://story.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_story_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						story
					</a>
					<a class="shared-footer__item estranky" href="https://www.estranky.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_estranky_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						estranky
					</a>
					<a class="shared-footer__item cars" href="https://www.cars.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_cars_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						cars
					</a>
					<a class="shared-footer__item igurmet" href="https://www.igurmet.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_igurmet_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						igurmet
					</a>
					<a class="shared-footer__item prekvapeni" href="https://prekvapeni.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_prekvapeni_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						prekvapeni
					</a>
					<a class="shared-footer__item automix" href="https://automix.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_automix_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						automix
					</a>
					<a class="shared-footer__item ng" href="https://www.national-geographic.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_ng_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						ng
					</a>
					<a class="shared-footer__item kreativ" href="https://praktickazena.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kreativ_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kreativ
					</a>
					<a class="shared-footer__item automodul" href="https://www.automodul.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_automodul_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						automodul
					</a>
					<a class="shared-footer__item poznatsvet" href="https://www.poznatsvet.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_poznatsvet_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						poznatsvet
					</a>
			</nav>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
    
</div>

	<div id="sticky" data-loaded="false"></div>


    
    

    		<script src="https://g.denik.cz/001652967648/build/js/denik/desktop/pages/page-article.js" ></script>






<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1643806123.js"></script>


    

    </body>
    </html>
