
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
        <title>Tipy na víkend: Konec roku můžete prožít v přírodě, v divadle i na zámku - Svitavský deník</title>
        <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
        <meta name="viewport" content="width=1024">




<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'svitavsky.denik.cz',
		'rubrikaTitle': 'Tipy na víkend',
		'rubrikaName': 'tipy-na-vikend',
		'template': 'clanek',
		'title': 'Tipy na víkend: Konec roku můžete prožít v přírodě, v divadle i na zámku',
		'tag': ['zámek', 'Pardubice', 'vějíř', 'divadlo', 'Tři veteráni', 'silvestr', 'Východočeské muzeum v Pardubicích', 'Slatiňany', 'Eva Jiřičná', 'Evropa'],
		'author': 'Pavlína Roztočilová',
		'publishedDateTime': '2022-12-29T12:29:00+01:00',
		'modifiedDateTime': '2022-12-29T12:29:00+01:00',
		'articleID': 1425277478,
		'articleType': 'text',
		'articleAttachment': ['diskuze', ],
		'pageClassification': ['events-and-attractions'],
		'hasGallery': false,
		'back': '1425277478-11220-39',
		'image': 'https://g.denik.cz/45/96/sek1522_denik-630-16x9.jpg',
		'topics': [],
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': 'https://svitavsky.denik.cz/',
		'device': 'desktop',
		'url': 'https://svitavsky.denik.cz/tipy-na-vikend/tipy-na-vikend-20221229.html',
		'version': 'live',
		'group': 'infotainment',
		'v': '001671705835',
	});
</script>





<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
        <script>
            var exodusPanelUrl = "/admin-panel/";
        </script>



    <script type="application/ld+json">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</script>



    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Svitavský deník",
                "item": "https://svitavsky.denik.cz/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "Tipy na víkend",
                "item": "https://svitavsky.denik.cz/tipy-na-vikend/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "Tipy na víkend: Konec roku můžete prožít v přírodě, v divadle i na zámku",
                "item": "https://svitavsky.denik.cz/tipy-na-vikend/tipy-na-vikend-20221229.html"
            }
        ]
    }
    </script>
        

        <style>
        .test-asset4{display:none}
    </style>
		    <link rel="stylesheet" href="https://g.denik.cz/001671705835/build/style/denik/desktop/pages/page-article.css" media="all">

<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-eafe566e4351-exodus-panel-1671704568.css">


        

            		    <link rel="stylesheet" href="https://g.denik.cz/001671705835/build/style/denik/desktop/specials/special-tipy.css" media="all">





    <link rel="preload" href="https://g.denik.cz/fonts/RobotoSlab/RobotoSlab-Bold.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSans/PTSans-Regular.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSans/PTSans-Bold.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSansNarrow/PTSansNarrow-Regular.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSansNarrow/PTSansNarrow-Bold.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSansCaption/PTSansCaption-Regular.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSansCaption/PTSansCaption-Bold.woff2" as="font" type="font/woff2" crossorigin>

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#007bc2">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#007bc2">
<meta name="theme-color" content="#007bc2">

            <link rel="manifest" href="/manifest.json">

            <link rel="alternate" href="https://svitavsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Svitavský deník">

        <meta name="robots" content="index,follow,max-image-preview:large,noarchive">
        <meta name="description" lang="cs" content="Závěr roku 2022 si můžete zpestřit turistikou, návštěvou koncertu, divadelního představení, výstavy nebo zámku. Přinášíme vám naše redakční tipy. ">
        <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">
<link rel="canonical" href="https://svitavsky.denik.cz/tipy-na-vikend/tipy-na-vikend-20221229.html">

        <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="author" content="Pavlína Roztočilová">

	<meta property="og:site_name" content="Svitavský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://svitavsky.denik.cz/tipy-na-vikend/tipy-na-vikend-20221229.html">
	<meta property="og:title" content="Tipy na víkend: Konec roku můžete prožít v přírodě, v divadle i na zámku">
	<meta property="og:description" content="Závěr roku 2022 si můžete zpestřit turistikou, návštěvou koncertu, divadelního představení, výstavy nebo zámku. Přinášíme vám naše redakční tipy. ">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta property="twitter:title" content="Tipy na víkend: Konec roku můžete prožít v přírodě, v divadle i na zámku">
	<meta property="twitter:description" content="Závěr roku 2022 si můžete zpestřit turistikou, návštěvou koncertu, divadelního představení, výstavy nebo zámku. Přinášíme vám naše redakční tipy. ">
	<meta name="twitter:description" content="Závěr roku 2022 si můžete zpestřit turistikou, návštěvou koncertu, divadelního představení, výstavy nebo zámku. Přinášíme vám naše redakční tipy. ">
	<meta property="og:image" content="https://g.denik.cz/45/96/sek1522_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Inscenace Tři veteráni se v pátek loučí s pardubickým divadlem.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/45/96/sek1522_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/45/96/sek1522_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/Svitavsk%C3%BD-den%C3%ADk-114601738607303/">
    <meta property="article:published_time" content="2022-12-29T12:29:00+01:00">
    <meta property="article:modified_time" content="2022-12-29T12:29:00+01:00">



        
</head>

<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript>
	<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P2SSW3B&nojscript=true" height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe>
	<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true" height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->


<div id="js-userBar" class="user-bar">
    <div class="user-bar__container">
        <a href="https://www.denik.cz/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_logo', 'eventLabel': &quot;svitavsky.denik.cz&quot;})">
            <img class="user-bar__img" src="https://g.denik.cz/build/images/denik/loga/denik-iniciala.svg#blue" alt="deník.cz" title="deník.cz" width="36" height="36" loading="eager">
        </a>

        <a
            class="user-bar__btn user-bar__btn-mail"
            href="https://profil.denik.cz/newsletter/?region=svitavsky&amp;backUrl=https://svitavsky.denik.cz/tipy-na-vikend/tipy-na-vikend-20221229.html"
            target="_blank"
            rel="noopener"
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_newsletter', 'eventLabel': &quot;svitavsky.denik.cz&quot;})"
        >
            Chci zprávy do e-mailu
        </a>

        <div class="user-bar__info-text js-user-bar-text"></div>

        <a
            class="user-bar__btn user-bar__btn-gold js-gold js-locked"
            href="/predplatne/"
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_predplatne', 'eventLabel': &quot;svitavsky.denik.cz&quot;})"
        >Chci předplatné</a>

        <div class="user-bar__loading js-user-bar-loading" 
            data-status="loading" 
            data-reglogLoginUrl="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Fsvitavsky.denik.cz%2Ftipy-na-vikend%2Ftipy-na-vikend-20221229.html&amp;source=website_odkaz_prihlasit_desktop" 
            data-logoutUrl="https://www.denik.cz/sign/out-2?back_uri=https%3A%2F%2Fsvitavsky.denik.cz%2Ftipy-na-vikend%2Ftipy-na-vikend-20221229.html" 
            data-pwbActiveSubscriptions="https://profil.denik.cz/predplatne/" 
            data-userEditUrl="https://profil.denik.cz/profil?backUrl=https://svitavsky.denik.cz/tipy-na-vikend/tipy-na-vikend-20221229.html" 
            data-newsletterUrl="https://profil.denik.cz/newsletter/?region=svitavsky&amp;backUrl=https://svitavsky.denik.cz/tipy-na-vikend/tipy-na-vikend-20221229.html"
            data-predplatneUrl="/predplatne/" 
            data-notificationsUrl="https://www.denik.cz/sign/notifications/get"
            data-pwbNotificationsList="https://profil.denik.cz/oznameni/">
        </div>
    </div>
</div>
	<div class="reklama-box-leaderboard reklama-box-leaderboard-top">
		<div id="leaderboard-top" data-loaded="false"></div>
	</div>


<div class="page">


<header class="header">
	<div class="logo logo-rubrikaspecial">
	    <a onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'menu_special', 'eventAction': 'click_logo_desktop', 'eventLabel': this.href })" href="/tipy/">
	        <img src="https://g.denik.cz/images/specialy/tipy/tipy-deniku-logo.svg" width="140" height="63" alt="Logo Deník" loading="eager">
	    </a>
			<div class="logo-gray-denik logo-gray-region">
			    <a href="/">
			        <img class="mt5" src="https://g.denik.cz/images/dv4/logo/svg/svitavsky_denik.svg" height="50" alt="Deník region" title="Deník region" loading="eager">
			    </a>
			</div>
	</div>

	<div class="video-wrap">
	    <video width="475" height="100" loop autoplay muted src="https://g.denik.cz/images/dv4/tipy/4.mp4"></video>
	    <div class="video-wrap-bg"></div>
	</div>
</header>
<nav class="menu">
    
        <a href="https://svitavsky.denik.cz/z_regionu/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zpravy', 'eventLabel': &quot;svitavsky.denik.cz&quot;})"  class="menu__item active">ZPRÁVY</a>

        <a href="https://svitavsky.denik.cz/volby/prezidentske-2023/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_volby', 'eventLabel': &quot;svitavsky.denik.cz&quot;})"  class="menu__item red">VOLBY</a>

        <a href="https://svitavsky.denik.cz/sport_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;svitavsky.denik.cz&quot;})"  class="menu__item">SPORT</a>

        <a href="https://svitavsky.denik.cz/podnikani/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikani', 'eventLabel': &quot;svitavsky.denik.cz&quot;})"  class="menu__item">PODNIKÁNÍ</a>

        <a href="https://svitavsky.denik.cz/nazory_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_nazory', 'eventLabel': &quot;svitavsky.denik.cz&quot;})"  class="menu__item">NÁZORY</a>

        <a href="https://svitavsky.denik.cz/magazin/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazin', 'eventLabel': &quot;svitavsky.denik.cz&quot;})"  class="menu__item">MAGAZÍN</a>

        <a href="https://www.denik.cz/tema/podcasty-a-videa.html" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podcasty', 'eventLabel': &quot;svitavsky.denik.cz&quot;})" target="_blank" rel="noopener" class="menu__item">PODCASTY</a>

        <a href="https://svitavsky.denik.cz/miminka/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;svitavsky.denik.cz&quot;})"  class="menu__item">MIMINKA</a>

        <a href="https://svitavsky.denik.cz/my-jsme-denik/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_o-deniku', 'eventLabel': &quot;svitavsky.denik.cz&quot;})"  class="menu__item">O DENÍKU</a>

        <a href="https://svitavsky.denik.cz/skoly-a-vzdelavani" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_skoly', 'eventLabel': &quot;svitavsky.denik.cz&quot;})"  class="menu__item">ŠKOLY</a>

        <a href="https://pr.denik.cz/souteze/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_souteze', 'eventLabel': &quot;svitavsky.denik.cz&quot;})" target="_blank" rel="noopener" class="menu__item">SOUTĚŽE</a>

    <div class="search-item" id="js-search">
        <button type="button" class="search-lupa" title="Vyhledat" id="js-search-lupa"         onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'hlavicka', 'eventAction': 'click_lupa', 'eventLabel': 'https://svitavsky.denik.cz/tipy-na-vikend/tipy-na-vikend-20221229.html'})"
></button>
        <form action="/tipy-na-vikend/tipy-na-vikend-20221229.html" method="get" id="frm-hledaniForm" class="search-form">
            <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'>
            <input type="submit" name="odeslat" value="Hledat">
        <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

    </div>
</nav>

    <ul class="submenu --submenu">

             <li class="submenu__item">
                <a href="https://svitavsky.denik.cz/zpravy_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_svitavsko', 'eventLabel': &quot;svitavsky.denik.cz&quot;})"  class="submenu__item-a">
                    Svitavsko
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://svitavsky.denik.cz/z-regionu/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_z-okoli', 'eventLabel': &quot;svitavsky.denik.cz&quot;})"  class="submenu__item-a">
                    Z okolí
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://svitavsky.denik.cz/energie/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_energie', 'eventLabel': &quot;svitavsky.denik.cz&quot;})"  class="submenu__item-a">
                    Energie
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://svitavsky.denik.cz/cerna_kronika/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_krimi', 'eventLabel': &quot;svitavsky.denik.cz&quot;})"  class="submenu__item-a">
                    Krimi
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://svitavsky.denik.cz/kultura_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_kultura', 'eventLabel': &quot;svitavsky.denik.cz&quot;})"  class="submenu__item-a">
                    Kultura
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://svitavsky.denik.cz/tipy/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_tipy', 'eventLabel': &quot;svitavsky.denik.cz&quot;})"  class="submenu__item-a active">
                    Tipy
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://svitavsky.denik.cz/cesi-v-cislech/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_cesi-v-cislech', 'eventLabel': &quot;svitavsky.denik.cz&quot;})"  class="submenu__item-a">
                    Češi v číslech
                </a>
            </li>
             <li class="submenu__item submenu__item-divider">
                <a href="https://svitavsky.denik.cz/ctenar-reporter/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_ctenar-reporter', 'eventLabel': &quot;svitavsky.denik.cz&quot;})"  class="submenu__item-a">
                    Čtenář reportér
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://svitavsky.denik.cz/cesko-a-svet/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_cesko-a-svet', 'eventLabel': &quot;svitavsky.denik.cz&quot;})"  class="submenu__item-a">
                    Česko a svět
                </a>
            </li>
    </ul>







    <div class="tipy-menu clanek">
        <div class="tipy-menu-links">
            <ul class="tipy-menu-ul">
                    <li class="tipy-menu-li">
                        <a class="tipy-menu-a" href="/tipy/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'menu_special_tipy', 'eventAction': 'click_tlacitko1_desktop', 'eventLabel': this.href })">
                            <div class="tipy-menu-img">
                                    <img width="60" height="45" alt="Všechny tipy" src="https://g.denik.cz/build/images/denik/specialy/tipy/icon.svg#tipy" loading="lazy">
                            </div>
                            <div class="tipy-menu-text">Všechny<br> tipy</div>
                        </a>
                    </li>
                    <li class="tipy-menu-li">
                        <a class="tipy-menu-a active" href="/tipy-na-vikend/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'menu_special_tipy', 'eventAction': 'click_tlacitko2_desktop', 'eventLabel': this.href })">
                            <div class="tipy-menu-img">
                                    <img width="60" height="45" alt="Tipy  na víkend" src="https://g.denik.cz/build/images/denik/specialy/tipy/icon.svg#tipy-na-vikend" loading="lazy">
                            </div>
                            <div class="tipy-menu-text">Tipy<br>  na víkend</div>
                        </a>
                    </li>
                    <li class="tipy-menu-li">
                        <a class="tipy-menu-a" href="/tipy-na-zimni-sporty/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'menu_special_tipy', 'eventAction': 'click_tlacitko3_desktop', 'eventLabel': this.href })">
                            <div class="tipy-menu-img">
                                    <img width="60" height="45" alt="Tipy na zimní sporty" src="https://g.denik.cz/build/images/denik/specialy/tipy/icon.svg#tipy-na-zimni-sporty" loading="lazy">
                            </div>
                            <div class="tipy-menu-text">Tipy na<br> zimní sporty</div>
                        </a>
                    </li>
                    <li class="tipy-menu-li">
                        <a class="tipy-menu-a" href="/tipy-na-koupani/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'menu_special_tipy', 'eventAction': 'click_tlacitko4_desktop', 'eventLabel': this.href })">
                            <div class="tipy-menu-img">
                                    <img width="60" height="45" alt="Tipy na koupání" src="https://g.denik.cz/build/images/denik/specialy/tipy/icon.svg#tipy-na-koupani" loading="lazy">
                            </div>
                            <div class="tipy-menu-text">Tipy na<br> koupání</div>
                        </a>
                    </li>
                    <li class="tipy-menu-li">
                        <a class="tipy-menu-a" href="/tipy-na-sport/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'menu_special_tipy', 'eventAction': 'click_tlacitko5_desktop', 'eventLabel': this.href })">
                            <div class="tipy-menu-img">
                                    <img width="60" height="45" alt="Tipy na sport" src="https://g.denik.cz/build/images/denik/specialy/tipy/icon.svg#tipy-na-sport" loading="lazy">
                            </div>
                            <div class="tipy-menu-text">Tipy<br> na sport</div>
                        </a>
                    </li>
                    <li class="tipy-menu-li">
                        <a class="tipy-menu-a" href="/tipy-na-kulturu/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'menu_special_tipy', 'eventAction': 'click_tlacitko6_desktop', 'eventLabel': this.href })">
                            <div class="tipy-menu-img">
                                    <img width="60" height="45" alt="Tipy na kulturu" src="https://g.denik.cz/build/images/denik/specialy/tipy/icon.svg#tipy-na-kulturu" loading="lazy">
                            </div>
                            <div class="tipy-menu-text">Tipy<br> na kulturu</div>
                        </a>
                    </li>
                    <li class="tipy-menu-li">
                        <a class="tipy-menu-a" href="/tipy-na-vylety/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'menu_special_tipy', 'eventAction': 'click_tlacitko7_desktop', 'eventLabel': this.href })">
                            <div class="tipy-menu-img">
                                    <img width="60" height="45" alt="Tipy na výlety" src="https://g.denik.cz/build/images/denik/specialy/tipy/icon.svg#tipy-na-vylety" loading="lazy">
                            </div>
                            <div class="tipy-menu-text">Tipy<br> na výlety</div>
                        </a>
                    </li>
                    <li class="tipy-menu-li">
                        <a class="tipy-menu-a" href="/ostatni-tipy/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'menu_special_tipy', 'eventAction': 'click_tlacitko8_desktop', 'eventLabel': this.href })">
                            <div class="tipy-menu-img">
                                    <img width="60" height="45" alt="Ostatní tipy" src="https://g.denik.cz/build/images/denik/specialy/tipy/icon.svg#ostatni-tipy" loading="lazy">
                            </div>
                            <div class="tipy-menu-text">Ostatní<br> tipy</div>
                        </a>
                    </li>
            </ul>
        </div>
    </div>

        <div class="content">





	<div class="reklama-box">
	    <div id="poutak-top" data-loaded="false"></div>
	</div>










    <div class="layout__row section-base">
        <div class="layout__left">














<section id="copylink-content" class="section-article tipy">
    




        <h1 class="article-title">Tipy na víkend: Konec roku můžete prožít v přírodě, v divadle i na zámku</h1>
        
<div class="js-article-rating article-rating__container"
    data-api-url="https://api.denik.cz/api/v2/"
    data-article-token="YTozOntzOjE6ImMiO2k6NzI5ODA2MDtzOjE6InIiO2k6Mzk7czoxOiJzIjtpOjExMjIwO30%3D"
    data-average=""
    data-min-rating="1"
    data-max-rating="5"
    data-position=""
    data-url-login="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Fsvitavsky.denik.cz%2Ftipy-na-vikend%2Ftipy-na-vikend-20221229.html&amp;source=hodnoceni_clanku"
    data-total="0"
>
    <div class="article-rating__loading"></div>
</div>


<div class="article-info__tags">
    <div class="article-info__items">
    </div>
</div>

<div class="article-info article-info__big-author">
    <div class="article-info__left">
                    <div class="article-info__author ac-autor">
                            <img src="https://g.denik.cz/45/36/ub-7503_denik-75-1x1.jpg" width="75" height="75" alt="Pavlína Roztočilová" title="Pavlína Roztočilová" class="article-info__author-pic" loading="lazy" srcset="https://g.denik.cz/45/36/ub-7503_denik-75-1x1.jpg 1x, https://g.denik.cz/45/36/ub-7503_denik-75-1x1&#64;2x.jpg 2x">
                        
                        <div class="article-info__author-detail">
                            <a class="article-info__link" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_autor', 'eventAction': 'click_odkaz_' + 'autor', 'eventLabel': this.href })"  href="/autor/pavlina-roztocilova-2838.html">
                                <span class="article-info__author-name">
                                    Pavlína
                                    Roztočilová
                                </span>
                            </a>

                                <div class="article-info__author-func">Šéfredaktorka</div>
                                <a class="article-info__author-write" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_autor', 'eventAction': 'click_odkaz_' + 'napiste', 'eventLabel': this.href })"  href="/autor/pavlina-roztocilova-2838.html">Napište mi</a>
                        </div>
                    </div>
    </div>      
    <div class="article-info__right">

<div class="article-share">
    <button class="article-share__item js-share-facebook" title="Sdílej na Facebook" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'fb'});">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#facebook-box" width="22" height="22" loading="lazy" alt="Facebook">
    </button>
    <button class="article-share__item js-share-twitter" title="Sdílej na Twitter" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'twitter'})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#twitter-box" width="22" height="22" loading="lazy" alt="Twitter">
    </button>
    <a class="article-share__item" href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttps%3A%2F%2Fsvitavsky.denik.cz%2Ftipy-na-vikend%2Ftipy-na-vikend-20221229.html&subject=Tipy%20na%20v%C3%ADkend%3A%20Konec%20roku%20m%C5%AF%C5%BEete%20pro%C5%BE%C3%ADt%20v%20p%C5%99%C3%ADrod%C4%9B%2C%20v%20divadle%20i%20na%20z%C3%A1mku" title="Pošli mailem" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'email', 'eventLabel': &quot;Tipy na víkend: Konec roku můžete prožít v přírodě, v divadle i na zámku&quot;})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg?v=20211124#envelope" width="22" height="22" loading="lazy" alt="Mail">
    </a>
</div>
    </div>
</div>
            <p class="article-perex">Závěr roku 2022 si můžete zpestřit turistikou, návštěvou koncertu, divadelního představení, výstavy nebo zámku. Přinášíme vám naše redakční tipy. </p>

<div class="article-multimedium mb20">
    <a href="/galerie/foto.html?mm=sek1522&amp;s=45&amp;back=1425277478-11220-39&amp;photo=1">
        <img src="https://g.denik.cz/45/96/sek1522_denik-630-16x9.jpg" width="630" height="354" alt="Inscenace Tři veteráni se v pátek loučí s pardubickým divadlem." title="Inscenace Tři veteráni se v pátek loučí s pardubickým divadlem." class="multimedium-img" loading="eager" srcset="https://g.denik.cz/45/96/sek1522_denik-630-16x9.jpg 1x, https://g.denik.cz/45/96/sek1522_denik-630-16x9&#64;2x.jpg 2x">
        <span class="multimedium-hover"><img src="https://g.denik.cz/build/images/denik/icon.svg?v=20211124#lupa-plus" alt="Zvětšit fotku" width="50" height="50" loading="lazy">Kliknutím zvětšíte</span>
    </a>
</div>

<div class="article-multimedium-description mb20">
	Inscenace Tři veteráni se v pátek loučí s pardubickým divadlem.
	<span class="description-autor">
		 | 
		Foto: Jiří Sejkora
	</span>
</div>



        <div class="article-text article-content bbtext">

                <div class="non-paywall"><p><strong>Příběh města naposledy</strong><br><strong>KDY: do 1. ledna 2023</strong><br><strong>KDE: Pardubice</strong></p></div><div id="cx_regwall" class="js-regwall"></div><div class="non-paywall mt30">
<p>Na Nový rok 2023 budou mít návštěvníci poslední možnost zavítat do stálé expozice Pardubice – příběh města ve Východočeském muzeu v Pardubicích. Zámek totiž čeká v druhé polovině příštího roku rekonstrukce společenského sálu, která se dotkne i rozsáhlého prostoru v 1. patře paláce. Pardubice – příběh města se nachází převážně v sálech, kde se zachovala část zdobeného renesančního trámového stropu. Tyto místnosti se v budoucnosti propojí skleněným schodištěm s nově budovaným společenským sálem podle návrhu architektky Evy Jiřičné.Expozice Pardubice – příběh města vznikla v roce 2016. Návštěvníky provází od nejstarších dějin a první písemné zmínky o Pardubicích až do vzniku Československé republiky v roce 1918. Připomíná také významné osobnosti spjaté s městem – arcibiskupa Arnošta z Pardubic, stavitele železnic Jana Pernera a prvního českého letce Jana Kašpara. Východočeské muzeum v zámku je otevřeno denně kromě pondělí od 10 do 18 hodin. V sobotu 31. 12. bude otevřeno od 10 do 15 hodin a v neděli 1. 1. 2023 od 13 do 18 hodin.</p><div class="reklama-box"><div id="wallpaper-1" data-loaded="false"></div></div>
<p><strong>Tip pro děti: Šťastné a chundelaté</strong><br><strong>KDY: do 6. ledna</strong><br><strong>KDE: Pardubice</strong></p>
<p>Až do 6. ledna je u zámku v Pardubicích přístupná stezka nazvaná Šťastné a chundelaté!, která děti provede po stanovištích, na nichž se dozví, jak tráví vánoční čas naši nejen chlupatí kamarádi. Stačí vyřešit tajemné hádanky a záludné úkoly. Stezka je volně přístupná po dobu otevření zámku, končí na malém nádvoří. </p>
<p class="rastr-sedy-l"><strong>Derniéry: Tři veteráni a Z postele do postele</strong><br><strong>KDY: 30. a 31. prosince</strong><br><strong>KDE: Pardubice</strong><br><br>Konec roku bude ve Východočeském divadle Pardubice ve znamení derniér, pardubický soubor se rozloučí se dvěma divácky velmi úspěšnými tituly – s komedií Z postele do postele a pohádkou Tři veteráni. Předposlední den roku 2022 divadlo naposledy uvede rodinnou inscenaci Tři veteráni, která měla premiéru před dvěma lety na letní scéně na Kunětické hoře (hrála se samozřejmě i v Městském divadle, do plenéru se však v létě pravidelně vracela). Hlavní role tří vysloužilých vojáků pohádkového příběhu Jana Wericha známého především z jeho již kultovního filmového zpracování hrají Tomáš Lněnička, Martin Mejzlík a Alexandr Postler. Na Silvestra pak diváky naposledy pobaví současná vztahová komedie Z postele do postele anglického dramatika s profesí herce a režiséra Alana Ayckbourna. V Městském divadle ji před pěti lety uvedl režisér Zdeněk Dušek. Inscenace se setkala s ohromným úspěchem nejen u diváků, ale také u odborné veřejnosti, o čemž svědčí nejvyšší ocenění 19. ročníku GRAND Festivalu smíchu Komedie roku 2018 i titul Komedie diváků. Po silvestrovské derniéře divadlo zveřejní výsledky divácké ankety o nejoblíbenější inscenace roku 2022. Páteční představení Tři veteráni začíná v Městském divadle v 19 hodin, sobotní Z postele do postele začne v 18 hodin. </p>
<p><strong>Silvestr s filharmoniky</strong><br><strong>KDY: 31. prosince</strong><br><strong>KDE: Pardubice</strong></p>
<p>Oslavu posledního dne v roce v té nejlepší společnosti nabízí Komorní filharmonie Pardubice. V Sukově síni Domu hudby v Pardubicích čekají v sobotu od 16 hodin Johann Strauss, Gioacchino Rossini, Giuseppe Verdi, Carl Maria von Weber a řada dalších světových skladatelů ve svěžím podání dvou velkých talentů české hudební scény (Ludmila Pergelová - soprán, Jiří Rožeň - dirigent). A na závěr bude sklenička sektu.</p>
<p><strong>Tajemství vějířů</strong><br><strong>KDY: do 26. února</strong><br><strong>KDE: Chrudim</strong></p>
<p>Vějíře sloužily od nepaměti při rozdmýchávání ohně, odstraňování plev od zrna, odhánění hmyzu nebo k ochlazení a ochraně před sluncem. První zmínky o vějířích pocházejí z Babylónie, Sýrie, Indie, starověkého Egypta, později z jižní Ameriky, používaly je vyšší vrstvy v antickém Řecku a Římě, a také v zemích Dálného Východu, v Číně a Japonsku. Starším typem byly pevné vějíře. Skládací vějíře se do Evropy dostaly hlavně díky křížovým výpravám a zámořským objevům v 15. a 16. století. Zlatá éra vějířů nastává v osmnáctém století, masivně rozšířeny byly ve společenském styku ve století devatenáctém. Poté tradice výroby vějířů v Evropě stagnuje a do poloviny dvacátého století ve většině evropských zemí končí. Výstava Regionálního muzea v Chrudimi Tajemství vějířů představuje vývoj a různé typy evropských vějířů z období od konce 18. století do poloviny 20. století. K zajímavým exponátům patří například vějíř se zobrazením korunovace císaře Leopolda II., nebo s portréty Marie Terezie a Františka Lotrinského, ale i dekorativní plesové vějíře z různých materiálů, vystavené spolu s předměty související s plesovou sezónou, jako jsou taneční pořádky, pozvánky, drobné šperky, galanterní a textilní doplňky. Výstava potrvá do 26. února. Aktuální otevírací doba na webu <a href="https://muzeumcr.cz" target="_blank" rel="noopener">muzeumcr.cz</a>. </p>
<p class="rastr-sedy-l"><strong>Silvestr na Chrudimce</strong><br><strong>KDY: 30. prosince</strong><br><strong>KDE: Hlinecko</strong><br><br>Klub českých turistů v Hlinsku pořádá v pátek 30. 12. 2022 akci Silvestr na Chrudimce. Účastníci se setkají u Filipovského pramene řeky Chrudimky v době od 10 do 15 hodin. Pěší turisté vyrazí v 11 hodin od ZŠ Resslova v Hlinsku, autobus KČT bude přistaven ve 12.30 hodin před sokolovnou. Je možno využít i linkové autobusy. </p>
<p><strong>Zámek Slatiňany v zimě</strong><br><strong>KDY: 29. - 31. 12. </strong><br><strong>KDE: Slatiňany</strong></p>
<p>Nově zpřístupněné interiéry v přízemí slatiňanského zámku vám představí nejen osudy knížecí rodiny Auerspergů, ale také se dozvíte, jak na zámku probíhaly sváteční poslední dny v roce. Prohlídka vás zavede do hostinských a společenských prostor a nahlédnout budete moci také do zámecké kuchyně. Vypravit se do Slatiňan můžete 29. až 31. prosince 2022 a také 5. až 7. ledna 2023. Prohlídky začínají v 10:00, 13:00 a 15:00 hodin (v sobotu a neděli také v 11:00 a 14:00).</p>
<p class="rastr-sedy-l"><strong>Mimořádný betlém</strong><br><strong>KDY: 30. prosince</strong><br><strong>KDE: Ústí nad Orlicí</strong><br><br>Výstavu betlémů připravilo Městské muzeum Ústí nad Orlicí. Překvapením je představení betlému ústeckých osobností, jehož koncepci vymyslelo muzeum a výtvarně jej realizovala Markéta Zemanová. Betlém s motivy Ústí nad Orlicí představuje na 5 desítek nežijících osobností  města vždy ve spojení s jejich profesí. Betlém je nově součástí trvalé expozice betlémů, která se vždy návštěvníkům otevírá od prosince. V muzeu je k vidění také vánočně laděná výstava Cukr, káva, limonáda aneb Světem starých kaváren a cukráren, která představuje předměty spjaté se světem cukráren a kaváren z první poloviny 20. století. Prohlédnout si můžete velkou kolekci ručních mlýnků na kávu, nahlédnout do tajemství cukrářské výroby s dnes již zapomenutými cukrářskými nástroji a strojky na ruční výrobu zmrzliny nebo do stylizovaného cukrářského obchodu. Pokud chcete muzeum navštívít ještě letos, máme už šanci jen dnes a v pátek 30. 12., kdy je otevřeno od 9 do 11:30 a od 12:30 do 17:00. V sobotu 31. 12., v neděli 1. 1. a v pondělí 2. 1. je zavřeno. Zmiňované výstavy však bude možné navštívit i v lednu - Cukr, káva, limonáda potrvá do 15. ledna a výstava betlémů až do Hromnic. </p>
<p><strong>Večerní výšlap na sněžnicích</strong><br><strong>KDY: 30. prosince</strong><br><strong>KDE: Dolní Morava</strong></p>
<p>Na večerní výšlap na sněžnicích zve Horský resort Dolní Morava, a to 30. prosince, start je v 16.30 hodin. Nasaďte sněžnice a v doprovodu zkušeného průvodce se vydejte do stmívajících se hor. Cílem skupinové výpravy s rozsvícenými čelovkami na hlavě je horská chata Slaměnka, kde je pro účastníky připravena večeře, vrcholový drink a horký čaj na zahřátí u rozpáleného krbu. Nutná rezervace a platba zážitku nejpozději do 16 hodin v den výšlapu v zákaznickém centru. Více na www.dolnimorava.cz</p>
<p class="rastr-sedy-l"><strong>Na rozhlednu do Orlických hor</strong><br><strong>KDE: Suchý vrch</strong><br><br>Chcete mít výhled nejen na Orlické hory, ale také hory Bystřické, Hrubý Jeseník, Kladskou kotlinu i Králický Sněžník? Vystoupejte na původně vodárenskou věž na Suchém vrchu. Při cestě nahoru vás čekají historické fotografie rozhledny i Kramářovy chaty, která je s ní nedílně spojena už od dob první republiky. Dnes je moderním horským hotelem s domácí atmosférou. K rozhledně vyjedete autem nebo se můžete vydat pěšky z Červenovodského sedla. Rozhledna je přístupná denně od 9 do 17 hodin - více informací o sváteční otevírací době najdete na www.suchak.cz. </p>
<p><strong>Betlém se dá do pohybu i na Nový rok</strong><br><strong>KDY: 30. prosince a 1. ledna</strong><br><strong>KDE: Svitavy</strong></p>
<p>Vzhledem k mimořádnému zájmu o Velký svitavský mechanický betlém svitavské muzeum upravilo otvírací sváteční dobu. Bude otevřeno v pátek 30. 12. od 9 do 12 a 13 do 17, v sobotu 31. 12. 2022 bude sice zavřeno, ale muzeum se otevře v neděli, na Nový rok, a to od 13 do 17 hodin. Ojedinělý Velký svitavský mechanický betlém, který je unikátním dokladem tradičního betlémářského řemesla, byl kompletně zrestaurován a rozpohybován v celé své délce neuvěřitelných 15 metrů. </p></div>
        </div>

        




</section>





<div class="reklama-box">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="js-article-rating article-rating__container"
    data-api-url="https://api.denik.cz/api/v2/"
    data-article-token="YTozOntzOjE6ImMiO2k6NzI5ODA2MDtzOjE6InIiO2k6Mzk7czoxOiJzIjtpOjExMjIwO30%3D"
    data-average=""
    data-min-rating="1"
    data-max-rating="5"
    data-position="dole"
    data-url-login="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Fsvitavsky.denik.cz%2Ftipy-na-vikend%2Ftipy-na-vikend-20221229.html&amp;source=hodnoceni_clanku"
    data-total="0"
>
    <div class="article-rating__loading"></div>
</div>
<div class="article-footer" style="clear:both">
    <span class="datum">
            dnes 12:29
    </span>
    
    <a href="/diskuse/nova/tipy-na-vikend-20221229.html" class="diskuse-vstup" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_tlacitka-a-odkazy', 'eventAction': 'click_tlacitko_proklik-nova-diskuze', 'eventLabel': this.href})">Diskuze</a>
    

<div class="article-share">
    <button class="article-share__item js-share-facebook" title="Sdílej na Facebook" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'fb'});">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#facebook-box" width="22" height="22" loading="lazy" alt="Facebook">
    </button>
    <button class="article-share__item js-share-twitter" title="Sdílej na Twitter" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'twitter'})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#twitter-box" width="22" height="22" loading="lazy" alt="Twitter">
    </button>
    <a class="article-share__item" href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttps%3A%2F%2Fsvitavsky.denik.cz%2Ftipy-na-vikend%2Ftipy-na-vikend-20221229.html&subject=Tipy%20na%20v%C3%ADkend%3A%20Konec%20roku%20m%C5%AF%C5%BEete%20pro%C5%BE%C3%ADt%20v%20p%C5%99%C3%ADrod%C4%9B%2C%20v%20divadle%20i%20na%20z%C3%A1mku" title="Pošli mailem" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'email', 'eventLabel': &quot;Tipy na víkend: Konec roku můžete prožít v přírodě, v divadle i na zámku&quot;})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg?v=20211124#envelope" width="22" height="22" loading="lazy" alt="Mail">
    </a>
</div>
</div>

<div id="cx_box-research" class="js-io-cxense" data-id="05db621e45c3bf3c600bf16e5b7437c345514418"></div>

    <div class="article-tags">
        <img src="https://g.denik.cz/build/images/denik/icon.svg?v=20211002#label" height="14" width="14" loading="lazy" alt="Label">
                <a class="article-tags__item" title="Štítek: zámek" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/zamek-1510.html">zámek, </a>
                <a class="article-tags__item" title="Štítek: Pardubice" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/pardubice-1261.html">Pardubice, </a>
                <a class="article-tags__item" title="Štítek: vějíř" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/vejir-79323.html">vějíř, </a>
                <a class="article-tags__item" title="Štítek: divadlo" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/divadlo-13146.html">divadlo, </a>
                <a class="article-tags__item" title="Štítek: Tři veteráni" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/tri-veterani-86658.html">Tři veteráni, </a>
                <a class="article-tags__item" title="Štítek: silvestr" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/silvestr-6738.html">silvestr, </a>
                <a class="article-tags__item" title="Štítek: Východočeské muzeum v Pardubicích" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/vychodoceske-muzeum-v-pardubicich-8372.html">Východočeské muzeum v Pardubicích, </a>
                <a class="article-tags__item" title="Štítek: Slatiňany" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/slatinany-93360.html">Slatiňany, </a>
                <a class="article-tags__item" title="Štítek: Eva Jiřičná" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/eva-jiricna-9168.html">Eva Jiřičná, </a>
                <a class="article-tags__item" title="Štítek: Evropa" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/evropa-151.html">Evropa</a>
    </div>









<div id="cx_selected-articles" class="js-io-cxense js-sibling-related" data-id="6d547d6eda5bd07a6427581d06c776e9167894ba" data-neighbors="7298086,2979824028,3266369465,274542301,2482485598,2181923261,3035398868,3399684986,2480163034,479384084"></div>
<div id="cx_service-box" class="js-io-cxense" data-id="572a6ce738e4fd8ce7d8a85a96bea2044091c20c"></div>

    <h2 class="main-title fs24 mb10">Hlavní zprávy</h2>


 





<article class="box-article box-article-classic mb25 hotjar-top1">
    <a class="box-article-left"
       href="/zpravy_region/predvanocni-pozar-vzal-rodine-weissovych-domov-i-dilnu-obec-zalozila-sbirku-2022.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_foto','eventLabel': this.href})"
       title="číst článek: Předvánoční požár vzal rodině Weissových domov i dílnu. Obec založila sbírku" tabindex="-1" >
        <img src="https://g.denik.cz/39/eb/viska-u-jevicka-pozar-domu-sbirka-04_denik-210-3x2.jpg" width="210" height="140" alt="Požár zničil dům i dílnu rodiny Weissových ve Vísce u Jevíčka. Obec vypsala peněžní sbírku." title="Požár zničil dům i dílnu rodiny Weissových ve Vísce u Jevíčka. Obec vypsala peněžní sbírku." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/39/eb/viska-u-jevicka-pozar-domu-sbirka-04_denik-210-3x2.jpg 1x, https://g.denik.cz/39/eb/viska-u-jevicka-pozar-domu-sbirka-04_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/zpravy_region/" title="Rubrika Svitavsko" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_rubrika','eventLabel': this.href})" >
            
            Svitavsko
        </a>
    

        <a class="box-article-tag" href="/galerie/pozar-znicil-dum-i-dilnu-rodiny-weissovych-ve-visce-u-jevicka.html?photo=1&amp;back=2979824028-1749-39" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 9
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="/zpravy_region/predvanocni-pozar-vzal-rodine-weissovych-domov-i-dilnu-obec-zalozila-sbirku-2022.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Předvánoční požár vzal rodině Weissových domov i dílnu. Obec založila sbírku</h3>
            Týden před vánočními svátky se život rodiny Weissovy z Vísky u Jevíčka obrátil naruby. Rodinný…
        </a>
    </div>
</article>


 





<article class="box-article box-article-classic mb25 hotjar-top2">
    <a class="box-article-left"
       href="/zpravy_region/posledni-usek-d35-je-pred-vykupem-pozemku-zacne-se-stavet-v-roce-2025-20221228.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_foto','eventLabel': this.href})"
       title="číst článek: Poslední úsek D35 je před výkupem pozemků. Začne se stavět v roce 2025" tabindex="-1" >
        <img src="https://g.denik.cz/39/b9/sv-d35-prosinec22_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto" title="Ilustrační foto" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/39/b9/sv-d35-prosinec22_denik-210-3x2.jpg 1x, https://g.denik.cz/39/b9/sv-d35-prosinec22_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/zpravy_region/" title="Rubrika Svitavsko" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_rubrika','eventLabel': this.href})" >
            
            Svitavsko
        </a>
    

        </div>

        <a class="box-article-perex fs16"
           href="/zpravy_region/posledni-usek-d35-je-pred-vykupem-pozemku-zacne-se-stavet-v-roce-2025-20221228.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Poslední úsek D35 je před výkupem pozemků. Začne se stavět v roce 2025</h3>
            Územní rozhodnutí získal před Vánocemi úsek dálnice D35 ze Starého Města do Mohelnice.…
        </a>
    </div>
</article>


 





<article class="box-article box-article-classic mb25 hotjar-top3">
    <a class="box-article-left"
       href="/ostatni_region/prekonat-svoje-maximum-bude-to-velmi-tezke-je-si-vedom-michek-20221228.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_foto','eventLabel': this.href})"
       title="číst článek: Překonat svoje maximum? Bude to velmi těžké, je si vědom Michek" tabindex="-1" >
        <img src="https://g.denik.cz/39/fd/rallye-dakar-orion-mrg-2022-7-1_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto." title="Ilustrační foto." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/39/fd/rallye-dakar-orion-mrg-2022-7-1_denik-210-3x2.jpg 1x, https://g.denik.cz/39/fd/rallye-dakar-orion-mrg-2022-7-1_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/ostatni_region/" title="Rubrika Ostatní sporty" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_rubrika','eventLabel': this.href})" >
            
            Ostatní sporty
        </a>
    

        </div>

        <a class="box-article-perex fs16"
           href="/ostatni_region/prekonat-svoje-maximum-bude-to-velmi-tezke-je-si-vedom-michek-20221228.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Překonat svoje maximum? Bude to velmi těžké, je si vědom Michek</h3>
            Čtvrtý start na Rallye Dakar čeká motocyklového jezdce Martina Michka, který bude usilovat o…
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-1-hp" data-loaded="false"></div>
	</div>

 





<article class="box-article box-article-classic mb25 hotjar-top4">
    <a class="box-article-left"
       href="/zpravy-z-ceska/podminky-pro-zivnostniky.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_foto','eventLabel': this.href})"
       title="číst článek: Jak se od ledna změní podmínky pro živnostníky a zaměstnance: Mzdy, úvazky, data" tabindex="-1" >
        <img src="https://g.denik.cz/1/64/zivnostnik-podnikatel-opravar-hodinovy-manzel-ilustracni_denik-210-3x2.jpg" width="210" height="140" alt="Živnostník - Ilustrační foto" title="Živnostník - Ilustrační foto" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/64/zivnostnik-podnikatel-opravar-hodinovy-manzel-ilustracni_denik-210-3x2.jpg 1x, https://g.denik.cz/1/64/zivnostnik-podnikatel-opravar-hodinovy-manzel-ilustracni_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/zpravy-z-ceska/" title="Rubrika Zprávy z Česka" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_rubrika','eventLabel': this.href})" >
            
            Zprávy z Česka
        </a>
    

        </div>

        <a class="box-article-perex fs16"
           href="/zpravy-z-ceska/podminky-pro-zivnostniky.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Jak se od ledna změní podmínky pro živnostníky a zaměstnance: Mzdy, úvazky, data</h3>
            Od 1. ledna 2023 se změní některá pravidla a podmínky, které jsou důležité pro život zaměstnanců…
        </a>
    </div>
</article>


 





<article class="box-article box-article-classic mb25 hotjar-top6">
    <a class="box-article-left"
       href="/ctenar-reporter/video-unikatni-dilo-pohyblivy-keramicky-betlem-zari-modrou-a-zlatou-20221228.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_foto','eventLabel': this.href})"
       title="číst článek: VIDEO: Unikátní dílo. Pohyblivý keramický betlém září modrou a zlatou" tabindex="-1" >
        <img src="https://g.denik.cz/45/86/img-7160_denik-210-3x2.jpg" width="210" height="140" alt="Dílo Františka Juračky je mimořádné." title="Dílo Františka Juračky je mimořádné." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/45/86/img-7160_denik-210-3x2.jpg 1x, https://g.denik.cz/45/86/img-7160_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag  box-article-tag__ctenar" href="/ctenar-reporter/" title="Rubrika Čtenář reportér" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_rubrika','eventLabel': this.href})" >
                        <img src="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/icon.svg?v=20210914#icon-reporter" height="15" width="15" loading="lazy" alt="Čtenář reportér">

                            Čtenář <span class="box-article-tag__ctenar-orange">reportér</span>

        </a>
                    <a href="/ctenar-reporter-formular/" class="box-article-tag__ctenar-button">Poslat příspěvek</a>


        <a class="box-article-tag" href="/galerie/betlem-fr-juracky.html?photo=1&amp;back=2181923261-11601-39" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 37
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="/ctenar-reporter/video-unikatni-dilo-pohyblivy-keramicky-betlem-zari-modrou-a-zlatou-20221228.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">VIDEO: Unikátní dílo. Pohyblivý keramický betlém září modrou a zlatou</h3>
            Pohleďte na unikát - pohyblivý keramický betlém usazený do dřeva. Vytvořil ho výtvarník František…
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
	</div>

 





<article class="box-article box-article-classic mb25 hotjar-top7">
    <a class="box-article-left"
       href="/arena-nazoru/fejeton-neplac-20221227.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_foto','eventLabel': this.href})"
       title="číst článek: FEJETON: Neplač!" tabindex="-1" >
        <img src="https://g.denik.cz/1/86/eva-turnova-profilovka_denik-210-3x2.jpg" width="210" height="140" alt="Eva Turnová" title="Eva Turnová" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/86/eva-turnova-profilovka_denik-210-3x2.jpg 1x, https://g.denik.cz/1/86/eva-turnova-profilovka_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/arena-nazoru/" title="Rubrika Aréna názorů" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_rubrika','eventLabel': this.href})" >
            
            Aréna názorů
        </a>
    

        </div>

        <a class="box-article-perex fs16"
           href="/arena-nazoru/fejeton-neplac-20221227.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">FEJETON: Neplač!</h3>
            Původně měla být hostem herečka Dana Batulková, která nemůže, a vy jste nás napadla hned jako druhá.
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-hp" data-loaded="false"></div>
	</div>

 





<article class="box-article box-article-classic mb25 hotjar-top8">
    <a class="box-article-left"
       href="/z-regionu/ocima-kocicaka-seversti-psi-se-v-hermanove-mestci-museli-obejit-bez-snehu-202212.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_foto','eventLabel': this.href})"
       title="číst článek: OČIMA KOČIČÁKA: Severští psi se v Heřmanově Městci museli obejít bez sněhu" tabindex="-1" >
        <img src="https://g.denik.cz/34/10/ocima-kocicaka-seversti-psi-se-v-hermanove-mestci-museli-obejit-bez-snehu-23_denik-210-3x2.jpg" width="210" height="140" alt="Musherská rodina Pavla Lněničky ze Strakova u Litomyšle jezdí do Heřmanova Městce už osmnáct let." title="Musherská rodina Pavla Lněničky ze Strakova u Litomyšle jezdí do Heřmanova Městce už osmnáct let." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/34/10/ocima-kocicaka-seversti-psi-se-v-hermanove-mestci-museli-obejit-bez-snehu-23_denik-210-3x2.jpg 1x, https://g.denik.cz/34/10/ocima-kocicaka-seversti-psi-se-v-hermanove-mestci-museli-obejit-bez-snehu-23_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/z-regionu/" title="Rubrika Z okolí" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_rubrika','eventLabel': this.href})" >
            
            Z okolí
        </a>
    

        <a class="box-article-tag" href="/galerie/musherska-rodina-pavla-lnenicky-ze-strakova-u-litomysle.html?photo=1&amp;back=3399684986-8066-39" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 32
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="/z-regionu/ocima-kocicaka-seversti-psi-se-v-hermanove-mestci-museli-obejit-bez-snehu-202212.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">OČIMA KOČIČÁKA: Severští psi se v Heřmanově Městci museli obejít bez sněhu</h3>
            Náboženská obec Církve československé husitské ve spolupráci s Domovem pro seniory hlavního města…
        </a>
    </div>
</article>


 





<article class="box-article box-article-classic mb25 hotjar-top9">
    <a class="box-article-left"
       href="/zpravy_region/mesto-kde-se-parkovne-neplati-svitavy-od-ledna-daji-vsem-pulhodinu-zdarma-202212.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_foto','eventLabel': this.href})"
       title="číst článek: Město, kde se parkovné neplatí... Svitavy od ledna dají všem půlhodinu zdarma" tabindex="-1" >
        <img src="https://g.denik.cz/39/dd/sv-parkovani-svitavy22_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto" title="Ilustrační foto" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/39/dd/sv-parkovani-svitavy22_denik-210-3x2.jpg 1x, https://g.denik.cz/39/dd/sv-parkovani-svitavy22_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/zpravy_region/" title="Rubrika Svitavsko" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_rubrika','eventLabel': this.href})" >
            
            Svitavsko
        </a>
    
        <a class="box-article-tag" href="/diskuse/mesto-kde-se-parkovne-neplati-svitavy-od-ledna-daji-vsem-pulhodinu-zdarma.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_diskuze','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-comment" height="15" width="17" loading="lazy" alt=""> 5
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="/zpravy_region/mesto-kde-se-parkovne-neplati-svitavy-od-ledna-daji-vsem-pulhodinu-zdarma-202212.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Město, kde se parkovné neplatí... Svitavy od ledna dají všem půlhodinu zdarma</h3>
            Platit parkovné na náměstí ve Svitavách si mnoho lidí celé roky nezvyklo. Svědčí o tom i roční…
        </a>
    </div>
</article>


 





<article class="box-article box-article-classic mb25 hotjar-top10">
    <a class="box-article-left"
       href="/zpravy-z-ceska/top-deset-fake-news-dezinformace-ukrajina-vakciny-energie.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_foto','eventLabel': this.href})"
       title="číst článek: I letos se na internetu lhalo ve velkém. Dezinformátoři nezůstali jen u Ukrajiny" tabindex="-1" >
        <img src="https://g.denik.cz/1/a7/mobil-1406928389_denik-210-3x2.jpg" width="210" height="140" alt="Dezinformátoři měli letos žně i díky válce na Ukrajině. " title="Dezinformátoři měli letos žně i díky válce na Ukrajině. " class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/a7/mobil-1406928389_denik-210-3x2.jpg 1x, https://g.denik.cz/1/a7/mobil-1406928389_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/zpravy-z-ceska/" title="Rubrika Zprávy z Česka" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_rubrika','eventLabel': this.href})" >
            
            Zprávy z Česka
        </a>
    
            <div class="box-article-tag">
                <span class="box-article-tag__special box-article-tag__special--war">
                    
                    FAKE NEWS
                </span>
            </div>

        </div>

        <a class="box-article-perex fs16"
           href="/zpravy-z-ceska/top-deset-fake-news-dezinformace-ukrajina-vakciny-energie.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">I letos se na internetu lhalo ve velkém. Dezinformátoři nezůstali jen u Ukrajiny</h3>
            Je pochopitelné, že největším tématem dezinformátorů i lhářů byla v roce 2022 zejména Ukrajina,…
        </a>
    </div>
</article>


 





<article class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://svitavsky.denik.cz/stavba/rekonstrukce-krok-za-krokem-jak-usetrit-21221228.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava1_foto','eventLabel': this.href})"
       title="číst článek: Rekonstrukce krok za krokem: Jak ušetřit" tabindex="-1" >
        <img src="https://g.denik.cz/1/cf/3-d221228nk24f3_denik-210-3x2.jpg" width="210" height="140" alt="Ke spoustě oprav vám postačí základní nářadí. Hodit by se mohl metr anebo kladivo či vodováha." title="Ke spoustě oprav vám postačí základní nářadí. Hodit by se mohl metr anebo kladivo či vodováha." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/cf/3-d221228nk24f3_denik-210-3x2.jpg 1x, https://g.denik.cz/1/cf/3-d221228nk24f3_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/stavba/" title="Rubrika Stavba" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava1_rubrika','eventLabel': this.href})" >
            
            Stavba
        </a>
    

        <a class="box-article-tag" href="/galerie/serial-rekonstrukce-jak-usetrit.html?photo=1&amp;back=2556663647-24308-39" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava1_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 5
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="https://svitavsky.denik.cz/stavba/rekonstrukce-krok-za-krokem-jak-usetrit-21221228.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava1_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Rekonstrukce krok za krokem: Jak ušetřit</h3>
            Na zásadních věcech, jako je třeba kvalita zdiva, střešní krytiny nebo obkladů, se v průběhu…
        </a>
    </div>
</article>

 





<article class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://www.kafe.cz/celebrity/katerina-kasanova-porodila.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Kafe-zpravy', 'eventAction': 'click_Kafe_zprava2_foto','eventLabel': this.href})"
       title="číst článek: Ex od Bena Cristovao porodila chlapce, dostal krásné české jméno" tabindex="-1"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/35/kasanova-d221228gk2p61_denik-210-3x2.jpg" width="210" height="140" alt="Kateřina Kasanová" title="Kateřina Kasanová" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/120/35/kasanova-d221228gk2p61_denik-210-3x2.jpg 1x, https://g.denik.cz/120/35/kasanova-d221228gk2p61_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <div class="box-article-tag">
                        <img class="box-article__icon" src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kafe" height="15" width="21" loading="lazy" alt="Kafe">

            Kafe
        </div>
    

        <a class="box-article-tag" href="https://www.kafe.cz/galerie/katerina-kasanova-porodila.html?photo=1" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Kafe-zpravy', 'eventAction': 'click_Kafe_zprava2_galerie','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 5
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="https://www.kafe.cz/celebrity/katerina-kasanova-porodila.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Kafe-zpravy', 'eventAction': 'click_Kafe_zprava2_titulek','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs20">Ex od Bena Cristovao porodila chlapce, dostal krásné české jméno</h3>
            Kateřina Kasanová se na Instagramu svěřila s radostnou zprávou. Krásná modelka tři dny po…
        </a>
    </div>
</article>

 





<article class="box-article box-article-classic mb25 hotjar-top23">
    <a class="box-article-left"
       href="https://svitavsky.denik.cz/gastronomie/oblozene-chlebicky-jsou-s-nami-pres-to-let-ty-nejlepsi-musi-potesit-chut-i-oko-2.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava3_foto','eventLabel': this.href})"
       title="číst článek: Obložené chlebíčky jsou s námi přes sto let. Ty nejlepší musí potěšit chuť i oko" tabindex="-1" >
        <img src="https://g.denik.cz/1/ee/chlebicky-01_denik-210-3x2.jpg" width="210" height="140" alt="Na obložené chlebíčky existují tisíce receptů." title="Na obložené chlebíčky existují tisíce receptů." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/ee/chlebicky-01_denik-210-3x2.jpg 1x, https://g.denik.cz/1/ee/chlebicky-01_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/gastronomie/" title="Rubrika Za jídlem" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava3_rubrika','eventLabel': this.href})" >
            
            Za jídlem
        </a>
    

        <a class="box-article-tag" href="/galerie/na-oblozene-chlebicky-existuji-tisice-receptu.html?photo=1&amp;back=1282957710-13039-39" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava3_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 4
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="https://svitavsky.denik.cz/gastronomie/oblozene-chlebicky-jsou-s-nami-pres-to-let-ty-nejlepsi-musi-potesit-chut-i-oko-2.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava3_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Obložené chlebíčky jsou s námi přes sto let. Ty nejlepší musí potěšit chuť i oko</h3>
            Neobejde se bez něj žádná rodinná oslava (silvestrovská už vůbec ne), existují na něj tisíce…
        </a>
    </div>
</article>

 





<article class="box-article box-article-classic mb25 hotjar-top1">
    <a class="box-article-left"
       href="https://www.dotyk.cz/magazin/f-g-waldmuller-ocekavani-iphone-21001118.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Dotyk-zpravy', 'eventAction': 'click_Dotyk_zprava4_foto','eventLabel': this.href})"
       title="číst článek: Obraz z roku 1860 vyvolal obrovský rozruch. Co vidíte? Drží dívka v ruce iPhone?" tabindex="-1"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/111/ea/profimedia-0728251655_denik-210-3x2.jpg" width="210" height="140" alt="F. G. Waldmüller, Očekávání." title="F. G. Waldmüller, Očekávání." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/111/ea/profimedia-0728251655_denik-210-3x2.jpg 1x, https://g.denik.cz/111/ea/profimedia-0728251655_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <div class="box-article-tag">
                        <img class="box-article__icon" src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-dotyk" height="15" width="15" loading="lazy" alt="Dotyk">

            Dotyk
        </div>
    

        </div>

        <a class="box-article-perex fs16"
           href="https://www.dotyk.cz/magazin/f-g-waldmuller-ocekavani-iphone-21001118.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Dotyk-zpravy', 'eventAction': 'click_Dotyk_zprava4_titulek','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs20">Obraz z roku 1860 vyvolal obrovský rozruch. Co vidíte? Drží dívka v ruce iPhone?</h3>
            Je krásný letní den. Slunce září nad hlavou, lesy se zelenají a ve vánku tančí obilné klasy.…
        </a>
    </div>
</article>

 





<article class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://svitavsky.denik.cz/autobazar/auto-bazar-ojetiny-trh-dotaznik-tipcars-08-28122022.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava5_foto','eventLabel': this.href})"
       title="číst článek: Auta se nyní více vybírají on-line. Ale pak si je lidé chtějí osahat a očichat" tabindex="-1" >
        <img src="https://g.denik.cz/1/7c/ferrari01_denik-210-3x2.jpg" width="210" height="140" alt="Ferrari 250 GT Lusso je unikátní vůz z roku 1963, který je po celkové renovaci a prodává se za 77 milionů korun." title="Ferrari 250 GT Lusso je unikátní vůz z roku 1963, který je po celkové renovaci a prodává se za 77 milionů korun." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/7c/ferrari01_denik-210-3x2.jpg 1x, https://g.denik.cz/1/7c/ferrari01_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/autobazar/" title="Rubrika Autobazar" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava5_rubrika','eventLabel': this.href})" >
            
            Autobazar
        </a>
    

        <a class="box-article-tag" href="/galerie/luxusni-auta-v-bazarech.html?photo=1&amp;back=1902326361-26051-39" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava5_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 15
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="https://svitavsky.denik.cz/autobazar/auto-bazar-ojetiny-trh-dotaznik-tipcars-08-28122022.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava5_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Auta se nyní více vybírají on-line. Ale pak si je lidé chtějí osahat a očichat</h3>
            /AUTODOTAZNÍK DENÍKU - TIPCARS/ Jaká je situace na trhu s ojetými vozy, jaké typy vozů lidé…
        </a>
    </div>
</article>

 





<article class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://www.dumazahrada.cz/zahrada/pestovani-fikovniku-20221229.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Dům_a_zahrada-zpravy', 'eventAction': 'click_Dům_a_zahrada_zprava6_foto','eventLabel': this.href})"
       title="číst článek: Pěstování fíkovníku od A do Z" tabindex="-1"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/109/ed/shutterstock-650867860_denik-210-3x2.jpg" width="210" height="140" alt="Fíkovník" title="Fíkovník" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/109/ed/shutterstock-650867860_denik-210-3x2.jpg 1x, https://g.denik.cz/109/ed/shutterstock-650867860_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <div class="box-article-tag">
                        <img class="box-article__icon" src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-daz" height="15" width="15" loading="lazy" alt="Dům a zahrada">

            Dům a zahrada
        </div>
    

        </div>

        <a class="box-article-perex fs16"
           href="https://www.dumazahrada.cz/zahrada/pestovani-fikovniku-20221229.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Dům_a_zahrada-zpravy', 'eventAction': 'click_Dům_a_zahrada_zprava6_titulek','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs20">Pěstování fíkovníku od A do Z</h3>
            Velké sladké fíky si můžete vypěstovat i u nás. V dnešním článku vám prozradíme, jakou odrůdu fíkovníku nejlépe zvolit, kam ho ideálně umístit a jak ho…
        </a>
    </div>
</article>

 





<article class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://svitavsky.denik.cz/vesmir/jak-vypada-zima-na-marsu-snehove-vlocky-maji-tvar-krychle.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava7_foto','eventLabel': this.href})"
       title="číst článek: Zima na Marsu je plná překvapení. Padají zde sněhové vločky ve tvaru krychle" tabindex="-1" >
        <img src="https://g.denik.cz/1/26/mars-povrch-0678023587_denik-210-3x2.jpg" width="210" height="140" alt="Vědci popsali zimu na Marsu. Mají na něm sněžit vločky ve tvaru krychle." title="Vědci popsali zimu na Marsu. Mají na něm sněžit vločky ve tvaru krychle." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/26/mars-povrch-0678023587_denik-210-3x2.jpg 1x, https://g.denik.cz/1/26/mars-povrch-0678023587_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/vesmir/" title="Rubrika Vesmír" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava7_rubrika','eventLabel': this.href})" >
            
            Vesmír
        </a>
    

        </div>

        <a class="box-article-perex fs16"
           href="https://svitavsky.denik.cz/vesmir/jak-vypada-zima-na-marsu-snehove-vlocky-maji-tvar-krychle.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava7_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Zima na Marsu je plná překvapení. Padají zde sněhové vločky ve tvaru krychle</h3>
            Vědci odhalili zimní tajemství Rudé planety. Sněhové vločky na Marsu mají údajně tvar krychle a…
        </a>
    </div>
</article>

 





<article class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://www.ireceptar.cz/zdravi/potraviny-proti-rakovine-30001228.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_iReceptář-zpravy', 'eventAction': 'click_iReceptář_zprava8_foto','eventLabel': this.href})"
       title="číst článek: Fytáty podle vědců ničí rakovinu: Najdete je v úplně běžných potravinách" tabindex="-1"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/122/e2/profimedia-0627506465_denik-210-3x2.jpg" width="210" height="140" alt="Na fytáty jsou bohaté luštěniny, ořechy i semínka. " title="Na fytáty jsou bohaté luštěniny, ořechy i semínka. " class="box-article-img" loading="lazy" srcset="https://g.denik.cz/122/e2/profimedia-0627506465_denik-210-3x2.jpg 1x, https://g.denik.cz/122/e2/profimedia-0627506465_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <div class="box-article-tag">
                        <img class="box-article__icon" src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20220803#icon-ireceptar" height="15" width="15" loading="lazy" alt="iReceptář">

            iReceptář
        </div>
    

        </div>

        <a class="box-article-perex fs16"
           href="https://www.ireceptar.cz/zdravi/potraviny-proti-rakovine-30001228.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_iReceptář-zpravy', 'eventAction': 'click_iReceptář_zprava8_titulek','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs20">Fytáty podle vědců ničí rakovinu: Najdete je v úplně běžných potravinách</h3>
            Rakovina není jen dědičná, je vzniká také následkem našeho životního stylu, nadváhy i stravování.…
        </a>
    </div>
</article>

 





<article class="box-article box-article-classic mb25 hotjar-top23">
    <a class="box-article-left"
       href="https://svitavsky.denik.cz/spolecnost/kdo-zemrel-ze-slavnych-osobnosti-v-roce-2022-zagorova-uzel-abrham.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava9_foto','eventLabel': this.href})"
       title="číst článek: Osobnosti, které nás opustily v roce 2022: Usměvavá Zagorová či vtipný Uzel" tabindex="-1" >
        <img src="https://g.denik.cz/1/6e/verejnost-se-rozlouci-se-zpevackou-hanou-zagorovou-ktera-zemrela-v-patek-26-srpna_denik-210-3x2.jpg" width="210" height="140" alt="Rozloučení se zpěvačkou Hanou Zagorovou, která zemřela v pátek 26. srpna." title="Rozloučení se zpěvačkou Hanou Zagorovou, která zemřela v pátek 26. srpna." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/6e/verejnost-se-rozlouci-se-zpevackou-hanou-zagorovou-ktera-zemrela-v-patek-26-srpna_denik-210-3x2.jpg 1x, https://g.denik.cz/1/6e/verejnost-se-rozlouci-se-zpevackou-hanou-zagorovou-ktera-zemrela-v-patek-26-srpna_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/spolecnost/" title="Rubrika Společnost" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava9_rubrika','eventLabel': this.href})" >
            
            Společnost
        </a>
    

        <a class="box-article-tag" href="/galerie/umrti-slavnych-2022.html?photo=1&amp;back=3157027262-13035-39" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava9_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 10
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="https://svitavsky.denik.cz/spolecnost/kdo-zemrel-ze-slavnych-osobnosti-v-roce-2022-zagorova-uzel-abrham.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava9_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Osobnosti, které nás opustily v roce 2022: Usměvavá Zagorová či vtipný Uzel</h3>
            V roce 2022 odešlo nejen mnoho známých herců a zpěváků, ale také hned dva oblíbení čeští režiséři…
        </a>
    </div>
</article>

 





<article class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://www.vlasta.cz/recepty/jidlo-celer-potraviny-recept-zelenina.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Vlasta-zpravy', 'eventAction': 'click_Vlasta_zprava10_foto','eventLabel': this.href})"
       title="číst článek: Celer: Elixír zdraví v receptech, ale i u babek kořenářek" tabindex="-1"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/129/6e/shutterstock-1662081367_denik-210-3x2.jpg" width="210" height="140" alt="Celer" title="Celer" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/129/6e/shutterstock-1662081367_denik-210-3x2.jpg 1x, https://g.denik.cz/129/6e/shutterstock-1662081367_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <div class="box-article-tag">
                        <img class="box-article__icon" src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20220803#icon-vlasta" height="15" width="15" loading="lazy" alt="Vlasta">

            Vlasta
        </div>
    

        </div>

        <a class="box-article-perex fs16"
           href="https://www.vlasta.cz/recepty/jidlo-celer-potraviny-recept-zelenina.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Vlasta-zpravy', 'eventAction': 'click_Vlasta_zprava10_titulek','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs20">Celer: Elixír zdraví v receptech, ale i u babek kořenářek</h3>
            Tahle zdánlivě obyčejná zelenina nepatří mezi oblíbence, dokonce ji spousta lidí nemá ráda.…
        </a>
    </div>
</article>

 





<article class="box-article box-article-classic mb25 hotjar-top17">
    <a class="box-article-left"
       href="https://svitavsky.denik.cz/zdravi/profesor-jiri-dvorak-setkani-se-spoluzaky-me-vydesilo-polovina-byla-po-smrti-212.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava11_foto','eventLabel': this.href})"
       title="číst článek: Profesor Jiří Dvořák: Setkání se spolužáky mě vyděsilo. Polovina byla po smrti" tabindex="-1" >
        <img src="https://g.denik.cz/1/15/prof-jiri-dvorak-05_denik-210-3x2.jpg" width="210" height="140" alt="Ani v sedmdesáti letech není podle Jiřího Dvořáka pozdě na změnu, která bude znamenat zdravější a šťastnější stáří. 
" title="Ani v sedmdesáti letech není podle Jiřího Dvořáka pozdě na změnu, která bude znamenat zdravější a šťastnější stáří. 
" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/15/prof-jiri-dvorak-05_denik-210-3x2.jpg 1x, https://g.denik.cz/1/15/prof-jiri-dvorak-05_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/zdravi/" title="Rubrika Zdraví" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava11_rubrika','eventLabel': this.href})" >
            
            Zdraví
        </a>
    

        <a class="box-article-tag" href="/galerie/profesor-jiri-dvorak-vydal-novou-knihu.html?photo=1&amp;back=128143058-13034-39" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava11_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 12
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="https://svitavsky.denik.cz/zdravi/profesor-jiri-dvorak-setkani-se-spoluzaky-me-vydesilo-polovina-byla-po-smrti-212.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava11_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Profesor Jiří Dvořák: Setkání se spolužáky mě vyděsilo. Polovina byla po smrti</h3>
            Lékař Jiří Dvořák nemá rád slovo důchod či senior. Raději pro tuto etapu života používá název…
        </a>
    </div>
</article>

 





<article class="box-article box-article-classic mb25 hotjar-top3">
    <a class="box-article-left"
       href="https://www.kondice.cz/pohyb-a-sport/tipy-na-darky-pro-fitness-nadsence.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Kondice-zpravy', 'eventAction': 'click_Kondice_zprava12_foto','eventLabel': this.href})"
       title="číst článek: Tipy na dárky, které potěší každého fitness nadšence" tabindex="-1"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/124/98/shutterstock-500033791_denik-210-3x2.jpg" width="210" height="140" alt="500033791" title="500033791" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/124/98/shutterstock-500033791_denik-210-3x2.jpg 1x, https://g.denik.cz/124/98/shutterstock-500033791_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <div class="box-article-tag">
                        <img class="box-article__icon" src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kondice" height="15" width="15" loading="lazy" alt="Kondice">

            Kondice
        </div>
    

        </div>

        <a class="box-article-perex fs16"
           href="https://www.kondice.cz/pohyb-a-sport/tipy-na-darky-pro-fitness-nadsence.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Kondice-zpravy', 'eventAction': 'click_Kondice_zprava12_titulek','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs20">Tipy na dárky, které potěší každého fitness nadšence</h3>
            Najít nápady na skvělé vánoční dárky pro fitness nadšence může být někdy obtížné, a proto jsme…
        </a>
    </div>
</article>

 





<article class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://svitavsky.denik.cz/hobby/nerika-si-ona-ale-ono-hackuje-extravagantni-kukly-i-kabelky-s-vemenem-21221216.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava13_foto','eventLabel': this.href})"
       title="číst článek: Neříká si ona, ale ono. Háčkuje extravagantní kukly i kabelky s vemenem" tabindex="-1" >
        <img src="https://g.denik.cz/1/a3/1-se-souhlasem-aynsley-knottedneon-kanadska-umelkyne-se-nasla-v-hackovani-1-d22121610fdg1_denik-210-3x2.png" width="210" height="140" alt="Kanadská umělkyně se našla v háčkování" title="Kanadská umělkyně se našla v háčkování" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/a3/1-se-souhlasem-aynsley-knottedneon-kanadska-umelkyne-se-nasla-v-hackovani-1-d22121610fdg1_denik-210-3x2.png 1x, https://g.denik.cz/1/a3/1-se-souhlasem-aynsley-knottedneon-kanadska-umelkyne-se-nasla-v-hackovani-1-d22121610fdg1_denik-210-3x2&#64;2x.png 2x">

    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/hobby/" title="Rubrika Hobby" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava13_rubrika','eventLabel': this.href})" >
            
            Hobby
        </a>
    

        <a class="box-article-tag" href="/galerie/kanadska-umelkyne-se-nasla-v-hackovani.html?photo=1&amp;back=742052674-13037-39" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava13_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 33
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="https://svitavsky.denik.cz/hobby/nerika-si-ona-ale-ono-hackuje-extravagantni-kukly-i-kabelky-s-vemenem-21221216.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava13_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Neříká si ona, ale ono. Háčkuje extravagantní kukly i kabelky s vemenem</h3>
            Aynsley se řadí mezi umělce, kteří díky covidovému uzamčení v roce 2020 posunuli své podnikání…
        </a>
    </div>
</article>

 





<article class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://sip.denik.cz/celebrity/tatana-kucharova-plany-2023.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava14_foto','eventLabel': this.href})"
       title="číst článek: Taťána Kuchařová oznámila konec jedné kapitoly: Lidem předala důležitý vzkaz" tabindex="-1"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/6b/profimedia-0306838442_denik-210-3x2.jpg" width="210" height="140" alt="Taťána Kuchařová" title="Taťána Kuchařová" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/120/6b/profimedia-0306838442_denik-210-3x2.jpg 1x, https://g.denik.cz/120/6b/profimedia-0306838442_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="https://sip.denik.cz/celebrity/" title="Rubrika Celebrity" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava14_rubrika','eventLabel': this.href})"         target="_blank" rel="noopener"
>
                        <img class="box-article__icon" src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-sip" height="15" width="13" loading="lazy" alt="Šíp">

            Celebrity
        </a>
    

        <a class="box-article-tag" href="https://sip.denik.cz/galerie/tatana-kucharova-jen-zari.html?photo=1&amp;back=2427514239-4238-56" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava14_galerie','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 4
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="https://sip.denik.cz/celebrity/tatana-kucharova-plany-2023.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava14_titulek','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs20">Taťána Kuchařová oznámila konec jedné kapitoly: Lidem předala důležitý vzkaz</h3>
            Modelka Taťána Kuchařová je velmi aktivní na sociálních sítích, kde se se svými fanoušky…
        </a>
    </div>
</article>

<div class="volby-2022-seobox">
	<div class="volby-2022-seobox__text fs16"><h2 class="pseudo-h3">Prezidentské volby 2023</h2>
<p><a href="https://www.denik.cz/volby/prezidentske-2023/" title="Prezidentské volby 2023">Prezidentské volby</a> proběhnou v termínu 13. a 14. ledna 2023. Prezident se volí přímou volbou, dosavadní dvě přímé volby vyhrál <a href="https://www.denik.cz/tagy/milos-zeman-585.html">Miloš Zeman</a>. O názorech <a href="https://www.denik.cz/kandidati-na-prezidenta" title="Kandidáti na prezidenta">prezidentských kandidátů</a> se dozvíte v unikátním seriálu <a href="https://www.denik.cz/prezidentsky-souboj/" title="Prezidentský souboj Deníku">Prezidentský souboji Deníku</a>. O novinách pak v denním <a href="https://www.denik.cz/prezidentske-volby/" title="zpravodajství z voleb">zpravodajství z voleb</a>.</p>
<p><strong>Kandidáti na prezidenta</strong></p>
<p><a href="https://www.denik.cz/kandidati-na-prezidenta/andrej-babis-volby-2023" title="Andrej Babiš">Andrej Babiš</a>, <a href="https://www.denik.cz/kandidati-na-prezidenta/jaroslav-basta-volby-2023" title="Jaroslav Bašta">Jaroslav Bašta</a>, <a href="https://www.denik.cz/kandidati-na-prezidenta/karel-divis-volby-2023" title="Karel Diviš">Karel Diviš</a>, <a href="https://www.denik.cz/kandidati-na-prezidenta/pavel-fischer-volby-2023" title="Pavel Fischer">Pavel Fischer</a>, <a href="https://www.denik.cz/kandidati-na-prezidenta/marek-hilser-volby-2023" title="Marek Hilšer">Marek Hilšer</a>, <a href="https://pribramsky.denik.cz/kandidati-na-prezidenta/danuse-nerudova-volby-2023" title="Danuše Nerudová">Danuše Nerudová</a>, <a href="https://pribramsky.denik.cz/kandidati-na-prezidenta/petr-pavel-volby-2023" title="Petr Pavel">Petr Pavel</a>, <a href="https://www.denik.cz/kandidati-na-prezidenta/josef-stredula-volby-2023" title="Josef Středula">Josef Středula</a>, <a href="https://www.denik.cz/kandidati-na-prezidenta/tomas-zima-volby-2023" title="Tomáš Zima">Tomáš Zima</a></p>
<p>Přinášíme také <a href="https://www.denik.cz/volby/prezidentske-2023/" title="Volební průzkum">volební průzkumy</a>, návod, <a href="https://www.denik.cz/z_domova/prezidentske-volby-2023-kandidati-terminy-jak-volit-20221103.html" title="Prezidentské volby - jak volit">jak volit</a>, a rozhovory s rodinnými příslušníky kandidátů.</p>
<p><a href="https://www.denik.cz/z_domova/monika-babisova-rozhovor-volby-20231102.html">Monika Babišová</a>, <a href="https://www.denik.cz/z_domova/klara-fischerova-rozhovor-prezident-20221018.html">Klára Fischerová</a>, <a href="https://www.denik.cz/z_domova/robert-neruda-danuse-kandidatura-20220602.html">Robert Neruda</a>, <a href="https://www.denik.cz/z_domova/prezidentske-volby-rozhovor-jitka-divisova.html">Jitka Divišová</a></p>
<p>Podívat se také můžete, jak probíhaly <a href="https://www.denik.cz/volby2018/" title="prezidentské volby v roce 2018">prezidentské volby v roce 2018</a>.</p></div>
</div>        </div>
        <div class="layout__right">

<a class="moje-predplatne mb20 js-hideSeznamTraffic" aria-label="Předplaťte si Deník" href="https://www.mojepredplatne.cz/predplatne/denik-lp?utm_source=denik.cz&utm_medium=banner&utm_campaign=predplatne-staticky" rel="noopener nofollow"         onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_pravy-sloupec', 'eventAction': 'click_box_predplatte_denik_desktop', 'eventLabel': this.href})"
 target="_blank">
    <img src="https://g.denik.cz/build/images/denik/moje-predplatne/mojepredplatne.gif" width="300" height="75" alt="Předplaťte si Deník" loading="eager">
</a>


<div class="sticky-top">








<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>


 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>

<div class="mb20">
    <h2 class="main-title lined fs23 mb20">Další tipy</h2>




<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="/tipy-na-sport/atleticky-rieter-v-usti-nad-orlici-ve-stredu-ozdobi-i-olympijsti-medailiste-2021.html" onclick="window.dataLayer.push('event': 'GAeventAB', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click', 'eventLabel': 'Atletický Rieter v Ústí nad Orlicí ve středu ozdobí i olympijští medailisté')" >
        <img src="https://g.denik.cz/1/d5/p2021080709241_denik-120-3x2.jpg" width="120" height="80" alt="OŠTĚPAŘI Vítězslav Veselý a Jakub Vadlejch takhle slavii své medaile na hrách v Tokiu. Ve středu přijedou do Ústí nad Orlicí. " title="OŠTĚPAŘI Vítězslav Veselý a Jakub Vadlejch takhle slavii své medaile na hrách v Tokiu. Ve středu přijedou do Ústí nad Orlicí. " loading="lazy" srcset="https://g.denik.cz/1/d5/p2021080709241_denik-120-3x2.jpg 1x, https://g.denik.cz/1/d5/p2021080709241_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">


        <a class="box-article-tag blue-tag " href="/tipy-na-sport/" title="Rubrika Tipy na sport"  >
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-tipy" height="15" width="15" loading="lazy" alt="Tipy">

            Tipy na sport
        </a>
    
        <a class="small-article__title" href="/tipy-na-sport/atleticky-rieter-v-usti-nad-orlici-ve-stredu-ozdobi-i-olympijsti-medailiste-2021.html" tabindex="-1" title="číst článek: Atletický Rieter v Ústí nad Orlicí ve středu ozdobí i olympijští medailisté" onclick="window.dataLayer.push('event': 'GAeventAB', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click', 'eventLabel': 'Atletický Rieter v Ústí nad Orlicí ve středu ozdobí i olympijští medailisté')" >
            Atletický Rieter v Ústí nad Orlicí ve středu ozdobí i olympijští medailisté
        </a>
    </div>
</article>



<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="/ostatni-tipy/jeleni-neodesli-s-prazdnou-v-hostivari-vybojovali-bod-20210524.html" onclick="window.dataLayer.push('event': 'GAeventAB', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click', 'eventLabel': 'Jeleni konečně neodešli s prázdnou, v Hostivaři vybojovali bod')" >
        <img src="https://g.denik.cz/44/8c/hokejbal-letohrad-kladno-zari-2019_denik-120-3x2.jpg" width="120" height="80" alt="Ilustrační foto." title="Ilustrační foto." loading="lazy" srcset="https://g.denik.cz/44/8c/hokejbal-letohrad-kladno-zari-2019_denik-120-3x2.jpg 1x, https://g.denik.cz/44/8c/hokejbal-letohrad-kladno-zari-2019_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">


        <a class="box-article-tag blue-tag " href="/ostatni-tipy/" title="Rubrika Ostatní tipy"  >
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-tipy" height="15" width="15" loading="lazy" alt="Tipy">

            Ostatní tipy
        </a>
    
        <a class="small-article__title" href="/ostatni-tipy/jeleni-neodesli-s-prazdnou-v-hostivari-vybojovali-bod-20210524.html" tabindex="-1" title="číst článek: Jeleni konečně neodešli s prázdnou, v Hostivaři vybojovali bod" onclick="window.dataLayer.push('event': 'GAeventAB', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click', 'eventLabel': 'Jeleni konečně neodešli s prázdnou, v Hostivaři vybojovali bod')" >
            Jeleni konečně neodešli s prázdnou, v Hostivaři vybojovali bod
        </a>
    </div>
</article>



<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="/ostatni-tipy/karantena-meni-program-festivalu-zazni-dialog-varhan-a-smyccu-20210407.html" onclick="window.dataLayer.push('event': 'GAeventAB', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click', 'eventLabel': 'Karanténa mění program festivalu. Zazní Dialog varhan a smyčců')" >
        <img src="https://g.denik.cz/45/1a/2021-04-08-dialog-program-01_denik-120-3x2.jpg" width="120" height="80" alt="Pozvánka na koncert." title="Pozvánka na koncert." loading="lazy" srcset="https://g.denik.cz/45/1a/2021-04-08-dialog-program-01_denik-120-3x2.jpg 1x, https://g.denik.cz/45/1a/2021-04-08-dialog-program-01_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">


        <a class="box-article-tag blue-tag " href="/ostatni-tipy/" title="Rubrika Ostatní tipy"  >
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-tipy" height="15" width="15" loading="lazy" alt="Tipy">

            Ostatní tipy
        </a>
    
        <a class="small-article__title" href="/ostatni-tipy/karantena-meni-program-festivalu-zazni-dialog-varhan-a-smyccu-20210407.html" tabindex="-1" title="číst článek: Karanténa mění program festivalu. Zazní Dialog varhan a smyčců" onclick="window.dataLayer.push('event': 'GAeventAB', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click', 'eventLabel': 'Karanténa mění program festivalu. Zazní Dialog varhan a smyčců')" >
            Karanténa mění program festivalu. Zazní Dialog varhan a smyčců
        </a>
    </div>
</article>
</div>


<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>


	<div class="reklama-box nolabel">
		<div id="selfpromo-redakce-article" data-loaded="false"></div>
	</div>
</div>

<div class="sticky-inner">

<div class="reklama-box mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section class="js-hideSeznamTraffic"> 
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>
    <article class="small-article">
        <a class="small-article__left" href="https://tn.nova.cz/zpravodajstvi/clanek/481654-na-ukrajinu-miri-na-100-raket-kyjevem-otrasaji-vybuchy?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'svitavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/d7d0bf9533a77d609e8832132e11da07.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-tn" height="15" width="15" loading="lazy" alt="TN.cz">
                TN.cz
            </div>
            <a class="small-article__title" href="https://tn.nova.cz/zpravodajstvi/clanek/481654-na-ukrajinu-miri-na-100-raket-kyjevem-otrasaji-vybuchy?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'svitavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Ukrajinci zneškodnili většinu ruských raket. Jednu z jejich střel našli v Bělorusku" target="_blank" rel="noopener">
                Ukrajinci zneškodnili většinu ruských raket. Jednu z jejich…
            </a>
        </div>
    </article>
    <article class="small-article">
        <a class="small-article__left" href="https://tn.nova.cz/zpravodajstvi/clanek/481669-chmu-vydal-vystrahu-pred-ledovkou-potrapit-muze-hlavne-ridice-mapa?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'svitavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/7af4123dde5937200611d997c6615d63.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-tn" height="15" width="15" loading="lazy" alt="TN.cz">
                TN.cz
            </div>
            <a class="small-article__title" href="https://tn.nova.cz/zpravodajstvi/clanek/481669-chmu-vydal-vystrahu-pred-ledovkou-potrapit-muze-hlavne-ridice-mapa?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'svitavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Meteorologové vydali výstrahu. V části Česka hrozí ledovka. MAPA" target="_blank" rel="noopener">
                Meteorologové vydali výstrahu. V části Česka hrozí ledovka.…
            </a>
        </div>
    </article>
    </section>
</div>

            <div class="test-asset4" style="height:1px"></div>
        </div>
    </div>
        </div>

	<div class="reklama-box-leaderboard">
		<div id="leaderboard-bottom" data-loaded="false"></div>
	</div>


        <div class="content">
            

<div class="prometheus js-io js-hideSeznamTraffic" data-content="&lt;h2 class=&quot;main-title lined fs24 prometheus__title mt20&quot;&gt;Akční letáky&lt;/h2&gt; &lt;div class=&quot;prometheus__wrap&quot;&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/3#utm_source=svitavsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak1&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/6/3/0/7/2/7/3630727-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;Albert Hypermarket&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;16.11. - 31.12.&quot;&gt; Albert Hypermarket &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/113#utm_source=svitavsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak2&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/5/9/7/1/8/7/3597187-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;PEPCO&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;03.11. - 31.12.&quot;&gt; PEPCO &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/3#utm_source=svitavsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak3&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/7/1/6/3/0/2/3716302-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;Albert Supermarket&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;27.12. - 31.12.&quot;&gt; Albert Supermarket &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/17#utm_source=svitavsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak4&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/6/3/9/7/6/3/3639763-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;BILLA&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;29.12. - 29.12.&quot;&gt; BILLA &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/17#utm_source=svitavsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak5&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/6/3/7/7/2/3/3637723-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;BILLA&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;28.11. - 31.12.&quot;&gt; BILLA &lt;/div&gt; &lt;/a&gt; &lt;/div&gt;"></div>
	<div class="service-box service-box-seo_box mb10 mt20">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom"  onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/psycholog-psycholozka-66765219-w99k8z.html#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Psycholog/psycholožka, 32 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Psycholog/psycholožka, 32 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/elektrikar-ka-instalace-66966279-wq8hz1.html#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Elektrikář/ka, instalace fotovoltaických systémů, 50 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Elektrikář/ka, instalace fotovoltaických systémů, 50 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/zootechnik-cka-na-farme-66021243-wymfvn.html#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Zootechnik/čka na farmě v Kunčině a okolí, 25 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Zootechnik/čka na farmě v Kunčině a okolí, 25 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/lakyrnik-lakyrnice-67037997-w65kw5.html#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Lakýrník/lakýrnice, 32 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Lakýrník/lakýrnice, 32 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/manazer-ka-zahranicniho-66840255-wvnpvy.html#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Manažer/ka zahraničního obchodu, 28 400 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Manažer/ka zahraničního obchodu, 28 400 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/odborny-vrchni-referent-tka-66985061-w9aa7t.html#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Odborný vrchní referent/tka -  specialista/ka trhu práce, 21 710 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Odborný vrchní referent/tka -  specialista/ka trhu práce, 21 710 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/zednici-kamnari-dlazdici-67050239-wp17t5.html#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Zedníci, kamnáři, dlaždiči a montéři suchých staveb, 25 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Zedníci, kamnáři, dlaždiči a montéři suchých staveb, 25 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/prodavac-ka-masa-a-uzenin-67149043-wd8s9n.html#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Prodavač/ka masa a uzenin, 24 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Prodavač/ka masa a uzenin, 24 000 Kč
			    </a>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">CARS.CZ</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/SL-500/SL-500-V8-AMG-opti-Kabriolet-Roadster-163094196890173.html?d_sy#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz SL 500 koupeno v D, nehavarované" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Mercedes-Benz SL 500 koupeno v D, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/CLA/CLA-1-6-180-7G-Sedan-Limuzina-16673961228851654.html?d_sy#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz CLA první majitel, servisní knížka, koupeno v D, nehavarované" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Mercedes-Benz CLA první majitel, servisní knížka, koupeno v D, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/GLA/GLA-220-4MATIC-SUV-1665410832736333.html?d_sy#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz GLA servisní knížka, koupeno v CZ" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Mercedes-Benz GLA servisní knížka, koupeno v CZ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/E/E-ALLTERAIN-4-Kombi-16601548734733181.html?d_sy#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz E první majitel, servisní knížka, koupeno v D, nehavarované, v záruce" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Mercedes-Benz E první majitel, servisní knížka, koupeno v D, nehavarované, v záruce
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/A-150/A-150-KLIMATIZACE-Hatchback-1660307655401139.html?d_sy#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz A 150 servisní knížka, koupeno v D" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Mercedes-Benz A 150 servisní knížka, koupeno v D
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/-63-V8-430kW-Sedan-Limuzina-163630094607855.html?d_sy#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz  první majitel, servisní knížka, koupeno v D, nehavarované" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Mercedes-Benz  první majitel, servisní knížka, koupeno v D, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/E-320/E-320-CDi-4-matic-Kombi-16685479374670.html?d_sy#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz E 320 koupeno v D" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Mercedes-Benz E 320 koupeno v D
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/CLA/CLA-180D-SB-CZ-Kombi-16627231257540.html?d_sy#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz CLA servisní knížka, koupeno v CZ, nehavarované" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Mercedes-Benz CLA servisní knížka, koupeno v CZ, nehavarované
		        </a>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/toyota-avensis/kombi/nafta/toyota-avensis-2-0-d4d-105kw-active-15490934.html#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Toyota Avensis 2.0 D4D 105KW ACTIVE" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Toyota Avensis 2.0 D4D 105KW ACTIVE
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-2-0-tdi-cr-rs-combi-15490921.html#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia 2.0 TDI CR RS Combi" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Octavia 2.0 TDI CR RS Combi
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-passat/kombi/nafta/volkswagen-passat-2-0-tdi-103kw-bmt-4mot-alltrac-15490917.html#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Passat 2.0 TDI 103kW BMT 4MOT Alltrac" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Volkswagen Passat 2.0 TDI 103kW BMT 4MOT Alltrac
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/renault-grand-scenic/mpv/nafta/renault-grand-scenic-1-6-dci-96kw-intense-cr-15490925.html#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Renault Grand Scénic 1.6 DCI 96kW INTENSE ČR" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Renault Grand Scénic 1.6 DCI 96kW INTENSE ČR
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-transit-custom/van/nafta/ford-transit-custom-9mist-2-2tdci-92kw-15490914.html#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Transit Custom 9míst  2.2TDCI 92kW" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Ford Transit Custom 9míst  2.2TDCI 92kW
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/opel-astra/kombi/nafta/opel-astra-st-1-6-cdti-cz-1-maj-15490924.html#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Astra ST 1.6 CDTI CZ 1.maj" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Opel Astra ST 1.6 CDTI CZ 1.maj
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mini-one/hatchback/benzin/mini-one-15490923.html#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mini One " onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Mini One 
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mercedes-benz-tridy-e/kombi/nafta/mercedes-benz-e-350-bluetec-amg-paket-15490809.html#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz Třídy E E 350 BlueTEC AMG Paket" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Mercedes-Benz Třídy E E 350 BlueTEC AMG Paket
		        </a>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-1-svitavy-vitezna-4157898#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Svitavy, Vítězná Pronájem bytu 3+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Svitavy, Vítězná Pronájem bytu 3+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-svitavy-chelcickeho-4157852#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Svitavy, Chelčického Prodej bytu 2+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Svitavy, Chelčického Prodej bytu 2+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-moravska-trebova-holandska-4157726#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Moravská Třebová, Holandská Prodej bytu 3+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Moravská Třebová, Holandská Prodej bytu 3+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-1-litomysl-sokolovska-4157488#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Litomyšl, Sokolovská Pronájem bytu 1+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Litomyšl, Sokolovská Pronájem bytu 1+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-lubna-4157294#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Lubná Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Lubná Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-pusta-kamenice-4157034#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Pustá Kamenice Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Pustá Kamenice Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-svitavy-nezvalova-4156048#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Svitavy, Nezvalova Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Svitavy, Nezvalova Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-moravska-trebova-dr-janskeho-4155849#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Moravská Třebová, Dr. Janského Prodej bytu 2+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Moravská Třebová, Dr. Janského Prodej bytu 2+1
		        </a>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom"  onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>

        </div>





<div class="footer">
    <div class="footer__box">
            <a class="footer__logo" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_denik_logo', 'eventLabel': this.href })" href="/">
                <img src="https://g.denik.cz/build/images/denik/loga/regions/svitavsky_denik.svg#m-origin" height="35" width="120" alt="Deník region" loading="lazy">
            </a>
            

        <nav class="footer__nav">
            <a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_inzerce', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Inzerce</a>
            <a class="footer__nav-item" href="https://inzerce.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_podat-inzerat', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Podat inzerát</a>
            <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/svitavsky_denik.html" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_redakce', 'eventLabel': this.href })" target="_blank" rel="noopener">Redakce</a>
            <a class="footer__nav-item" href="https://www.denik.cz/poutaky" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_zpravy-na-web', 'eventLabel': this.href })" target="_blank" rel="noopener">Zprávy na váš web</a>
            <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_predplatne', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Moje předplatné</a>
            <a class="footer__nav-item" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_aplikace', 'eventLabel': this.href })" target="_blank" rel="noopener" href="/aplikace/">Aplikace</a>
            <a class="footer__nav-item" href="https://epaper.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_elektronicke-vydani', 'eventLabel': this.href })" target="_blank" rel="noopener">Elektronické vydání novin</a>
            <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_oznameni-zrusit', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Zrušit oznámení</a>
            <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_doplnek-prohlizece', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Doplněk prohlížeče</a>
        </nav>

        <div class="footer__icons">
                <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_instagram', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram" loading="lazy">
                </a>

            <a class="footer__icon-link" href="https://twitter.com/denikcz" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_twitter', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter" loading="lazy">
            </a>

                <a class="footer__icon-link" href="https://www.facebook.com/Svitavsk%C3%BD-den%C3%ADk-114601738607303/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_facebook', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook" loading="lazy">
                </a>

            <a class="footer__icon-link" href="https://profil.denik.cz/newsletter?region=svitavsky&backUrl=https://svitavsky.denik.cz/tipy-na-vikend/tipy-na-vikend-20221229.html" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_newsletter', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#newsletter" width="23" height="23" alt="Newsletter" loading="lazy">
            </a>

            <a class="footer__icon-link" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_rss', 'eventLabel': this.href })" href="/rss/">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss" loading="lazy">
            </a>

                    <button type="button" class="footer__icon-link js-platform-switch" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_mobile-verze_mobile', 'eventLabel': this.href })" >
                        <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze" loading="lazy">
                        <span>Mobilní<br>deník</span>
                    </button>
        </div>
    </div>
</div>

				    <link rel="stylesheet" href="https://g.denik.cz/001671705835/build/style/shared/footer.css" media="all">

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_logo-vlm_desktop', 'eventLabel': this.href })" >Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_o-spolecnosti_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kariera_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kontakt_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_moje-predplatne_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_vseobecne-smluvni-podminky_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_zasady-zpracovani-osobnich-udaju_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/cookies/" target="_blank" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_cookies_desktop', 'eventLabel': this.href })" rel="noopener nofollow">Cookies</a>
		                <button class="shared-footer__vlmedia-link" type="button" onclick="window.Didomi && window.Didomi.notice.show();window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Globální patička', 'eventAction': 'klik - zpracování dat', 'eventLabel': window.dataLayer[0].device})">Zpracování dat</button>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_prava-subjektu-udaju_desktop', 'eventLabel': this.href })" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
	        <nav class="shared-footer__logs">
					<a class="shared-footer__item denik" href="https://www.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_denik_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						denik
					</a>
					<a class="shared-footer__item dotyk" href="https://www.dotyk.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_dotyk_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						dotyk
					</a>
					<a class="shared-footer__item sip" href="https://sip.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_sip_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						sip
					</a>
					<a class="shared-footer__item krizovka" href="https://www.denik.cz/mojekrizovka/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_krizovka_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						krizovka
					</a>
					<a class="shared-footer__item daz" href="https://www.dumazahrada.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_daz_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						daz
					</a>
					<a class="shared-footer__item kondice" href="https://www.kondice.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kondice_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kondice
					</a>
					<a class="shared-footer__item realcity" href="https://www.realcity.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_realcity_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						realcity
					</a>
					<a class="shared-footer__item kafe" href="https://www.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kafe_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kafe
					</a>
					<a class="shared-footer__item ireceptar" href="https://www.ireceptar.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_ireceptar_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						ireceptar
					</a>
					<a class="shared-footer__item tipcars" href="https://www.tipcars.com/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_tipcars_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						tipcars
					</a>
					<a class="shared-footer__item vlasta" href="https://vlasta.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_vlasta_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						vlasta
					</a>
					<a class="shared-footer__item kvety" href="https://kvety.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kvety_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kvety
					</a>
					<a class="shared-footer__item annonce" href="https://www.annonce.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_annonce_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						annonce
					</a>
					<a class="shared-footer__item story" href="https://story.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_story_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						story
					</a>
					<a class="shared-footer__item estranky" href="https://www.estranky.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_estranky_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						estranky
					</a>
					<a class="shared-footer__item cars" href="https://www.cars.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_cars_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						cars
					</a>
					<a class="shared-footer__item igurmet" href="https://www.igurmet.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_igurmet_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						igurmet
					</a>
					<a class="shared-footer__item prekvapeni" href="https://prekvapeni.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_prekvapeni_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						prekvapeni
					</a>
					<a class="shared-footer__item ng" href="https://www.national-geographic.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_ng_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						ng
					</a>
					<a class="shared-footer__item kreativ" href="https://praktickazena.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kreativ_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kreativ
					</a>
					<a class="shared-footer__item automodul" href="https://www.automodul.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_automodul_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						automodul
					</a>
					<a class="shared-footer__item poznatsvet" href="https://www.poznatsvet.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_poznatsvet_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						poznatsvet
					</a>
			</nav>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
    
</div>

	<div id="sticky" data-loaded="false"></div>


    		<script src="https://g.denik.cz/001671705835/build/js/denik/desktop/pages/page-article.js" ></script>







    </body>
    </html>
