
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
        <title>Tajemné setkání. Hrobník Župka se měl dostat na stopu cisterciáckého pokladu - Svitavský deník</title>
        <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
        <meta name="viewport" content="width=1024">




<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'svitavsky.denik.cz',
		'rubrikaTitle': 'Tajemné Česko',
		'rubrikaName': 'tajemne-cesko',
		'template': 'clanek',
		'title': 'Tajemné setkání. Hrobník Župka se měl dostat na stopu cisterciáckého pokladu',
		'tag': ['Jankovice', 'klášter', 'hřbitov', 'Uherské Hradiště', 'Morava', 'Holešov', 'Zlínský kraj', 'údolí', 'Veligrad', 'Česko'],
		'author': 'Jaroslav Krupka',
		'publishedDateTime': '2022-07-19T05:00:00+02:00',
		'modifiedDateTime': '2022-07-19T05:00:00+02:00',
		'articleID': 530899159,
		'articleType': 'text',
		'articleAttachment': [],
		'back': '530899159-25540-39',
		'image': 'https://g.denik.cz/1/93/josef-zupka_denik-630-16x9.jpg',
		'topics': [],
		'galleryData': {
			'url': 'https://svitavsky.denik.cz/galerie/cisterciacky-poklad-josef-zupka-jankovice-sklepisko-velehrad-bazilika.html?photo=1&amp;back=530899159-25540-39',
			'count-page': 10,
			'count-photo': 9,
			'count-video': 1,
			'count-audio': 0,
		},
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': 'https://svitavsky.denik.cz/',
		'device': 'desktop',
		'url': 'https://svitavsky.denik.cz/tajemne-cesko/jankovice-hrobnik-josef-zupka-pameti-sklepisko-velehrad-poklad-cisterciaci-rad.html',
		'version': 'live',
		'group': 'infotainment',
		'v': '001658236278',	
		'nzm': 1,
	});
</script>





<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
        <script>
            var exodusPanelUrl = "/admin-panel/";
        </script>

    
    <script type="application/ld+json">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</script>


    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Svitavský deník",
                "item": "https://svitavsky.denik.cz/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "Tajemné Česko",
                "item": "https://svitavsky.denik.cz/tajemne-cesko/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "Tajemné setkání. Hrobník Župka se měl dostat na stopu cisterciáckého pokladu",
                "item": "https://svitavsky.denik.cz/tajemne-cesko/jankovice-hrobnik-josef-zupka-pameti-sklepisko-velehrad-poklad-cisterciaci-rad.html"
            }
        ]
    }
    </script>

<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-e0ab0a285cbf-1658234943.css">


        

<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-afe53a91570f-special-letoMenu-1658234943.css">




	<link rel="stylesheet" type="text/css" media="all" href="https://a.adactive.cz/vwo.min.css?v=202207201200">

    <link rel="preload" href="https://g.denik.cz/fonts/RobotoSlab/RobotoSlab-Bold.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSans/PTSans-Regular.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSans/PTSans-Bold.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSansNarrow/PTSansNarrow-Regular.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSansNarrow/PTSansNarrow-Bold.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSansCaption/PTSansCaption-Regular.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSansCaption/PTSansCaption-Bold.woff2" as="font" type="font/woff2" crossorigin>

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#007bc2">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#007bc2">
<meta name="theme-color" content="#007bc2">

            <link rel="manifest" href="/manifest.json">

            <link rel="alternate" href="https://svitavsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Svitavský deník">

        <meta name="robots" content="index,follow,noarchive">
        <meta name="description" lang="cs" content="V roce 1936 se do obce Jankovice v okrese Uherské Hradiště ve Zlínském kraji přistěhoval pozoruhodný muž jménem Josef Župka. Byl to hrobník, ale také…">
        <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">
<link rel="canonical" href="https://svitavsky.denik.cz/tajemne-cesko/jankovice-hrobnik-josef-zupka-pameti-sklepisko-velehrad-poklad-cisterciaci-rad.html">

        <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="keywords" content="Josef Župka, cisterciácký poklad, Zlínsko, legenda">
    <meta name="author"
                                      content="Jaroslav Krupka">

	<meta property="og:site_name" content="Svitavský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://svitavsky.denik.cz/tajemne-cesko/jankovice-hrobnik-josef-zupka-pameti-sklepisko-velehrad-poklad-cisterciaci-rad.html">
	<meta property="og:title" content="Tajemné setkání. Hrobník Župka se měl dostat na stopu cisterciáckého pokladu">
	<meta property="og:description" content="V roce 1936 se do obce Jankovice v okrese Uherské Hradiště ve Zlínském kraji přistěhoval pozoruhodný muž jménem Josef Župka. Byl to hrobník, ale také písmák a autor unikátní kroniky, v níž zachytil mimo jiné vzpomínku na jedno tajemné setkání. Opravdu se setkal s potomkem muže, jenž byl svědkem ukrytí legendárního cisterciáckého pokladu?">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta property="twitter:title" content="Tajemné setkání. Hrobník Župka se měl dostat na stopu cisterciáckého pokladu">
	<meta property="twitter:description" content="V roce 1936 se do obce Jankovice v okrese Uherské Hradiště ve Zlínském kraji přistěhoval pozoruhodný muž jménem Josef Župka. Byl to hrobník, ale také písmák a autor unikátní kroniky, v níž zachytil mimo jiné vzpomínku na jedno tajemné setkání. Opravdu se setkal s potomkem muže, jenž byl svědkem ukrytí legendárního cisterciáckého pokladu?">
	<meta name="twitter:description" content="V roce 1936 se do obce Jankovice v okrese Uherské Hradiště ve Zlínském kraji přistěhoval pozoruhodný muž jménem Josef Župka. Byl to hrobník, ale také písmák a autor unikátní kroniky, v níž zachytil mimo jiné vzpomínku na jedno tajemné setkání. Opravdu se setkal s potomkem muže, jenž byl svědkem ukrytí legendárního cisterciáckého pokladu?">
	<meta property="og:image" content="https://g.denik.cz/1/93/josef-zupka_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Josef Župka, jankovický písmák a autor unikátní kroniky, v níž zachytil i stopu po tajemném pokladu">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/1/93/josef-zupka_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/1/93/josef-zupka_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/Svitavsk%C3%BD-den%C3%ADk-114601738607303/">
    <meta property="article:published_time" content="2022-07-19T05:00:00+02:00">
    <meta property="article:modified_time"
          content="2022-07-19T05:00:00+02:00">



        
</head>

<body id="denik" class="" 	data-url="https://svitavsky.denik.cz/tajemne-cesko/jankovice-hrobnik-josef-zupka-pameti-sklepisko-velehrad-poklad-cisterciaci-rad.html" data-vwo="loading"
>

<!-- Google Tag Manager (noscript) -->
<noscript>
	<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P2SSW3B&nojscript=true" height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe>
	<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true" height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->


<div id="js-userBar" class="user-bar">
    <div class="user-bar__container">
        <a href="https://www.denik.cz/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_logo', 'eventLabel': &quot;svitavsky.denik.cz&quot;})">
            <img class="user-bar__img" src="https://g.denik.cz/build/images/denik/loga/denik-iniciala.svg#blue" alt="deník.cz" title="deník.cz" width="36" height="36" loading="eager">
        </a>

        <a
            class="user-bar__btn user-bar__btn-mail"
            href="/newsletter-deniku/"
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_newsletter', 'eventLabel': &quot;svitavsky.denik.cz&quot;})"
        >
            Chci zprávy do e-mailu
        </a>

        <div class="user-bar__info-text js-user-bar-text"></div>

        <a
            class="user-bar__btn user-bar__btn-gold js-gold js-locked"
            href="/predplatne/"
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_predplatne', 'eventLabel': &quot;svitavsky.denik.cz&quot;})"
        >Chci předplatné</a>

        <div class="user-bar__loading js-user-bar-loading" 
            data-status="loading" 
            data-reglogLoginUrl="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Fsvitavsky.denik.cz%2Ftajemne-cesko%2Fjankovice-hrobnik-josef-zupka-pameti-sklepisko-velehrad-poklad-cisterciaci-rad.html" 
            data-logoutUrl="https://www.denik.cz/sign/out-2?back_uri=https%3A%2F%2Fsvitavsky.denik.cz%2Ftajemne-cesko%2Fjankovice-hrobnik-josef-zupka-pameti-sklepisko-velehrad-poklad-cisterciaci-rad.html" 
            data-pwbActiveSubscriptions="https://profil.denik.cz/predplatne/" 
            data-userEditUrl="https://profil.denik.cz/profil?backUrl=https://svitavsky.denik.cz/tajemne-cesko/jankovice-hrobnik-josef-zupka-pameti-sklepisko-velehrad-poklad-cisterciaci-rad.html" 
            data-predplatneUrl="/predplatne/" 
            data-notificationsUrl="https://www.denik.cz/sign/notifications/get"
            data-pwbNotificationsList="https://profil.denik.cz/oznameni/">
        </div>
    </div>
</div>
	<div class="reklama-box-leaderboard reklama-box-leaderboard-top">
		<div id="leaderboard-top" data-loaded="false"></div>
	</div>


<div class="page">

    <header class="header">
            <a onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'hlavicka', 'eventAction': 'click_logo_denik', 'eventLabel': this.href })" class="logo logo-denik" href="/">
                <img src="https://g.denik.cz/images/dv4/logo/svg/svitavsky_denik.svg" width height="59" alt="Deník region" title="Deník region" loading="eager">
            </a>

<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>
<div class="header-map" id="js-mapa-opener" data-link="https://www.denik.cz/" data-json="/exporty/nacti-servery/">
    <span class="text">ZMĚNIT REGION</span>
    <div class="header-map__mapa"></div>
</div>    </header>

<nav class="menu">
    
        <a href="https://svitavsky.denik.cz/z_regionu/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zpravy', 'eventLabel': &quot;svitavsky.denik.cz&quot;})"  class="menu__item">ZPRÁVY</a>

        <a href="https://svitavsky.denik.cz/podnikani/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikani', 'eventLabel': &quot;svitavsky.denik.cz&quot;})"  class="menu__item">PODNIKÁNÍ</a>

        <a href="https://svitavsky.denik.cz/sport_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;svitavsky.denik.cz&quot;})"  class="menu__item sport-green">SPORT</a>

        <a href="https://svitavsky.denik.cz/nazory_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_nazory', 'eventLabel': &quot;svitavsky.denik.cz&quot;})"  class="menu__item">NÁZORY</a>

        <a href="https://svitavsky.denik.cz/magazin/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazin', 'eventLabel': &quot;svitavsky.denik.cz&quot;})"  class="menu__item">MAGAZÍN</a>

        <a href="https://www.denik.cz/tema/podcasty-a-videa.html" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podcasty', 'eventLabel': &quot;svitavsky.denik.cz&quot;})" target="_blank" rel="noopener" class="menu__item">PODCASTY</a>

        <a href="https://svitavsky.denik.cz/miminka/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;svitavsky.denik.cz&quot;})"  class="menu__item menu__item-divider">MIMINKA</a>

        <a href="https://svitavsky.denik.cz/my-jsme-denik/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_o-deniku', 'eventLabel': &quot;svitavsky.denik.cz&quot;})"  class="menu__item">O DENÍKU</a>

        <a href="https://svitavsky.denik.cz/na-cestach" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dovolena-v-cr', 'eventLabel': &quot;svitavsky.denik.cz&quot;})"  class="menu__item">DOVOLENÁ V ČR</a>

        <a href="https://svitavsky.denik.cz/zamestnavatele" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_prace', 'eventLabel': &quot;svitavsky.denik.cz&quot;})"  class="menu__item">PRÁCE</a>

        <a href="https://pr.denik.cz/souteze/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_souteze', 'eventLabel': &quot;svitavsky.denik.cz&quot;})" target="_blank" rel="noopener" class="menu__item">SOUTĚŽE</a>

    <div class="search-item" id="js-search">
        <button type="button" class="search-lupa" title="Vyhledat" id="js-search-lupa"         onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'hlavicka', 'eventAction': 'click_lupa', 'eventLabel': 'https://svitavsky.denik.cz/tajemne-cesko/jankovice-hrobnik-josef-zupka-pameti-sklepisko-velehrad-poklad-cisterciaci-rad.html'})"
></button>
        <form action="/tajemne-cesko/jankovice-hrobnik-josef-zupka-pameti-sklepisko-velehrad-poklad-cisterciaci-rad.html" method="get" id="frm-hledaniForm" class="search-form">
            <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'>
            <input type="submit" name="odeslat" value="Hledat">
        <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

    </div>
</nav>







<div class="leto-menu">
    <a class="leto-menu__logo" href="/leto/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu_special_letni_denik', 'eventAction': 'click_logo', 'eventLabel': this.href, 'eventValue': 0})">
        <h1 class="mt0 mb0">
            <img class="leto-menu__logo-img" width="235" height="110" alt="Letní deník" src="https://g.denik.cz/build/images/denik/specialy/leto/leto.svg#logo-menu">
        </h1>
    </a>

    <div class="leto-menu__menu">
        <div class="leto-menu__box">
            <a href="/letni-denik/" class="leto-menu__button" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu_special_letni_denik', 'eventAction': 'click_vsechny_clanky', 'eventLabel': this.href, 'eventValue': 0})">
                Všechny články
            </a>
        </div>

        <ul class="leto-menu__menu-ul">
                <li class="leto-menu__menu-li">
                    <a class="leto-menu__menu-item " href="/sportovni-cesko/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu_special_letni_denik', 'eventAction': '&quot;click_tlacitko1&quot;', 'eventLabel': this.href, 'eventValue': 0})">
                        <span class="leto-menu__menu-text">Sportovní<br> Česko</span>
                    </a>
                </li>
                <li class="leto-menu__menu-li">
                    <a class="leto-menu__menu-item  active" href="/tajemne-cesko/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu_special_letni_denik', 'eventAction': '&quot;click_tlacitko2&quot;', 'eventLabel': this.href, 'eventValue': 0})">
                        <span class="leto-menu__menu-text">Tajemné<br> Česko</span>
                    </a>
                </li>
                <li class="leto-menu__menu-li">
                    <a class="leto-menu__menu-item " href="/filmove-cesko/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu_special_letni_denik', 'eventAction': '&quot;click_tlacitko3&quot;', 'eventLabel': this.href, 'eventValue': 0})">
                        <span class="leto-menu__menu-text">Filmové<br> Česko</span>
                    </a>
                </li>
                <li class="leto-menu__menu-li">
                    <a class="leto-menu__menu-item " href="/jak-chutna-cesko/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu_special_letni_denik', 'eventAction': '&quot;click_tlacitko4&quot;', 'eventLabel': this.href, 'eventValue': 0})">
                        <span class="leto-menu__menu-text">Jak chutná<br> Česko</span>
                    </a>
                </li>
                <li class="leto-menu__menu-li">
                    <a class="leto-menu__menu-item " href="/turisticke-cesko/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu_special_letni_denik', 'eventAction': '&quot;click_tlacitko5&quot;', 'eventLabel': this.href, 'eventValue': 0})">
                        <span class="leto-menu__menu-text">Turistické<br> Česko</span>
                    </a>
                </li>
                <li class="leto-menu__menu-li">
                    <a class="leto-menu__menu-item " href="/sikovne-cesko/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu_special_letni_denik', 'eventAction': '&quot;click_tlacitko6&quot;', 'eventLabel': this.href, 'eventValue': 0})">
                        <span class="leto-menu__menu-text">Šikovné<br> Česko</span>
                    </a>
                </li>
        </ul>
    </div>
</div>
        <div class="content">





	<div class="reklama-box">
	    <div id="poutak-top" data-loaded="false"></div>
	</div>





        <a class="vyzva-ctenarum" href="https://www.denik.cz/z_domova/komunalni-volby-2022-termin-volebni-system-preferencni-hlasy-kandidati.html" 		onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'redakcni-promo-clanek', 'eventAction': 'click_odkaz_vyzva-ctenarum', 'eventLabel': this.href})"
>
            <h3 class="vyzva-ctenarum__title">Komunální volby 2022</h3>
            <span class="vyzva-ctenarum__text">Buďte připravení. Přinášíme termíny, volební systém a další informace</span>
        </a>





    <div class="layout__row section-base">
        <div class="layout__left">














<section id="copylink-content" class="section-article">
    




        <h1 class="article-title">Tajemné setkání. Hrobník Župka se měl dostat na stopu cisterciáckého pokladu</h1>
        



<div class="article-info__tags">
    <div class="article-info__items">
            <div class="article-info__item ac-date">
                    včera 05:00
            </div>
    </div>
</div>

<div class="article-info article-info__big-author">
    <div class="article-info__left">
                    <div class="article-info__author ac-autor">
                            <img src="https://g.denik.cz/1/bb/664708-10151350759237018-423905584-o_denik-75-1x1.jpg" width="75" height="75" alt="Jaroslav Krupka" title="Jaroslav Krupka" class="article-info__author-pic" loading="lazy" srcset="https://g.denik.cz/1/bb/664708-10151350759237018-423905584-o_denik-75-1x1.jpg 1x, https://g.denik.cz/1/bb/664708-10151350759237018-423905584-o_denik-75-1x1&#64;2x.jpg 2x">
                        
                        <div class="article-info__author-detail">
                            <a class="article-info__link" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_autor', 'eventAction': 'click_odkaz_' + 'autor', 'eventLabel': this.href })"  href="/autor/jaroslav-krupka-3236.html">
                                <span class="article-info__author-name">
                                    Jaroslav
                                    Krupka
                                </span>
                            </a>

                                <div class="article-info__author-func">redaktor</div>
                                <a class="article-info__author-write" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_autor', 'eventAction': 'click_odkaz_' + 'napiste', 'eventLabel': this.href })"  href="/autor/jaroslav-krupka-3236.html">Napište mi</a>
                        </div>
                    </div>
    </div>      
    <div class="article-info__right">

<div class="article-share">
    <button class="article-share__item js-share-facebook" title="Sdílej na Facebook" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'fb'});">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#facebook-box" width="22" height="22" loading="lazy" alt="Facebook">
    </button>
    <button class="article-share__item js-share-twitter" title="Sdílej na Twitter" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'twitter'})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#twitter-box" width="22" height="22" loading="lazy" alt="Twitter">
    </button>
    <a class="article-share__item" href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttps%3A%2F%2Fsvitavsky.denik.cz%2Ftajemne-cesko%2Fjankovice-hrobnik-josef-zupka-pameti-sklepisko-velehrad-poklad-cisterciaci-rad.html&subject=Tajemn%C3%A9%20setk%C3%A1n%C3%AD.%20Hrobn%C3%ADk%20%C5%BDupka%20se%20m%C4%9Bl%20dostat%20na%20stopu%20cisterci%C3%A1ck%C3%A9ho%20pokladu" title="Pošli mailem" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'email', 'eventLabel': &quot;Tajemné setkání. Hrobník Župka se měl dostat na stopu cisterciáckého pokladu&quot;})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg?v=20211124#envelope" width="22" height="22" loading="lazy" alt="Mail">
    </a>
</div>
    </div>
</div>
            <p class="article-perex">V roce 1936 se do obce Jankovice v okrese Uherské Hradiště ve Zlínském kraji přistěhoval pozoruhodný muž jménem Josef Župka. Byl to hrobník, ale také písmák a autor unikátní kroniky, v níž zachytil mimo jiné vzpomínku na jedno tajemné setkání. Opravdu se setkal s potomkem muže, jenž byl svědkem ukrytí legendárního cisterciáckého pokladu?</p>


    <a class="article-multimedium" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_foto_hlavni', 'eventLabel': this.href})"  href="/galerie/cisterciacky-poklad-josef-zupka-jankovice-sklepisko-velehrad-bazilika.html?photo=1&amp;back=530899159-25540-39">
        <img src="https://g.denik.cz/1/93/josef-zupka_denik-630-16x9.jpg" width="630" height="354" alt="Josef Župka, jankovický písmák a autor unikátní kroniky, v níž zachytil i stopu po tajemném pokladu" title="Josef Župka, jankovický písmák a autor unikátní kroniky, v níž zachytil i stopu po tajemném pokladu" class="multimedium-img" loading="eager" srcset="https://g.denik.cz/1/93/josef-zupka_denik-630-16x9.jpg 1x, https://g.denik.cz/1/93/josef-zupka_denik-630-16x9&#64;2x.jpg 2x">
        <span class="multimedium-hover"><img src="https://g.denik.cz/build/images/denik/icon.svg?v=20211124#lupa-plus" alt="Zvětšit fotku" width="50" height="50" loading="lazy">Kliknutím zvětšíte</span>
    </a>

    <nav class="article-gallery">
                <a class="article-gallery__item" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_minifoto' + 1 + '_desktop', 'eventLabel': this.href})"  href="/galerie/cisterciacky-poklad-josef-zupka-jankovice-sklepisko-velehrad-bazilika.html?back=530899159-25540-39&amp;photo=2">
                        <img src="https://g.denik.cz/1/b6/josef-zupka02_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/1/b6/josef-zupka02_denik-150-3x2.jpg 1x, https://g.denik.cz/1/b6/josef-zupka02_denik-150-3x2&#64;2x.jpg 2x">
                </a>
                <a class="article-gallery__item" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_minifoto' + 2 + '_desktop', 'eventLabel': this.href})"  href="/galerie/cisterciacky-poklad-josef-zupka-jankovice-sklepisko-velehrad-bazilika.html?back=530899159-25540-39&amp;photo=3">
                        <img src="https://g.denik.cz/1/06/imagecafnk3ci_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/1/06/imagecafnk3ci_denik-150-3x2.jpg 1x, https://g.denik.cz/1/06/imagecafnk3ci_denik-150-3x2&#64;2x.jpg 2x">
                </a>
                <a class="article-gallery__item" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_minifoto' + 3 + '_desktop', 'eventLabel': this.href})"  href="/galerie/cisterciacky-poklad-josef-zupka-jankovice-sklepisko-velehrad-bazilika.html?back=530899159-25540-39&amp;photo=4">
                        <img src="https://g.denik.cz/1/a8/640px-jankovice-uh-kostel-shora_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/1/a8/640px-jankovice-uh-kostel-shora_denik-150-3x2.jpg 1x, https://g.denik.cz/1/a8/640px-jankovice-uh-kostel-shora_denik-150-3x2&#64;2x.jpg 2x">
                </a>
        
        <a class="article-gallery__link" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_vsechny-fotky', 'eventLabel': this.href, 'eventValue': 0})"  href="/galerie/cisterciacky-poklad-josef-zupka-jankovice-sklepisko-velehrad-bazilika.html?back=530899159-25540-39&amp;photo=1">
            <img width="22" height="22" class="article-gallery__gallery" src="https://g.denik.cz/build/images/denik/icon.svg?v=20211124#gallery" loading="lazy" alt="gallery">
            9 fotografií v&nbsp;galerii &#8250;
        </a>
    </nav>

    <div class="article-multimedium-description mb20">
            Josef Župka, jankovický písmák a autor unikátní kroniky, v níž zachytil i stopu po tajemném pokladu
            <span class="description-autor">
                 | 
                Foto: Se svolením Obecního úřadu Jankovice
            </span>
    </div>



        <div class="article-text article-content bbtext">

                <div class="non-paywall"><p>„Bylo to 5. července 1935. Za pěkného slunečního odpoledne jsem stanul na kopci nad hospodou u Šmolcova kříže. Viděl jsem řadu zemědělských usedlostí s humny a pro mne s nespočetným stromovím – jednu velkou ovocnou zahradu. Viděl jsem drobné chaloupky na domkařské straně a celou dědinku zasazenou do syté zeleně. Jak dlouho jsem u kříže stál a hleděl do malebného údolí, dnes již nevím, ale pamatuji si přesně na svůj dojem a snad polohlasně jsem pronesl své vyznání: Tady sú jistě dobří lidé. Tady ti bude dobře,“ popsal své prvotní setkání s Jankovicemi Josef Župka, jankovický kronikář, který se stal občanem Jankovic ve svých 28 letech.</p></div><div id="cx_regwall" class="js-regwall"></div><div class="non-paywall mt30">
<p>Josef Župka se narodil 4. října 1908 ve městě Příbor u Nového Jičína. Mládí prožil v Holešově, malebném městečku na východní straně Hostýnských vrchů, které mělo bohatou minulost. Původní osada Holešov vznikla při středověké jantarové cestě a byla připomínána již v roce 1131. Od 17. století patřil Holešov spolu s rozsáhlým okolním panstvím rakouskému šlechtickému rodu Rottalů, s jejichž působením se pojí řada pověstí. „Snad právě ta pestrá historie města Holešova byla i příčinou zájmu pana Josefa Župky o minulost, a ten zájem v široké míře věnoval i našim Jankovicím,“ uvádí <a href="https://www.jankovice.cz/" target="_blank" rel="noopener">obec</a> v Župkově životopisu, poskytnutém Deníku.</p>
<h2 class="pseudo-h3">Kámen ve tvaru psí hlavy prý vede k pokladu</h2>
<p>Výše popsaný výlet, při němž poprvé spatřil svůj budoucí domov, doporučila Josefu Župkovi jeho nastávající Františka, tamější rodačka a příslušnice starého jankovického rodu Fornálů, jenž obýval tuto obec už od roku 1670 (což Župka neopomněl ve své kronice zmínit)</p>
<p>Do Jankovic, ležících v údolí východomoravského pohoří Chřiby, odbočil budoucí kronikář a písmák při své cestě na Velehrad, tedy na jedno z nejvýznamnějších poutních míst Čech i Moravy – jež měla v budoucnu jedna dodnes nevyřešená záhada propojit s jeho životem.</p>


        <a class="inserted-article" href="https://www.denik.cz/z_domova/zjeveni-panny-marie-v-suchem-dole-vrazda-anezky-spackove-tichackuv-les-kristina.html" target="_blank" rel="noopener" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_text', 'eventLabel': 'https://www.denik.cz/z_domova/zjeveni-panny-marie-v-suchem-dole-vrazda-anezky-spackove-tichackuv-les-kristina.html' })">
            <img src="https://g.denik.cz/1/64/1280px-suchy-dul-1980_denik-150-3x2.jpg" width="150" height="100" alt="Obec Suchý Důl založili na úpatí Broumovských stěn již ve 13. století Benediktýni. Před 130 lety se v lese nedaleko obce začala údajně zjevovat Panna Maria" title="Obec Suchý Důl založili na úpatí Broumovských stěn již ve 13. století Benediktýni. Před 130 lety se v lese nedaleko obce začala údajně zjevovat Panna Maria" class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/1/64/1280px-suchy-dul-1980_denik-150-3x2.jpg 1x, https://g.denik.cz/1/64/1280px-suchy-dul-1980_denik-150-3x2&#64;2x.jpg 2x">
            <div class="inserted-article__title">Napřed tajemné zjevení, pak vražda. Záhada Suchého Dolu dodnes znepokojuje</div>
        </a>

<p>V roce 1936 se Župka se svou milovanou Františkou oženil, přistěhoval se do Jankovic a spolu s manželkou si zařídil malý obchůdek v domě jejího bratra Pavla Fornála.</p>
<p>Tehdy se jeho osud dotkl onoho mystéria spojeného s chřibským regionem podruhé: šlo o tajemství ukrytého cisterciáckého pokladu.</p>
<p>Nedaleko Jankovic, asi kilometr severně od sousední vesnice Košíky, leží pozůstatky dávného vyvýšeného hradiska pravděpodobně z obdob velké Moravy, zvaného Sklepisko. A právě o tomto hradisku se vypráví, že po zrušení velehradského kláštera ukryli cisterciáčtí mniši v jeho podzemí část svého pokladu.</p>


        <a class="inserted-article" href="https://www.denik.cz/tajemne-cesko/amalie-zz-bubna-litice-krvava-hrabenka-zelny-trh-podzemi-brno.html" target="_blank" rel="noopener" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_text', 'eventLabel': 'https://www.denik.cz/tajemne-cesko/amalie-zz-bubna-litice-krvava-hrabenka-zelny-trh-podzemi-brno.html' })">
            <img src="https://g.denik.cz/50/0e/zelny_trh_podzemi_ste__9__denik-150-3x2.jpg" width="150" height="100" alt="Podzemí pod brněnským Zelným trhem" title="Podzemí pod brněnským Zelným trhem" class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/50/0e/zelny_trh_podzemi_ste__9__denik-150-3x2.jpg 1x, https://g.denik.cz/50/0e/zelny_trh_podzemi_ste__9__denik-150-3x2&#64;2x.jpg 2x">
            <div class="inserted-article__title">Krvavá hraběnka? Šlechtičnu Amálii z Bubna-Litice provázela strašidelná pověst</div>
        </a>

<p>„Pověst o ukrytí pokladu velehradskými cisterciáky někde na Sklepiskách dokládá i novinová zpráva, podle níž okolo roku 1936, tedy těsně před druhou světovou válkou (a v témže roce, kdy Župka přišel do Jankovic, pozn. red.), přišli sem cisterciáci z Maďarska a měli sebou plán, podle něhož hledali znamení, které mělo být východiskem k nalezení místa pokladu. Tím znamením měl být kámen podoby psí hlavy. Kámen nenašli, a tak se vrátili s nepořízenou,“ uvádí k tomu <a href="https://chriby.page.tl/Sklepiska.htm" target="_blank" rel="noopener">chřibská pověst o pokladu</a>.</p>
<p>Arcibiskupská lesní správa prý nechala o něco později udělat v okolí několik hlubinných sond, ale dělníci narazili jen na cihly. Tvrdili však, že země místy duněla, jako by tam bylo sklepení.</p>
<h2 class="pseudo-h3">Zapálený kronikář začal zachycovat dějiny kraje</h2>
<p>Župka se historii Jankovic i celého tamějšího kraje od svého příchodu do obce ve svém volném čase do hloubky věnoval, vyptával se místních pamětníků na jejich vzpomínky, a takto získané poznatky doplňoval studiem archivních dokumentů, záznamů v matrikách a úředních zápisů.</p>
<p>„V roce 1936, kdy jsem se z Holešova do zdejší dědiny přistěhoval, zastal jsem tu lid většinou chudý, ale dobrý, pracovitý, z větší části upřímný. Hned zpočátku zaujal mne svérázný život zdejších, zvláště starých lidí. Brzy jsem si uvědomil potřebu zachytit tento svéráz. Bylo by škoda nechat bez povšimnutí vše, čím žili tito lidé, vše co dnes pamatují už jen ti nejstarší. Byl by to hrubý nevděk neuchovat, nezaznamenat to, co se již nevrátí,“ popsal Župka v roce 1978 v <a href="https://obrazyfn.estranky.cz/clanky/o-jankovicich/o-jankovicich.html" target="_blank" rel="noopener">předmluvě ke své unikátní kronice</a>, co ho k tomuto úsilí vedlo.</p>


        <a class="inserted-article" href="https://www.denik.cz/tajemne-cesko/upiri-knezna-eleonora-bram-stoker-drakula.html" target="_blank" rel="noopener" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_text', 'eventLabel': 'https://www.denik.cz/tajemne-cesko/upiri-knezna-eleonora-bram-stoker-drakula.html' })">
            <img src="https://g.denik.cz/1/d4/eleonora-amalie_denik-150-3x2.jpg" width="150" height="100" alt="Eleonora Amálie ze Schwarzenbergu" title="Eleonora Amálie ze Schwarzenbergu" class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/1/d4/eleonora-amalie_denik-150-3x2.jpg 1x, https://g.denik.cz/1/d4/eleonora-amalie_denik-150-3x2&#64;2x.jpg 2x">
            <div class="inserted-article__title">Upíří kněžna? Postava Drákuly prý byla napsána podle Eleonory, žila v Krumlově</div>
        </a>

<p>Vedle písemných dokladů sbíral i nejrůznější předměty dokládající, jak se v tomto kraji v minulých dobách žilo – dnes tvoří fragmenty této sbírky součást depozitáře Okresního muzea v Uherském Hradišti.</p>
<p>„Za 10 až 20 let jistě už nikdo nebude pamatovat, nikdo ani neuvěří, že lidé ještě okolo roku 1920 chléb nahrazovali vařenou kvačkou (řepou). V jedné místnosti, že bydlelo a srovnalo se osm, deset i více sourozenců, rodiče, mnohde i výměnkáři. Nebudou moci pochopit, že lidé přes mnohé nedostatky hmotné byli spokojenější, že chodili bosky, v šatech doma spředených i ušitých a že rohlík byl pamlskem,“ poznamenal k tomu ve své kronice Župka.</p>
<h2 class="pseudo-h3">Tajemné setkání na farním hřbitově…</h2>
<p>Zapálený písmák zaznamenal ve své kronice i to, že obě dědiny, jichž se toto vyprávění týká, tedy Jankovice a Košíky, patřily původně pod velehradskou vrchnost a že obě spojovala společná farnost a hřbitov. Současně jmenoval nejstarší rody utvářející obec: „Z prvních rodů, které kdysi daly základ této dědině, se až dosud udrželi jen Prokešové a Bednaříci, donedávna ještě Chlopáni, Skřivánci a Polášci. Skoro 300 let jsou zde Důbravové a Fornáli. Přes 200 let zde žijí Malinovští, Kolajové, Rakovi, Hruškovi, Rezkovi, Škrabalovi, Balejovi, Mikulcovi, Hudkovi, Čermákovi, Kolaříci,“ psal Župka.</p>
<p>Farní hřbitov a jméno Malinovský budou hrát v dalším příběhu svou roli.</p>
<p>Podobně jako jiní obyvatelé českého a moravského podhůří byl i Josef Župka „mužem devatera řemesel“ a nebál se žádné práce. V druhé polovině 50. let minulého století proto působil na farním hřbitově jako hrobník. A právě tehdy došlo k tajemnému setkání.</p>
<p>„Dne 16. dubna 1959 jako místní hrobník jsem čekal na hřbitově na pohřební průvod, který již měl přijít každou chvíli. Tu ke mně přistoupil asi šedesátiletý muž, bratr ženy, která měla být pochována, a řekl, že se jmenuje Malenovský,“ uvádí ve své kronice Župka (jméno Malenovský zmiňuje ve dvou podobách, v dalším textu píše o Malinovském, pozn. red.).</p>


        <a class="inserted-article" href="https://www.denik.cz/z_domova/mata-hari-hedvika-navratilova-gabriela-deslys-prvni-svetova-valka-legie.html" target="_blank" rel="noopener" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_text', 'eventLabel': 'https://www.denik.cz/z_domova/mata-hari-hedvika-navratilova-gabriela-deslys-prvni-svetova-valka-legie.html' })">
            <img src="https://g.denik.cz/1/86/gaby1910s_denik-150-3x2.jpg" width="150" height="100" alt="Propagační fotografie Gaby Deslys, francouzské zpěvačky a tanečnice, podezřívané z toho, že se ve skutečnosti jmenuje Hadwiga Nawrati neboli Hedvika Navrátilová a že je to česká selka, narozená v obci Horní Moštěnice" title="Propagační fotografie Gaby Deslys, francouzské zpěvačky a tanečnice, podezřívané z toho, že se ve skutečnosti jmenuje Hadwiga Nawrati neboli Hedvika Navrátilová a že je to česká selka, narozená v obci Horní Moštěnice" class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/1/86/gaby1910s_denik-150-3x2.jpg 1x, https://g.denik.cz/1/86/gaby1910s_denik-150-3x2&#64;2x.jpg 2x">
            <div class="inserted-article__title">Tajemný příběh české Maty Hari. Odsoudili ji k smrti, popravě ale unikla</div>
        </a>

<p>Zmíněný Malenovský či Malinovský mu prý sdělil, že se narodil v Jankovicích v čísle popisném 108 a teď už bydlí řadu let v Huštěnovicích. A že jeho praděd, který byl místním fojtem (rychtářem, tedy představeným obce, pozn. red.) byl jednou pozván na Velehrad do kláštera, kde byl požádán o jistou službu. Pak se prý s tímto předkem odehrál následující děj:</p>
<p>„Po chvíli přišli dva muži – řeholníci – v civilních šatech, společně usedli na připravený vůz, na němž byl nějaký náklad přikrytý plachtou. Nejprve sám povoz řídil přes Jalubí, Traplice a dále jeli k horám. Za Traplicemi převzal řízení jeden ze spolujezdců – řeholník – Malinovskému zavázali oči. Kam jedou, nevěděl, jen podle směru jízdy, stoupání v terénu a podobně dosti neurčitě odhaloval cestu. Když dojeli na místo, odvázali mu šátek a společně se dali do práce. V lese vykopali hlubokou jámu a do ní uložili nějaké truhlice s neznámým obsahem. Jámu zasypali, zem řádně udusali a povrch zamaskovali listím,“ zapsal do kroniky toto vyprávění Župka.</p>


        <a class="inserted-article" href="https://www.denik.cz/z_domova/upiri-vampiri-cesko-spanek-povery-20200128.html" target="_blank" rel="noopener" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_text', 'eventLabel': 'https://www.denik.cz/z_domova/upiri-vampiri-cesko-spanek-povery-20200128.html' })">
            <img src="https://g.denik.cz/1/37/upir-331871159_denik-150-3x2.jpg" width="150" height="100" alt="Upíři, jedni z nejděsivějších mýtických postav." title="Upíři, jedni z nejděsivějších mýtických postav." class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/1/37/upir-331871159_denik-150-3x2.jpg 1x, https://g.denik.cz/1/37/upir-331871159_denik-150-3x2&#64;2x.jpg 2x">
            <div class="inserted-article__title">Upíři řádili i v Čechách a na Moravě. Vraždili oživlý pastýř i tančící žena</div>
        </a>

<p>Fojt Malinovský se rozhodl zaznamenat, na jakém místě k tajemné události došlo, proto se vymluvil, že si potřebuje odskočit, poodešel několik kroků, „přičapnul“, a jak seděl na bobku, vytáhl nůž a do kořenu blízkého stromu vyřezal značku.</p>
<p>„Když přišel k vozu, opět mu zavázali oči a stejnou cestou se vrátili na Velehrad. Když slíbil, že bude o všem mlčet, byl propuštěn domů. Za pokladem hned nešel. Jednak byly žně a mnoho práce, za druhé si nebyl jistý, zda není sledován. Později nenápadně chodil pod různými záminkami po lese, ale hledání bylo ztíženo, protože nevěděl kde hledat. Když pak konečně našel asi prostor ukrytí truhlic, nemohl najít označený strom. Déšť a vítr dokonale zakryly všechny stopy – nic nenašel,“ píše Župka.</p>
<p>Tajemství se pak předávalo v rodu Malinovských z generace na generaci. Hledání pokladu ale také založilo zkázu tohoto rodu. „Zabíralo veškeren čas, byla zanedbávána i polní práce a nedostatek se brzy dostavil. Začali si proto vypůjčovat v naději, že najdou poklad. Štěstí jim nepřálo, za to bída a nedostatek i věřitelé je přinutili prodat podsedek číslo popisné 108,“ uvedl Župka. Rodina Malinovských se poté rozešla do Napajedel i jinam, muž, který mu toto historii převyprávěl, se přiženil do Huštěnovic.</p>
<h2 class="pseudo-h3">Bájných devět truhlic s cisterciáckým pokladem</h2>
<p>Má vyprávění o bájném pokladu reálný základ? Župka sám je jako svědek věrohodný, lze předpokládat, že k jeho setkání s Malinovským opravdu došlo. Muž ho pravděpodobně oslovil proto, že Župka byl v té době už známý svým sběrem místních příběhů a historek. Rozhodl se mu tedy převyprávět coby místnímu kronikáři dávnou rodinnou legendu. Jak moc ale byla podložená?</p>
<p>O ukrytých cisterciáckých pokladech se vypráví na více místech v Čechách a na Moravě. Mnišský řád cisterciáků, založený roku 1098, spravoval v Čechách celou řadu klášterů, a protože vynikal pokročilým zemědělstvím, stala se z jeho statků brzy významná hospodářská centra, která přitahovala pozornost panovníků, šlechty i církevních hodnostářů, a ti vybavovali řád dalšími pozemky. Cisterciáci díky tomu opravdu shromáždili značné jmění.</p>
<p>Na Moravu přišli tito mniši začátkem 13. století, kdy osídlili údolí říčky Salašky u tehdejší trhové vsi Veligrad. Tam vystavěli klášter, jenž se svou uměleckou hodnotou rovnal předním evropským klášterním stavbám. Jeho dochované bohatě profilované portály a zdobené hlavice sloupů, stejně jako další zachované stavební a architektonické prvky svědčí o tom, že tento řád skutečně disponoval nemalým bohatstvím a přinášel na Moravu vyspělou západní kulturu.</p>
<p>Soumrak cisterciáků stejně jako dalších řádů nastal v českých zemích v roce 1785, kdy Josef II. zrušil svou reformou většinu tehdejších klášterů.</p>


        <a class="inserted-article" href="https://www.denik.cz/z_domova/cesky-slechtic-mikulas-z-bubna-litic-protektorat-prohlaseni-ceske-slechty.html" target="_blank" rel="noopener" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_text', 'eventLabel': 'https://www.denik.cz/z_domova/cesky-slechtic-mikulas-z-bubna-litic-protektorat-prohlaseni-ceske-slechty.html' })">
            <img src="https://g.denik.cz/1/58/mikulas-bubna-litic-201304090255901_denik-150-3x2.jpg" width="150" height="100" alt="Mikuláš z Bubna-Litic, do ledna 1942 ministr zemědělství v protektorátní vládě Aloise Eliáše." title="Mikuláš z Bubna-Litic, do ledna 1942 ministr zemědělství v protektorátní vládě Aloise Eliáše." class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/1/58/mikulas-bubna-litic-201304090255901_denik-150-3x2.jpg 1x, https://g.denik.cz/1/58/mikulas-bubna-litic-201304090255901_denik-150-3x2&#64;2x.jpg 2x">
            <div class="inserted-article__title">Český šlechtic Mikuláš z Bubna-Litic: Nacistům vzdoroval, komunistům utekl</div>
        </a>

<p>Majetky včetně zlata a stříbra byly zabavovány, a tak prý tehdejší cisterciáčtí představení rozhodli, že své bohatství ukryjí. Dochovala se <a href="https://babinet.cz/clanek-28147-skryva-stale-podzemi-klastera-plasy-poklad-nedozirne-ceny.html" target="_blank" rel="noopener">legenda o českém cisterciáckém klášteře v Plasích</a>, která vypráví, že tehdejší opat Celestin Werner nechal všechny klášterní cennosti naložit do devíti dřevěných beden, a ty se svým komorníkem Sinkulem kamsi ukryl. Moravská pověst mluví o ukrytí pokladu ve Sklepisku a Malinovský zmiňoval, že jeho předek byl opravdu svědkem zakopávání truhlic.</p>
<p>Faktický důkaz ale chybí. V lokalitě Sklepisko proběhlo několik archeologických výzkumů, žádný poklad ale neodhalily. Existuje někde místo, kde v tichém šeru spočívají tajemné truhlice?</p></div>
        </div>





        <div class="leto-subscription js-hide-unlocked">Čtěte na dovolené Denik.cz bez omezení, <a class="leto-subscription__link" href="https://www.denik.cz/predplatne?pwk=leto2022&selfpromo=leto2022-link-letni-clanek">ušetřete 20% na předplatném.</a></div>

</section>

    <div class="article-map">
        <div class="article-map__title">Místo události:</div>
        <iframe width="600" height="300" id="gmap_canvas" class="article-map__frame" src="https://maps.google.com/maps?q=49.154118,17.388485&hl=cs&sll=49.154118,17.388485&z=13&ie=UTF8&iwloc=&key=AIzaSyDEIZ-QLlGWt2u78RFfSLd4Kv8Z4VoIry8&output=embed" title="Mapa" allowfullscreen></iframe>
    </div>





<div class="reklama-box">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>
        
<div class="article-footer" style="clear:both">
    <span class="datum">včera 05:00</span>
    
    

<div class="article-share">
    <button class="article-share__item js-share-facebook" title="Sdílej na Facebook" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'fb'});">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#facebook-box" width="22" height="22" loading="lazy" alt="Facebook">
    </button>
    <button class="article-share__item js-share-twitter" title="Sdílej na Twitter" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'twitter'})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#twitter-box" width="22" height="22" loading="lazy" alt="Twitter">
    </button>
    <a class="article-share__item" href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttps%3A%2F%2Fsvitavsky.denik.cz%2Ftajemne-cesko%2Fjankovice-hrobnik-josef-zupka-pameti-sklepisko-velehrad-poklad-cisterciaci-rad.html&subject=Tajemn%C3%A9%20setk%C3%A1n%C3%AD.%20Hrobn%C3%ADk%20%C5%BDupka%20se%20m%C4%9Bl%20dostat%20na%20stopu%20cisterci%C3%A1ck%C3%A9ho%20pokladu" title="Pošli mailem" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'email', 'eventLabel': &quot;Tajemné setkání. Hrobník Župka se měl dostat na stopu cisterciáckého pokladu&quot;})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg?v=20211124#envelope" width="22" height="22" loading="lazy" alt="Mail">
    </a>
</div>
</div>

<div id="cx_box-research" class="js-io-cxense" data-id="05db621e45c3bf3c600bf16e5b7437c345514418"></div>

    <div class="article-tags">
        <img src="https://g.denik.cz/build/images/denik/icon.svg?v=20211002#label" height="14" width="14" loading="lazy" alt="Label">
                <a class="article-tags__item" title="Štítek: Jankovice" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/jankovice-89739.html">Jankovice, </a>
                <a class="article-tags__item" title="Štítek: klášter" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/klaster-3173.html">klášter, </a>
                <a class="article-tags__item" title="Štítek: hřbitov" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/hrbitov-1572.html">hřbitov, </a>
                <a class="article-tags__item" title="Štítek: Uherské Hradiště" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/uherske-hradiste-1115.html">Uherské Hradiště, </a>
                <a class="article-tags__item" title="Štítek: Morava" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/morava-152.html">Morava, </a>
                <a class="article-tags__item" title="Štítek: Holešov" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/holesov-105.html">Holešov, </a>
                <a class="article-tags__item" title="Štítek: Zlínský kraj" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/zlinsky-kraj-501.html">Zlínský kraj, </a>
                <a class="article-tags__item" title="Štítek: údolí" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/udoli-24380.html">údolí, </a>
                <a class="article-tags__item" title="Štítek: Veligrad" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/veligrad-40434.html">Veligrad, </a>
                <a class="article-tags__item" title="Štítek: Česko" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/cesko-94.html">Česko</a>
    </div>


    <div id="cx_related-articles" class="js-io-cxense" data-id="abbe479a1d74c8d720e61be6ff3698ecefa04e9a" data-sibling-selector=".js-sibling-related"></div>





    <div class="js-io-cxense js-sibling-related mb30" id="cx_mostread-articles" data-id="193d0cb3c7e53dbbac0526bad2c971dc274a92ab" data-neighbors="4277430321,2278178527,3638656488,3905259386,2680825560,489435114,2777258710,855940551,1563041470"></div>

<h2 class="main-title lined fs24 mb20">Hlavní zprávy</h2>
<div id="cx_region-clanky" data-neighbors="4277430321,2278178527,3638656488,3905259386,2680825560,489435114,2777258710,855940551,1563041470"></div>


 



<article class="box-article box-article-classic mb25 hotjar-top1">
    <a class="box-article-left" href="/z-regionu/vidim-duse-zemrelych-i-andely-rika-bylinkarka-hanka-binkova-20220719.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_foto','eventLabel': this.href})" title="číst článek: Vidím duše zemřelých i anděly, říká bítovanská bylinkářka Hanka Binková" tabindex="-1" >
        <img src="https://g.denik.cz/34/2c/vidim-duse-i-andely-bylinkarka-hanka-binkova-zacina-novy-zivot_denik-210-3x2.jpg" width="210" height="140" alt="Hana Binková žije v Bítovanech na Chrudimsku, kam za ní jezdí i zájemci o alternativní léčbu, výklad karet nebo diagnostiku kyvadlem." title="Hana Binková žije v Bítovanech na Chrudimsku, kam za ní jezdí i zájemci o alternativní léčbu, výklad karet nebo diagnostiku kyvadlem." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/34/2c/vidim-duse-i-andely-bylinkarka-hanka-binkova-zacina-novy-zivot_denik-210-3x2.jpg 1x, https://g.denik.cz/34/2c/vidim-duse-i-andely-bylinkarka-hanka-binkova-zacina-novy-zivot_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <a class="box-article-perex fs16" href="/z-regionu/vidim-duse-zemrelych-i-andely-rika-bylinkarka-hanka-binkova-20220719.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Vidím duše zemřelých i anděly, říká bítovanská bylinkářka Hanka Binková</h3>
            Po pětatřiceti letech služby u chrudimské záchranky končí Hana Binková z Bítovan s povoláním…
        </a>
    </div>
</article>
 



<article class="box-article box-article-classic mb25 box-article--video hotjar-top2">
    <a class="box-article-left" href="/zpravy_region/hrebecsky-tunel-miri-mezi-spicku-evropy-za-par-let-z-nej-ale-vetsina-aut-zmizi-2.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_foto','eventLabel': this.href})" title="číst článek: Hřebečský tunel míří mezi špičku Evropy. Za pár let z něj ale většina aut zmizí" tabindex="-1" >
        <img src="https://g.denik.cz/39/7e/moravska-trebova-hrebecsky-tunel-rekonstrukce-08_denik-210-3x2.jpg" width="210" height="140" alt="Rekonstrukce Hřebečského tunelu na I/35 jde do finále. Po stavební části přijde na řadu moderní technologie." title="Rekonstrukce Hřebečského tunelu na I/35 jde do finále. Po stavební části přijde na řadu moderní technologie." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/39/7e/moravska-trebova-hrebecsky-tunel-rekonstrukce-08_denik-210-3x2.jpg 1x, https://g.denik.cz/39/7e/moravska-trebova-hrebecsky-tunel-rekonstrukce-08_denik-210-3x2&#64;2x.jpg 2x">

        <span class="box-article__video-clanek ">
            <span class="box-article__video-icon">
                <img src="https://g.denik.cz/build/images/denik/icon.svg#video" alt="Přehrát video" width="13" height="13" loading="lazy">
            </span>
        </span>
    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

    
        <a class="box-article-tag" href="/galerie/hrebecsky-tunel-miri-mezi-spicku-evropy-za-par-let-z-nej-ale-vetsina-aut-zmizi.html?photo=1&amp;back=2278178527-1749-39" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 48
        </a>
        <a class="box-article-tag" href="/galerie/hrebecsky-tunel-miri-mezi-spicku-evropy-za-par-let-z-nej-ale-vetsina-aut-zmizi.html?photo=2&amp;back=2278178527-1749-39" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_video','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-video" height="15" width="15" loading="lazy" alt="Video">
        </a>

        </div>

        <a class="box-article-perex fs16" href="/zpravy_region/hrebecsky-tunel-miri-mezi-spicku-evropy-za-par-let-z-nej-ale-vetsina-aut-zmizi-2.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Hřebečský tunel míří mezi špičku Evropy. Za pár let z něj ale většina aut zmizí</h3>
            /FOTO, VIDEO/ Dopravu z Čech na Moravu už od března komplikuje na silnici I/35 rekonstrukce…
        </a>
    </div>
</article>        <div class="js-io-cxense" id="cx_tipcars" data-id="84d39ba0338dd0fec1ce012a0f20689ae2d09b00"></div>

 



<article class="box-article box-article-classic mb25 hotjar-top3">
    <a class="box-article-left" href="/fotbal-prvni-liga/princezny-z-orientu-jakmile-souper-pritvrdil-souboje-nehodlal-ustat-20220720.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_foto','eventLabel': this.href})" title="číst článek: Princezny z Orientu. Jakmile se jich Lupač a spol dotkli, tak padaly na zem" tabindex="-1" >
        <img src="https://g.denik.cz/45/f3/img-8945sad_denik-210-3x2.jpg" width="210" height="140" alt="Adam Lupač v zápase proti Galatasaray odehrál poločas. " title="Adam Lupač v zápase proti Galatasaray odehrál poločas. " class="box-article-img" loading="lazy" srcset="https://g.denik.cz/45/f3/img-8945sad_denik-210-3x2.jpg 1x, https://g.denik.cz/45/f3/img-8945sad_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

    
        <a class="box-article-tag" href="/galerie/adam-lupac.html?photo=1&amp;back=3638656488-8950-39" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 10
        </a>
            <div class="box-article-tag">
                <span class="box-article-tag__special box-article-tag__special--war">
                    
                    EXKLUZIVNĚ
                </span>
            </div>

        </div>

        <a class="box-article-perex fs16" href="/fotbal-prvni-liga/princezny-z-orientu-jakmile-souper-pritvrdil-souboje-nehodlal-ustat-20220720.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Princezny z Orientu. Jakmile se jich Lupač a spol dotkli, tak padaly na zem</h3>
            Pohádky z tisíce a jedné noci. A on by klidně mohl být novodobým Sindibádem… Sice ne takovým…
        </a>
    </div>
</article>	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-1-hp" data-loaded="false"></div>
	</div>
        <div class="js-io-cxense" id="cx_annonce" data-id="cf6e42f446a5e01f93f71d1c490668ca35ba61e9"></div>

 



<article class="box-article box-article-classic mb25 hotjar-top4">
    <a class="box-article-left" href="/zpravy-z-ceska/zima-uspory-energii-cesko-20220720.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_foto','eventLabel': this.href})" title="číst článek: Česko je na zimu připraveno, řekl Fiala. Přesto vyzval občany a firmy k úsporám" tabindex="-1" >
        <img src="https://g.denik.cz/1/00/ctk-fiala-cr-je-na-zimu-pripravena-je-treba-pokracovat-v-usporach-energii_denik-210-3x2.jpg" width="210" height="140" alt="Tisková konference představitelů stran vládní koalice, 20. července 2022, Praha" title="Tisková konference představitelů stran vládní koalice, 20. července 2022, Praha" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/00/ctk-fiala-cr-je-na-zimu-pripravena-je-treba-pokracovat-v-usporach-energii_denik-210-3x2.jpg 1x, https://g.denik.cz/1/00/ctk-fiala-cr-je-na-zimu-pripravena-je-treba-pokracovat-v-usporach-energii_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <a class="box-article-perex fs16" href="/zpravy-z-ceska/zima-uspory-energii-cesko-20220720.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Česko je na zimu připraveno, řekl Fiala. Přesto vyzval občany a firmy k úsporám</h3>
            Česká republika je na letošní zimu připravena a není nutné očekávat naplnění nejpesimističtějších…
        </a>
    </div>
</article>	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
	</div>

 



<article class="box-article box-article-classic mb25 hotjar-top5">
    <a class="box-article-left" href="/miminka/vitame-vas-na-svete-podivejte-se-na-miminka-z-naseho-regionu-20220717.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_foto','eventLabel': this.href})" title="číst článek: Vítáme vás na světě! Podívejte se na miminka z našeho regionu" tabindex="-1" >
        <img src="https://g.denik.cz/38/63/miminka-hradecko-pardubicko-15-7-2022-13_denik-210-3x2.jpg" width="210" height="140" alt="WILLIAM JAROSLAV FEJGL se narodil 13. července v 10.13 hodin. Svým příchodem na svět potěšil své rodiče Růženu Šmídovou a Vladimíra Fejgla z Hradce Králové. Doma se těší sourozenci tříletý Matteo a osmiletá Ella. Tatínek to u porodu zvládl úžasně." title="WILLIAM JAROSLAV FEJGL se narodil 13. července v 10.13 hodin. Svým příchodem na svět potěšil své rodiče Růženu Šmídovou a Vladimíra Fejgla z Hradce Králové. Doma se těší sourozenci tříletý Matteo a osmiletá Ella. Tatínek to u porodu zvládl úžasně." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/38/63/miminka-hradecko-pardubicko-15-7-2022-13_denik-210-3x2.jpg 1x, https://g.denik.cz/38/63/miminka-hradecko-pardubicko-15-7-2022-13_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

    
        <a class="box-article-tag" href="/galerie/miminka-hradecko-pardubicko-15-7-2022.html?photo=1&amp;back=2680825560-4481-39" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 13
        </a>

        </div>

        <a class="box-article-perex fs16" href="/miminka/vitame-vas-na-svete-podivejte-se-na-miminka-z-naseho-regionu-20220717.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Vítáme vás na světě! Podívejte se na miminka z našeho regionu</h3>
            Prohlédněte si ty nejkrásnější snímky. Na stránkách Deníku je můžete spatřit pravidelně každý…
        </a>
    </div>
</article>	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-hp" data-loaded="false"></div>
	</div>
        <div class="js-io-cxense" id="cx_realcity" data-id="07d0ae235d1f98c01e23e5f93bf21385ded3dec6"></div>

 



<article class="box-article box-article-classic mb25 hotjar-top6">
    <a class="box-article-left" href="/ctenar-reporter/fotogalerie-vystava-predcila-ocekavani-namesti-zaplnilo-230-stroju-20220720.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_foto','eventLabel': this.href})" title="číst článek: FOTOGALERIE: Výstava předčila očekávání. Náměstí zaplnilo 230 strojů!" tabindex="-1" >
        <img src="https://g.denik.cz/39/e8/sy-pivsl22-0139_denik-210-3x2.jpg" width="210" height="140" alt="Veteráni ve Svitavách." title="Veteráni ve Svitavách." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/39/e8/sy-pivsl22-0139_denik-210-3x2.jpg 1x, https://g.denik.cz/39/e8/sy-pivsl22-0139_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag  box-article-tag__ctenar" href="/ctenar-reporter/" title="Rubrika Čtenář reportér" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_rubrika','eventLabel': this.href})" >
                        <img src="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/icon.svg?v=20210914#icon-reporter" height="15" width="15" loading="lazy" alt="Čtenář reportér">

                            Čtenář <span class="box-article-tag__ctenar-orange">reportér</span>

        </a>
                    <a href="/ctenar-reporter-formular/" class="box-article-tag__ctenar-button">Poslat příspěvek</a>

        <a class="box-article-tag" href="/galerie/veterani-ve-svitavach-ctenar.html?photo=1&amp;back=489435114-11601-39" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 148
        </a>

        </div>

        <a class="box-article-perex fs16" href="/ctenar-reporter/fotogalerie-vystava-predcila-ocekavani-namesti-zaplnilo-230-stroju-20220720.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">FOTOGALERIE: Výstava předčila očekávání. Náměstí zaplnilo 230 strojů!</h3>
            Nabízíme vám ještě jedno ohlédnutí za akční sobotou ve Svitavách. Pivní slavnosti již ráno…
        </a>
    </div>
</article>
 



<article class="box-article box-article-classic mb25 hotjar-top7">
    <a class="box-article-left" href="/arena-nazoru/hlas-klara-hlavackova-zeny-maji-mit-pravo-na-interrupci-20220719.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_foto','eventLabel': this.href})" title="číst článek: Ženy mají mít právo na interrupci" tabindex="-1" >
        <img src="https://g.denik.cz/1/20/klara-hlavackova-02_denik-210-3x2.png" width="210" height="140" alt="Klára Hlavačková" title="Klára Hlavačková" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/20/klara-hlavackova-02_denik-210-3x2.png 1x, https://g.denik.cz/1/20/klara-hlavackova-02_denik-210-3x2&#64;2x.png 2x">

    </a>

    <div class="box-article-right">



        <a class="box-article-perex fs16" href="/arena-nazoru/hlas-klara-hlavackova-zeny-maji-mit-pravo-na-interrupci-20220719.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Ženy mají mít právo na interrupci</h3>
            Kriminalizace interrupcí má za následek zhoršení podmínek, ve kterých jsou vykonávány.
        </a>
    </div>
</article>
 



<article class="box-article box-article-classic mb25 hotjar-top8">
    <a class="box-article-left" href="/zpravy-ze-sveta/postup-boju-ukrajina-valka-devaty-den.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_foto','eventLabel': this.href})" title="číst článek: O Mariupol pokračují tvrdé boje. Ukrajina raději potopila svou vlajkovou loď" tabindex="-1" >
        <img src="https://g.denik.cz/1/22/ukrajina-vojaci-doneck-novoluhanske-armada-krize_denik-210-3x2.jpg" width="210" height="140" alt="Ukrajinští vojáci ve městě Novoluhanske v Doněcké oblasti, kterou si nárokují separatisté" title="Ukrajinští vojáci ve městě Novoluhanske v Doněcké oblasti, kterou si nárokují separatisté" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/22/ukrajina-vojaci-doneck-novoluhanske-armada-krize_denik-210-3x2.jpg 1x, https://g.denik.cz/1/22/ukrajina-vojaci-doneck-novoluhanske-armada-krize_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

    
        <a class="box-article-tag" href="/galerie/situace-na-rusko-ukrajinske-hranici.html?photo=1&amp;back=855940551-9448-39" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 140
        </a>
            <div class="box-article-tag">
                <span class="box-article-tag__special box-article-tag__special--war">
                    
                    POSTUP BOJŮ
                </span>
            </div>
        <div class="box-article-tag">AKTUALIZOVÁNO</div>

        </div>

        <a class="box-article-perex fs16" href="/zpravy-ze-sveta/postup-boju-ukrajina-valka-devaty-den.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">O Mariupol pokračují tvrdé boje. Ukrajina raději potopila svou vlajkovou loď</h3>
            Útoky ruských okupantů na Ukajině pokračují už devátý den. Jednotky vyslané Vladimirem Putinem se…
        </a>
    </div>
</article>
 



<article class="box-article box-article-classic mb25 hotjar-top9">
    <a class="box-article-left" href="/zpravy_region/ockovani-v-kraji-zacalo-s-jednodennim-zpozdenim-zajem-se-ocekava-na-konci-srpna.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_foto','eventLabel': this.href})" title="číst článek: Na Svitavsku se už očkuje čtvrtou dávkou. Větší zájem se očekává až za měsíc" tabindex="-1" >
        <img src="https://g.denik.cz/1/72/v-pondeli-pribylo-2895-pripadu-nakazy-koronavirem-o-863-vice-nez-pred-tydnem_denik-210-3x2.jpg" width="210" height="140" alt="Očkování proti koronaviru. Ilustrační snímek" title="Očkování proti koronaviru. Ilustrační snímek" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/72/v-pondeli-pribylo-2895-pripadu-nakazy-koronavirem-o-863-vice-nez-pred-tydnem_denik-210-3x2.jpg 1x, https://g.denik.cz/1/72/v-pondeli-pribylo-2895-pripadu-nakazy-koronavirem-o-863-vice-nez-pred-tydnem_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <a class="box-article-perex fs16" href="/zpravy_region/ockovani-v-kraji-zacalo-s-jednodennim-zpozdenim-zajem-se-ocekava-na-konci-srpna.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Na Svitavsku se už očkuje čtvrtou dávkou. Větší zájem se očekává až za měsíc</h3>
            Zatímco na většině míst v republice si zájemci už v pondělí mohli přijít pro čtvrtou dávku…
        </a>
    </div>
</article>        </div>
        <div class="layout__right">

<a class="moje-predplatne u-link-text-hidden mb20 js-hideSeznamTraffic" href="https://www.mojepredplatne.cz/predplatne/denik-lp?utm_source=denik.cz&utm_medium=banner&utm_campaign=predplatne-staticky" rel="noopener nofollow"         onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_pravy-sloupec', 'eventAction': 'click_box_predplatte_denik_desktop', 'eventLabel': this.href})"
 target="_blank">
    <img src="https://g.denik.cz/build/images/denik/moje-predplatne/moje-predplatne.gif" width="300" height="75" alt="Předplaťte si Deník" loading="eager">
    Předplaťte si Deník
</a>


<div class="sticky-top">








<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>



<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="/tajemne-cesko/amalie-zz-bubna-litice-krvava-hrabenka-zelny-trh-podzemi-brno.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
        <img src="https://g.denik.cz/50/0e/zelny_trh_podzemi_ste__9__denik-120-3x2.jpg" width="120" height="80" alt="Podzemí pod brněnským Zelným trhem" title="Podzemí pod brněnským Zelným trhem" loading="lazy" srcset="https://g.denik.cz/50/0e/zelny_trh_podzemi_ste__9__denik-120-3x2.jpg 1x, https://g.denik.cz/50/0e/zelny_trh_podzemi_ste__9__denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">


        <a class="box-article-tag blue-tag " href="/tajemne-cesko/" title="Rubrika Tajemné Česko"  >
            
            Tajemné Česko
        </a>
    
        <a class="small-article__title" href="/tajemne-cesko/amalie-zz-bubna-litice-krvava-hrabenka-zelny-trh-podzemi-brno.html" tabindex="-1" title="číst článek: Krvavá hraběnka? Šlechtičnu Amálii z Bubna-Litice provázela strašidelná pověst" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            Krvavá hraběnka? Šlechtičnu Amálii z Bubna-Litice provázela strašidelná pověst
        </a>
    </div>
</article>



<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="/tajemne-cesko/kamen-ve-tvaru-psi-hlavy-pry-vede-k-pokladu.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
        <img src="https://g.denik.cz/1/96/velehrad02_denik-120-3x2.jpg" width="120" height="80" alt="Bazilika Nanebevzetí Panny Marie a svatého Cyrila a Metoděje. Cisterciáčtí mniši přispěli do duchovního dědictví Velehradu západní kulturou" title="Bazilika Nanebevzetí Panny Marie a svatého Cyrila a Metoděje. Cisterciáčtí mniši přispěli do duchovního dědictví Velehradu západní kulturou" loading="lazy" srcset="https://g.denik.cz/1/96/velehrad02_denik-120-3x2.jpg 1x, https://g.denik.cz/1/96/velehrad02_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">


        <a class="box-article-tag blue-tag " href="/tajemne-cesko/" title="Rubrika Tajemné Česko"  >
            
            Tajemné Česko
        </a>
    
        <a class="small-article__title" href="/tajemne-cesko/kamen-ve-tvaru-psi-hlavy-pry-vede-k-pokladu.html" tabindex="-1" title="číst článek: Kámen ve tvaru psí hlavy prý vede k pokladu. Legendu zaznamenal hrobník" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            Kámen ve tvaru psí hlavy prý vede k pokladu. Legendu zaznamenal hrobník
        </a>
    </div>
</article>



<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="/tajemne-cesko/tajemna-mista-severni-cechy-tipy-20220625.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
        <img src="https://g.denik.cz/25/13/kostnice-letarovice-02_denik-120-3x2.jpg" width="120" height="80" alt="Kostnice v Letařovicích se otvírá veřejnosti pouze dvakrát ročně." title="Kostnice v Letařovicích se otvírá veřejnosti pouze dvakrát ročně." loading="lazy" srcset="https://g.denik.cz/25/13/kostnice-letarovice-02_denik-120-3x2.jpg 1x, https://g.denik.cz/25/13/kostnice-letarovice-02_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">


        <a class="box-article-tag blue-tag " href="/tajemne-cesko/" title="Rubrika Tajemné Česko"  >
            
            Tajemné Česko
        </a>
    
        <a class="small-article__title" href="/tajemne-cesko/tajemna-mista-severni-cechy-tipy-20220625.html" tabindex="-1" title="číst článek: Tipy na tajemná místa severních Čech: Kostnice nebo Mikulášská štola" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            Tipy na tajemná místa severních Čech: Kostnice nebo Mikulášská štola
        </a>
    </div>
</article>
    </div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>


	<div class="reklama-box nolabel">
		<div id="selfpromo-redakce-article" data-loaded="false"></div>
	</div>




<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<img src="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/icon.svg?v=20210914#icon-reporter" height="41" width="41" loading="lazy" alt="Čtenář reportér">
				<span class="ugc-promo__title-text"><span class="ugc-promo__blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/fotogalerie-vystava-predcila-ocekavani-namesti-zaplnilo-230-stroju-20220720.html" tabindex="-1" title="číst článek: FOTOGALERIE: Výstava předčila očekávání. Náměstí zaplnilo 230 strojů!" 		onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'ctenar-reporter-promobox-hp', 'eventAction': 'click_box_reporter_zprava1', 'eventLabel': this.href})"
>
			        <h3 class="ugc-promo__article-title">FOTOGALERIE: Výstava předčila očekávání. Náměstí zaplnilo 230 strojů!</h3>
			    </a>
				<a href="/ctenar-reporter/nejvetsi-akce-leta-podivejte-se-s-nami-na-pivni-slavnosti-hvezdou-byl-jelen-2022.html" tabindex="-1" title="číst článek: Největší akce léta: Podívejte se s námi na Pivní slavnosti. Hvězdou byl Jelen" 		onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'ctenar-reporter-promobox-hp', 'eventAction': 'click_box_reporter_zprava2', 'eventLabel': this.href})"
>
			        <h3 class="ugc-promo__article-title">Největší akce léta: Podívejte se s námi na Pivní slavnosti. Hvězdou byl Jelen</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		Chcete tady mít zveřejněný svůj příspěvek?
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;svitavsky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>
</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section class="js-hideSeznamTraffic"> 
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

        <div class="js-hideSeznamTraffic">

    <article class="small-article">
        <a class="small-article__left" href="https://www.kondice.cz/osobni-rust/vztek-a-jak-ho-zkrotit-20220720.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'svitavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/2f23979a96bf33d68b3aa73e1256acf4.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-kondice" height="15" width="15" loading="lazy" alt="Kondice">
                Kondice
            </div>
            <a class="small-article__title" href="https://www.kondice.cz/osobni-rust/vztek-a-jak-ho-zkrotit-20220720.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'svitavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Vztek a jak ho zkrotit" target="_blank" rel="noopener">
                Vztek a jak ho zkrotit
            </a>
        </div>
    </article>
    <article class="small-article">
        <a class="small-article__left" href="https://www.kondice.cz/fyzioterapie/setrne-cviceni-s-nadvahou-1-20200414.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'svitavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/10cf2a853860dfb8eb51a9353c60b5f7.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-kondice" height="15" width="15" loading="lazy" alt="Kondice">
                Kondice
            </div>
            <a class="small-article__title" href="https://www.kondice.cz/fyzioterapie/setrne-cviceni-s-nadvahou-1-20200414.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'svitavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Video: Máte nadváhu? Tento funkční trénink vám nezničí klouby" target="_blank" rel="noopener">
                Video: Máte nadváhu? Tento funkční trénink vám nezničí…
            </a>
        </div>
    </article>

    <article class="small-article">
        <a class="small-article__left" href="https://www.dumazahrada.cz/clanek/zlikvidujte-plevel-na-zahrade-rychle-a-ucinne-20220720.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'svitavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/868ab6bf46fc5ab7b65e79701f58e726.jpg" width="279" height="157" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-daz" height="15" width="15" loading="lazy" alt="Dům a zahrada">
                Dům a zahrada
            </div>
            <a class="small-article__title" href="https://www.dumazahrada.cz/clanek/zlikvidujte-plevel-na-zahrade-rychle-a-ucinne-20220720.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'svitavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Zlikvidujte plevel na zahradě rychle a účinně" target="_blank" rel="noopener">
                Zlikvidujte plevel na zahradě rychle a účinně
            </a>
        </div>
    </article>
    <article class="small-article">
        <a class="small-article__left" href="https://www.dumazahrada.cz/clanek/opalovani-dreva-2022072.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'svitavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/4b3b9b261771c55318f628406baf0261.jpg" width="279" height="157" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-daz" height="15" width="15" loading="lazy" alt="Dům a zahrada">
                Dům a zahrada
            </div>
            <a class="small-article__title" href="https://www.dumazahrada.cz/clanek/opalovani-dreva-2022072.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'svitavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Yakisugi: stará japonská technika je efektní a prodlužuje životnost dřeva" target="_blank" rel="noopener">
                Yakisugi: stará japonská technika je efektní a prodlužuje…
            </a>
        </div>
    </article>

    <article class="small-article">
        <a class="small-article__left" href="https://tn.nova.cz/zpravodajstvi/clanek/467383-necekane-priznani-lavrova-plany-ruska-se-zmenily-chceme-i-radu-dalsich-uzemi?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'svitavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="" width="0" height="0" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-tn" height="15" width="15" loading="lazy" alt="TN.cz">
                TN.cz
            </div>
            <a class="small-article__title" href="https://tn.nova.cz/zpravodajstvi/clanek/467383-necekane-priznani-lavrova-plany-ruska-se-zmenily-chceme-i-radu-dalsich-uzemi?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'svitavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Nečekané přiznání Lavrova: Plány Ruska se změnily, chceme i řadu dalších území" target="_blank" rel="noopener">
                Nečekané přiznání Lavrova: Plány Ruska se změnily, chceme i…
            </a>
        </div>
    </article>
    <article class="small-article">
        <a class="small-article__left" href="https://tn.nova.cz/zpravodajstvi/clanek/467375-video-panika-pri-nouzovem-pristani-takhle-to-vypadalo-na-palube-letadla-z-prahy?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'svitavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/32cfe7fbd1b2475a083eab0152d8fe54.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-tn" height="15" width="15" loading="lazy" alt="TN.cz">
                TN.cz
            </div>
            <a class="small-article__title" href="https://tn.nova.cz/zpravodajstvi/clanek/467375-video-panika-pri-nouzovem-pristani-takhle-to-vypadalo-na-palube-letadla-z-prahy?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'svitavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: VIDEO: Křik a panika. Takhle to vypadalo na palubě letadla z Prahy" target="_blank" rel="noopener">
                VIDEO: Křik a panika. Takhle to vypadalo na palubě letadla…
            </a>
        </div>
    </article>




<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="https://sip.denik.cz/celebrity/ivana-jiresova-ondrej-hoppner-2022.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Svitavský deník', 'eventLabel': 'Zprávy odjinud - &quot;Šíp&quot;'})"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/d5/ivana-jiresova_denik-120-3x2.jpg" width="120" height="80" alt="Ivana Jirešová" title="Ivana Jirešová" loading="lazy" srcset="https://g.denik.cz/120/d5/ivana-jiresova_denik-120-3x2.jpg 1x, https://g.denik.cz/120/d5/ivana-jiresova_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">


        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-sip" height="15" width="13" loading="lazy" alt="Šíp">

            Celebrity
        </div>
    
        <a class="small-article__title" href="https://sip.denik.cz/celebrity/ivana-jiresova-ondrej-hoppner-2022.html" tabindex="-1" title="číst článek: Tragédie Ivany Jirešové: Exmanžel jí ukradl dceru, před smrtí prosil o odpuštění" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Svitavský deník', 'eventLabel': 'Zprávy odjinud - &quot;Šíp&quot;'})"         target="_blank" rel="noopener"
>
            Tragédie Ivany Jirešové: Exmanžel jí ukradl dceru, před smrtí prosil o odpuštění
        </a>
    </div>
</article>



<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="https://sip.denik.cz/celebrity/krampol-patrasova-minulost.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Svitavský deník', 'eventLabel': 'Zprávy odjinud - &quot;Šíp&quot;'})"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/96/profimedia-0701190614-1_denik-120-3x2.jpg" width="120" height="80" alt="Jiří Krampol, Dagmar Patrasová a Felix Slováček" title="Jiří Krampol, Dagmar Patrasová a Felix Slováček" loading="lazy" srcset="https://g.denik.cz/120/96/profimedia-0701190614-1_denik-120-3x2.jpg 1x, https://g.denik.cz/120/96/profimedia-0701190614-1_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">


        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-sip" height="15" width="13" loading="lazy" alt="Šíp">

            Celebrity
        </div>
    
        <a class="small-article__title" href="https://sip.denik.cz/celebrity/krampol-patrasova-minulost.html" tabindex="-1" title="číst článek: Krampola pojí s Patrasovou minulost: Znám ji od šestnácti let, říká herec" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Svitavský deník', 'eventLabel': 'Zprávy odjinud - &quot;Šíp&quot;'})"         target="_blank" rel="noopener"
>
            Krampola pojí s Patrasovou minulost: Znám ji od šestnácti let, říká herec
        </a>
    </div>
</article>




<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="https://www.kafe.cz/celebrity/agata-hanychova-a-jaromir-soukup-instagram-dcera-mia.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Svitavský deník', 'eventLabel': 'Zprávy odjinud - &quot;Kafe&quot;'})"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/97/hanychova-d220720z9by61_denik-120-3x2.jpg" width="120" height="80" alt="Agáta Hanychová" title="Agáta Hanychová" loading="lazy" srcset="https://g.denik.cz/120/97/hanychova-d220720z9by61_denik-120-3x2.jpg 1x, https://g.denik.cz/120/97/hanychova-d220720z9by61_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">


        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kafe" height="15" width="21" loading="lazy" alt="Kafe">

            Celebrity
        </div>
    
        <a class="small-article__title" href="https://www.kafe.cz/celebrity/agata-hanychova-a-jaromir-soukup-instagram-dcera-mia.html" tabindex="-1" title="číst článek: Agáta Hanychová je ze Soukupa naměkko: Slova o stabilní rodině i druhé šanci" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Svitavský deník', 'eventLabel': 'Zprávy odjinud - &quot;Kafe&quot;'})"         target="_blank" rel="noopener"
>
            Agáta Hanychová je ze Soukupa naměkko: Slova o stabilní rodině i druhé šanci
        </a>
    </div>
</article>



<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="https://www.kafe.cz/celebrity/daniela-sinkorova-divadlo.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Svitavský deník', 'eventLabel': 'Zprávy odjinud - &quot;Kafe&quot;'})"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/bc/profimedia-0488143240_denik-120-3x2.jpg" width="120" height="80" alt="Daniela Šinkorová" title="Daniela Šinkorová" loading="lazy" srcset="https://g.denik.cz/120/bc/profimedia-0488143240_denik-120-3x2.jpg 1x, https://g.denik.cz/120/bc/profimedia-0488143240_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">


        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kafe" height="15" width="21" loading="lazy" alt="Kafe">

            Celebrity
        </div>
    
        <a class="small-article__title" href="https://www.kafe.cz/celebrity/daniela-sinkorova-divadlo.html" tabindex="-1" title="číst článek: Má to v popisu práce! Daniela Šinkorová polonahá laškuje s Martinem Zounarem" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Svitavský deník', 'eventLabel': 'Zprávy odjinud - &quot;Kafe&quot;'})"         target="_blank" rel="noopener"
>
            Má to v popisu práce! Daniela Šinkorová polonahá laškuje s Martinem Zounarem
        </a>
    </div>
</article>
        </div>
    </section>
</div>
        </div>
    </div>
        </div>

	<div class="reklama-box-leaderboard">
		<div id="leaderboard-bottom" data-loaded="false"></div>
	</div>


        <div class="content">
            

<div class="prometheus js-io js-hideSeznamTraffic" data-content="&lt;h2 class=&quot;main-title lined fs24 prometheus__title mt20&quot;&gt;Akční letáky&lt;/h2&gt; &lt;div class=&quot;prometheus__wrap&quot;&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/3#utm_source=svitavsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak1&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/3/5/2/5/6/4/3352564-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;Albert Supermarket&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;20.07. - 26.07.&quot;&gt; Albert Supermarket &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/17#utm_source=svitavsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak2&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/3/1/5/6/3/4/3315634-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;BILLA&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;01.07. - 31.07.&quot;&gt; BILLA &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/17#utm_source=svitavsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak3&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/2/7/9/4/9/9/3279499-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;BILLA&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;22.06. - 27.07.&quot;&gt; BILLA &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/17#utm_source=svitavsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak4&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/2/8/3/3/0/3/9/2833039-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;BILLA - Novinky v Bille&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;20.07. - 20.07.&quot;&gt; BILLA - Novinky v Bille &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/76#utm_source=svitavsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak5&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/2/8/3/4/2/6/3283426-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;kik&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;20.07. - 20.07.&quot;&gt; kik &lt;/div&gt; &lt;/a&gt; &lt;/div&gt;"></div>
	<div class="service-box service-box-seo_box mb10 mt20">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom"  onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/zootechnik-ka-v-nasi-64546371-w1a6m1.html#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Zootechnik/ka v naší farmě v Boršově, 25 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Zootechnik/ka v naší farmě v Boršově, 25 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/it-specialista-specialistka-63718901-wa5dyk.html#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="IT specialista/specialistka, 40 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	IT specialista/specialistka, 40 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ridic-ka-mobilni-micharny-64279295-w76uvf.html#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Řidič/ka mobilní míchárny krmných směsí ŘP skup. C, 35 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Řidič/ka mobilní míchárny krmných směsí ŘP skup. C, 35 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/zastupce-kyne-vedouciho-63899333-wrmguu.html#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Zástupce/kyně vedoucího prodejny, 22 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Zástupce/kyně vedoucího prodejny, 22 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/cad-technik-technicka-64624245-w31c6z.html#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="CAD technik/technička, 63 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	CAD technik/technička, 63 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/kuchar-ka-64279315-wzu6sn.html#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Kuchař/ka, 20 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Kuchař/ka, 20 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pracovnik-ce-udrzbarske-64352405-wg43xk.html#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Pracovník/ce údržbářské čety, 30 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Pracovník/ce údržbářské čety, 30 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vseobecny-administrativni-64219759-w8md37.html#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Všeobecný administrativní pracovník/ce, pomocná administrativa, 12 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Všeobecný administrativní pracovník/ce, pomocná administrativa, 12 000 Kč
			    </a>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">CARS.CZ</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Transporter/Transporter-2-0-TDi-DSG-1653986283333110.html?d_sy#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Transporter servisní knížka" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Volkswagen Transporter servisní knížka
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf-Plus/Golf-Plus-1-6TDi-SERV-Hatchback-165416241913292.html?d_sy#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Golf Plus servisní knížka, nehavarované" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Volkswagen Golf Plus servisní knížka, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Passat/Passat-2-0-TDI-DSG-Kombi-15994610795252334.html?d_sy#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Passat první majitel, servisní knížka, koupeno v D" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Volkswagen Passat první majitel, servisní knížka, koupeno v D
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Passat/Passat-1-8-TSI-DSG-Kombi-16554025291920.html?d_sy#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Passat první majitel, koupeno v CZ" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Volkswagen Passat první majitel, koupeno v CZ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Passat/Passat-VARIANT-Kombi-16495039621977327.html?d_sy#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Passat servisní knížka" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Volkswagen Passat servisní knížka
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf/Golf-2-0-TDI-Lif-Hatchback-1654166317990363.html?d_sy#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Golf první majitel, servisní knížka, koupeno v D, nehavarované" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Volkswagen Golf první majitel, servisní knížka, koupeno v D, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Sharan/Sharan-2-0TDi-103K-1654769260688227.html?d_sy#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Sharan servisní knížka" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Volkswagen Sharan servisní knížka
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf-Plus/Golf-Plus-1-2TSI-77K-Hatchback-163506973573026.html?d_sy#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Golf Plus první majitel, servisní knížka, koupeno v D" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Volkswagen Golf Plus první majitel, servisní knížka, koupeno v D
		        </a>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mercedes-benz-clk/kupe/nafta/mercedes-benz-clk-220-cdi-elegance-15490885.html#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz CLK 220 CDI Elegance" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Mercedes-Benz CLK 220 CDI Elegance
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-caddy/kombi/nafta/volkswagen-caddy-2-0-tdi-long-7-mist-15490857.html#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Caddy 2.0 TDI LONG 7 MÍST" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Volkswagen Caddy 2.0 TDI LONG 7 MÍST
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/bmw-rada-3/sedan/benzin/bmw-318i-automat-15490900.html#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW Řada 3 318i Automat" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	BMW Řada 3 318i Automat
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mercedes-benz-tridy-e/kombi/nafta/mercedes-benz-e-350-cdi-avantgarde-15490851.html#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz Třídy E E 350 CDI AVANTGARDE" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Mercedes-Benz Třídy E E 350 CDI AVANTGARDE
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-golf/hatchback/nafta/volkswagen-golf-2-0-tdi-bmt-85-kw-life-15490890.html#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Golf 2,0 TDI BMT 85 kW Life" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Volkswagen Golf 2,0 TDI BMT 85 kW Life
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/seat-alhambra/kombi/nafta/seat-alhambra-2-0-tdi-103-kw-style-15490871.html#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Seat Alhambra 2.0 TDI 103 kW Style" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Seat Alhambra 2.0 TDI 103 kW Style
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/renault-grand-scenic/mpv/nafta/renault-grand-scenic-1-6-dci-intense-15490797.html#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Renault Grand Scénic 1.6 DCI INTENSE" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Renault Grand Scénic 1.6 DCI INTENSE
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-fabia/kombi/benzin/skoda-fabia-combi-tsi-15490888.html#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Fabia COMBI TSI" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Fabia COMBI TSI
		        </a>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-svitavy-vetrna-4122660#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Svitavy, Větrná Prodej bytu 3+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Svitavy, Větrná Prodej bytu 3+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-bohunov-4122636#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Bohuňov Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Bohuňov Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-lubna-4122588#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Lubná Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Lubná Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-kk-policka-saffova-4122574#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Polička, Šaffova Prodej bytu 2+kk" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Polička, Šaffova Prodej bytu 2+kk
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-litomysl-komenskeho-nam-4122119#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Litomyšl, Komenského nám. Prodej bytu 3+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Litomyšl, Komenského nám. Prodej bytu 3+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-litomysl-smetanovo-namesti-4121748#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Litomyšl, Smetanovo náměstí Pronájem bytu 2+kk" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Litomyšl, Smetanovo náměstí Pronájem bytu 2+kk
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-bela-nad-svitavou-4121532#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Bělá nad Svitavou Prodej bytu 3+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Bělá nad Svitavou Prodej bytu 3+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-sklene-4121510#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Sklené Pronájem bytu 2+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Sklené Pronájem bytu 2+1
		        </a>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom"  onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>

        </div>






<div class="footer">
    <div class="footer__box">
            <a class="footer__logo" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_denik_logo', 'eventLabel': this.href })" href="/">
                <img src="https://g.denik.cz/build/images/denik/loga/regions/svitavsky_denik.svg#m-origin" height="35" width="120" alt="Deník region" loading="lazy">
            </a>
            
            
       
        <nav class="footer__nav">
            <a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_inzerce', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Inzerce</a>
            <a class="footer__nav-item" href="https://inzerce.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_podat-inzerat', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Podat inzerát</a>
            <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/svitavsky_denik.html" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_redakce', 'eventLabel': this.href })" target="_blank" rel="noopener">Redakce</a>
            <a class="footer__nav-item" href="https://www.denik.cz/poutaky" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_zpravy-na-web', 'eventLabel': this.href })" target="_blank" rel="noopener">Zprávy na váš web</a>
            <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_predplatne', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Moje předplatné</a>
            <a class="footer__nav-item" href="/aplikace/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_aplikace', 'eventLabel': this.href })" target="_blank" rel="noopener">Aplikace</a>
            <a class="footer__nav-item" href="https://epaper.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_elektronicke-vydani', 'eventLabel': this.href })" target="_blank" rel="noopener">Elektronické vydání novin</a>
            <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_oznameni-zrusit', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Zrušit oznámení</a>
            <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_doplnek-prohlizece', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Doplněk prohlížeče</a>
        </nav>
        
        <div class="footer__icons">
                <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_instagram', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram" loading="lazy">
                </a>

            <a class="footer__icon-link" href="https://twitter.com/denikcz" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_twitter', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter" loading="lazy">
            </a>
                <a class="footer__icon-link" href="https://www.facebook.com/Svitavsk%C3%BD-den%C3%ADk-114601738607303/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_facebook', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook" loading="lazy">
                </a>

            <a class="footer__icon-link" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_rss', 'eventLabel': this.href })" href="/rss/">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss" loading="lazy">
            </a>
                <button type="button" class="footer__icon-link js-platform-switch" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_mobile-verze_mobile', 'eventLabel': '&quot;https://svitavsky.denik.cz/tajemne-cesko/jankovice-hrobnik-josef-zupka-pameti-sklepisko-velehrad-poklad-cisterciaci-rad.html&quot;'})">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze" loading="lazy">
                    <span>Mobilní<br>deník</span>
                </button>
        </div>
    </div>
</div>
				    <link rel="stylesheet" href="https://g.denik.cz/001658236278/build/style/shared/footer.css" media="all">

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_logo-vlm_desktop', 'eventLabel': this.href })" >Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_o-spolecnosti_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kariera_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kontakt_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_moje-predplatne_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_vseobecne-smluvni-podminky_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_zasady-zpracovani-osobnich-udaju_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/cookies/" target="_blank" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_cookies_desktop', 'eventLabel': this.href })" rel="noopener nofollow">Cookies</a>
		                <button class="shared-footer__vlmedia-link" type="button" onclick="window.Didomi && window.Didomi.notice.show();window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Globální patička', 'eventAction': 'klik - zpracování dat', 'eventLabel': window.dataLayer[0].device})">Zpracování dat</button>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_prava-subjektu-udaju_desktop', 'eventLabel': this.href })" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
	        <nav class="shared-footer__logs">
					<a class="shared-footer__item denik" href="https://www.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_denik_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						denik
					</a>
					<a class="shared-footer__item dotyk" href="https://www.dotyk.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_dotyk_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						dotyk
					</a>
					<a class="shared-footer__item sip" href="https://sip.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_sip_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						sip
					</a>
					<a class="shared-footer__item krizovka" href="https://www.denik.cz/mojekrizovka/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_krizovka_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						krizovka
					</a>
					<a class="shared-footer__item daz" href="https://www.dumazahrada.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_daz_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						daz
					</a>
					<a class="shared-footer__item kondice" href="https://www.kondice.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kondice_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kondice
					</a>
					<a class="shared-footer__item realcity" href="https://www.realcity.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_realcity_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						realcity
					</a>
					<a class="shared-footer__item kafe" href="https://www.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kafe_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kafe
					</a>
					<a class="shared-footer__item ireceptar" href="https://www.ireceptar.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_ireceptar_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						ireceptar
					</a>
					<a class="shared-footer__item tipcars" href="https://www.tipcars.com/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_tipcars_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						tipcars
					</a>
					<a class="shared-footer__item vlasta" href="https://vlasta.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_vlasta_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						vlasta
					</a>
					<a class="shared-footer__item kvety" href="https://kvety.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kvety_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kvety
					</a>
					<a class="shared-footer__item annonce" href="https://www.annonce.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_annonce_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						annonce
					</a>
					<a class="shared-footer__item story" href="https://story.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_story_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						story
					</a>
					<a class="shared-footer__item estranky" href="https://www.estranky.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_estranky_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						estranky
					</a>
					<a class="shared-footer__item cars" href="https://www.cars.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_cars_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						cars
					</a>
					<a class="shared-footer__item igurmet" href="https://www.igurmet.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_igurmet_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						igurmet
					</a>
					<a class="shared-footer__item prekvapeni" href="https://prekvapeni.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_prekvapeni_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						prekvapeni
					</a>
					<a class="shared-footer__item ng" href="https://www.national-geographic.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_ng_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						ng
					</a>
					<a class="shared-footer__item kreativ" href="https://praktickazena.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kreativ_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kreativ
					</a>
					<a class="shared-footer__item automodul" href="https://www.automodul.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_automodul_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						automodul
					</a>
					<a class="shared-footer__item poznatsvet" href="https://www.poznatsvet.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_poznatsvet_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						poznatsvet
					</a>
			</nav>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
    
</div>

	<div id="sticky" data-loaded="false"></div>


    		<script src="https://g.denik.cz/001658236278/build/js/denik/desktop/pages/page-article.js" ></script>







    </body>
    </html>
