
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'svitavsky.denik.cz',
		'rubrikaTitle': 'Společnost',
		'rubrikaName': 'spolecnost',
		'template': 'clanek',
		'title': "Herečka Jitka Sedláčková: Na sobě chci všem ukázat, že nikdy nic nekončí",
		'tag': ["Jitka Sedláčková", "muzikál", "Irena Pavlásková", "Divadlo Na Jezerce", "Pavla Beretová", "režisér", "Lucie Žáčková", "výpověď", "Jezerka", "Jiří Lábus"],
		'author': 'Andrea Schierová',
		'publishedDateTime': "2021-06-30T06:08:00+02:00",
    	'modifiedDateTime': "2021-06-30T06:08:00+02:00",
		'articleID': 455531143,
		'articleType': 'text',
		'back': "455531143-13035-39",
		'image': 'https://g.denik.cz/1/33/ok-polda-yan-2896_denik-630-16x9.jpg',
		'topics': [],
		'galleryData': {
			'url': "https:\/\/svitavsky.denik.cz\/galerie\/herecka-jitka-sedlackova.html?photo=1&back=455531143-13035-39",
			'images': [
					{
						'url': 'https://g.denik.cz/1/8b/4096-45x30cm_denik-150-3x2.jpg',
						'description': "Herečka Jitka Sedláčková",
						'source': "Herminapress"
					},
					{
						'url': 'https://g.denik.cz/1/33/ok-polda-yan-2896_denik-150-3x2.jpg',
						'description': "Herečka Jitka Sedláčková",
						'source': "FTV Prima"
					},
					{
						'url': 'https://g.denik.cz/1/bb/yan-0885_denik-150-3x2.jpg',
						'description': "Herečka Jitka Sedláčková",
						'source': "Lenka Hatašová"
					}
			],
			'count': 3,
			'count-page': 4,
			'count-foto': 3,
			'count-video': 1,
			'count-audio': 0,
			'count-preview': 0,
	    },
		'breadcrumb': [
			{'name':"Svitavský deník", 'link':"svitavsky.denik.cz"},
			{'name':"Společnost", 'link':"https:\/\/svitavsky.denik.cz\/spolecnost\/"},
			{'name':"Herečka Jitka Sedláčková: Na sobě chci všem ukázat, že nikdy nic nekončí", 'link':"https:\/\/svitavsky.denik.cz\/spolecnost\/sedlackova-herectvi-promeny.html"},
		],
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': "https:\/\/svitavsky.denik.cz\/",
		'device': "desktop",
		'url': 'https://svitavsky.denik.cz/spolecnost/sedlackova-herectvi-promeny.html',
		'safety': [0,111],
		'pageclass': "article",
		'nzm': 0,
		'version': 'live',
	});
</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "ReportageNewsArticle",
            "url": "https://svitavsky.denik.cz/spolecnost/sedlackova-herectvi-promeny.html",
            "name": "www.denik.cz",
            "headline": "Herečka Jitka Sedláčková: Na sobě chci všem ukázat, že nikdy nic nekončí",
            "description": "Restart. Tak by se dalo charakterizovat období před pěti lety, kdy Jitka Sedláčková prošla razantní proměnou a postavila se na pomyslný začátek další životní etapy. Ta jí přinesla řadu nových pracovních nabídek, potkala osudového muže, pro něhož je hvězdou, a také našla sílu odejít z divadla, kterému zároveň za hodně vděčí.",
            "articleBody":
                    "Odešla jste z Divadla Na Jezerce, pro mnohé překvapivě. Jak dlouho jste byla v tamním angažmá?Na Jezerce jsem působila téměř pět krásných let. Start byl neuvěřitelný, bylo to radostné období, kdy…"
                ,
            "image":{
                "@type": "ImageObject",
                
                "url": "https://g.denik.cz/1/33/ok-polda-yan-2896_denik-630-16x9.jpg",
                "description":"Herečka Jitka Sedláčková",
                "name":"Herečka Jitka Sedláčková"

            },
            "Publisher": {
                "@type": "NewsMediaOrganization",
                "name": "www.denik.cz",
                "url": "https://www.denik.cz/",
                "logo": {
                    "@type": "ImageObject",
                    "name": "Deník.cz",
                    "url": "https://g.denik.cz/images/vlmedia/loga/web/denik-cz_product.png"
                },
                "sameAs": ["https://www.facebook.com/Svitavsk%C3%BD-den%C3%ADk-114601738607303/", "https://twitter.com/denikcz", "https://cs.wikipedia.org/wiki/Den%C3%ADk_(Vltava_Labe_Media)", "https://en.wikipedia.org/wiki/Den%C3%ADk", "https://www.vlmedia.cz/online/denik-cz.html", "https://www.vlmedia.cz/denik"]
            },
            "dateCreated": "2021-06-30T06:08:00+02:00",
            "dateModified": "2021-06-29T18:44:24+02:00",
            "datePublished": "2021-06-30T06:08:00+02:00",
            "keywords": "null",
            "genre": "Společnost",
            "author": {
                "@type": "Person",
                "name": "Andrea Schierová"
            },
            "editor": {
                "@type": "Person",
                "name": "Andrea Schierová"
            },
                "hasPart": {
                    "@type": "WebPageElement",
                    "isAccessibleForFree": "False",
                    "cssSelector": ".paywall"
                },
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "https://svitavsky.denik.cz/spolecnost/sedlackova-herectvi-promeny.html"
            }
                ,"isAccessibleForFree": "False"
        }
    </script>

    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Svitavský deník",
                "item": "https:\/\/svitavsky.denik.cz\/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "Společnost",
                "item": "https:\/\/svitavsky.denik.cz\/spolecnost\/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "Herečka Jitka Sedláčková: Na sobě chci všem ukázat, že nikdy nic nekončí",
                "item": "https:\/\/svitavsky.denik.cz\/spolecnost\/sedlackova-herectvi-promeny.html"
            }
        ]
    }
    </script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Herečka Jitka Sedláčková: Na sobě chci všem ukázat, že nikdy nic nekončí - Svitavský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Restart. Tak by se dalo charakterizovat období před pěti lety, kdy Jitka Sedláčková prošla razantní proměnou a postavila se na pomyslný začátek další…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">
    <link rel="canonical" href="https://svitavsky.denik.cz/spolecnost/sedlackova-herectvi-promeny.html">

    <link rel="preconnect" href="https://a.denik.cz" crossorigin>
    <link rel="dns-prefetch" href="https://a.denik.cz">

    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    		<script src="https://g.denik.cz/001624961213/build/js/test-cache.js" defer></script>




    <meta name="keywords" content="Jitka Sedláčková, Na Jezerce, Thálie, muzikál, Cabaret, Polda">
    <meta name="author" content="Andrea Schierová">


	<meta property="og:site_name" content="Svitavský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://svitavsky.denik.cz/spolecnost/sedlackova-herectvi-promeny.html">
	<meta property="og:title" content="Herečka Jitka Sedláčková: Na sobě chci všem ukázat, že nikdy nic nekončí">
	<meta property="og:description" content="Restart. Tak by se dalo charakterizovat období před pěti lety, kdy Jitka Sedláčková prošla razantní proměnou a postavila se na pomyslný začátek další životní etapy. Ta jí přinesla řadu nových pracovních nabídek, potkala osudového muže, pro něhož je hvězdou, a také našla sílu odejít z divadla, kterému zároveň za hodně vděčí.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Herečka Jitka Sedláčková: Na sobě chci všem ukázat, že nikdy nic nekončí">
	<meta name="twitter:description" content="Restart. Tak by se dalo charakterizovat období před pěti lety, kdy Jitka Sedláčková prošla razantní proměnou a postavila se na pomyslný začátek další životní etapy. Ta jí přinesla řadu nových pracovních nabídek, potkala osudového muže, pro něhož je hvězdou, a také našla sílu odejít z divadla, kterému zároveň za hodně vděčí.">
	<meta property="og:image" content="https://g.denik.cz/1/33/ok-polda-yan-2896_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Herečka Jitka Sedláčková">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/1/33/ok-polda-yan-2896_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/1/33/ok-polda-yan-2896_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/Svitavsk%C3%BD-den%C3%ADk-114601738607303/">
    <meta property="article:published_time" content="2021-06-30T06:08:00+02:00">
    <meta property="article:modified_time" content="2021-06-30T06:08:00+02:00">

<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-e0ab0a285cbf-1625827075.css">

    



  

    
    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var exodusPanelUrl = "\/admin-panel\/";
        var checkLoginUrl = "https:\/\/www.denik.cz\/sign\/info-2";
    </script>

    <script src="https://g.denik.cz/build/js/denik/app-async.js" async></script>
<script src="https://g.denik.cz/webtemp/jsloader-244e482810a5-1625826308.js"></script>


<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1609759629.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-0f3110f23873-1609759629.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-f89128ba4d50-1625761207.js"></script>


        


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">

        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://svitavsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Svitavský deník">

        
</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->



<div id="js-userBar" class="user-bar">
    <div class="user-bar__container">
        <div class="user-bar__container-inner">
                <a href="https://www.denik.cz/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_logo', 'eventLabel': &quot;svitavsky.denik.cz&quot;})">
                    <img class="user-bar__img" src="https://g.denik.cz/build/images/denik/loga/iniciala-denik.svg" alt="deník.cz" title="deník.cz" width="36" height="36">
                </a>

                <a 
                    class="user-bar__btn user-bar__btn-mail"
                    href="/newsletter-deniku/" 
                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_newsletter', 'eventLabel': &quot;svitavsky.denik.cz&quot;})"
                >	<svg viewBox="0 0 100 75.018" width="100" height="75.018">
		<path fill="#e8eaf6" d="M9.738 75.015h80.524c.37 0 .738-.032 1.107-.066H8.63l1.108.066z"></path>
		<path fill="#c5cae9" d="M50 49.93c3.56 0 6.984-1.51 9.335-4.196l7.354-8.262-7.354-8.26A12.45 12.45 0 0 0 50 25.015c-3.56 0-6.984 1.545-9.335 4.198l-7.354 8.26 7.354 8.262C43.016 48.42 46.44 49.93 50 49.93h0z"></path>
		<path fill="#e8eaf6" d="M97.312 3.02H2.687C1.008 4.766 0 7.15 0 9.737v55.507a9.71 9.71 0 0 0 2.653 6.683l.034-.033 94.66.033a9.71 9.71 0 0 0 2.653-6.683V9.77c-.001-2.62-1.008-5.003-2.69-6.75z"></path>
		<path fill="#c5cae9" d="M59.335 45.734C56.95 48.42 53.56 49.93 50 49.93s-6.984-1.51-9.335-4.196l-7.354-8.262L2.653 71.96c1.544 1.646 3.626 2.72 5.977 2.988h82.707c2.35-.27 4.433-1.377 5.978-2.988l-30.66-34.487-7.32 8.26z"></path>
		<path fill="#fff" d="M50 49.93c3.56 0 6.984-1.51 9.335-4.196L97.314 3.02C95.534 1.14 93.016 0 90.262 0H9.738C6.95 0 4.466 1.176 2.686 3.02l37.98 42.715C43.016 48.42 46.44 49.93 50 49.93z"></path>
	</svg>
 Chci zprávy do e-mailu</a>
        </div>

        <div class="user-bar__container-inner">
                <div class="user-bar__info-text js-userBar-infoText">
                    <span class="js-unlog">Přihlášení členové Deník Klubu čtou vše bez omezení.</span>

                    <div class="js-log">
                        <span class="user-bar__info-text js-userBar-infoText js-unlocked" style="display:none">Vaše předplatné je aktivní. Můžete číst bez omezení.</span>
                        <span class="user-bar__info-text js-userBar-infoText js-locked" style="display:none">Nemáte předplatné Deník Klub.</span>
                    </div>
                </div>

                <a 
                    class="user-bar__btn user-bar__btn-gold js-locked"
                    href="/predplatne/"
                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_predplatne', 'eventLabel': &quot;svitavsky.denik.cz&quot;})"
                >Chci předplatné</a>

            <a 
                id="js-unlog"
                class="user-bar__unlog js-unlog user-bar__btn js-nofollow"
                href="https://www.denik.cz/sign/in-2"
                data-href="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Fsvitavsky.denik.cz%2Fspolecnost%2Fsedlackova-herectvi-promeny.html"
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_prihlasit', 'eventLabel': &quot;svitavsky.denik.cz&quot;})"
                rel="nofollow" style="display:none"
            >Přihlásit se</a>

            <div class="user-bar__loading js-loading">
                <span class="user-bar__loading-icon">	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
</span>
                <span class="user-bar__loading-text"></span>
            </div>

            <div id="js-log" class="user-bar__log js-log" style="display:none">
                <div class="user-bar__log-inner">
                    <div id="js-userBar-notifications" 
                        class="user-bar__log-notifications"
                        data-loginCheckUrl="https://www.denik.cz/sign/info-2" 
                        data-notificationsUrl="https://www.denik.cz/sign/notifications/get" 
                        data-allNotificationsUrl="https://predplatne.denik.cz/profil/email-notification/"
                    >
                        <span class="user-bar__notification-icon user-bar__notifications-bell-wrap js-collapse" data-close-class="js-collapse-user-menu" title="Oznámení">	<svg viewBox="0 0 30.628 35" width="30.628" height="35">
		<g fill="#fff">
			<path d="M28.17 26.256c-1.857-1.527-4.104-4.125-4.104-15.312 0 0 0-.986-.505-2.188-.8-1.904-2.88-4.372-8.238-4.372s-7.44 2.468-8.24 4.372c-.505 1.2-.505 2.188-.505 2.188 0 11.188-2.245 13.786-4.102 15.312C1.15 27.35.02 27.902.02 30.628h30.604c.003-2.727-1.125-3.278-2.454-4.372z"></path>
			<circle cx="15.314" cy="2.186" r="2.186"></circle>
		</g>
		<path fill="#c5cae9" d="M24.058 10.766c-.035-.553-.2-1.305-.505-2.02H7.075c-.27.645-.44 1.326-.505 2.02l-.012.18H24.07c0-.016 0-.075-.012-.18z"></path>
		<path fill="#e8eaf6" d="M28.17 26.256H2.457C1.13 27.35 0 27.902 0 30.628h30.628c0-2.727-1.128-3.278-2.457-4.372h0z"></path>
		<path fill="#c5cae9" d="M15.314 35c2.42 0 4.372-1.963 4.372-4.372H10.93C10.942 33.05 12.893 35 15.314 35z"></path>
	</svg>
</span>
                    </div>

                    <div 
                        class="user-bar__initials js-collapse js-collapse-user-menu" 
                        data-toggle-id="js-collapse-login"
                        data-toggle-class="user-bar__initials"
                        onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_ikona_ucet', 'eventLabel': &quot;svitavsky.denik.cz&quot;})"
                    >
                        <span id="js-initials" class="user-bar__initials-icon" title="Váš účet"></span>
                        <img id="js-staff" class="user-bar__crown-icon" style="display:none" src="https://g.denik.cz/images/dv4/crown.png" alt="staff">
                    </div>

                    <div id="js-collapse-login" class="user-bar__menu js-collapse js-collapse-user-menu">
                        <ul class="user-bar__box">
                            <li class="user-bar__menu-item">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow"
                                    href="#" data-href="https://predplatne.denik.cz/profil/in/?backUrl=https://svitavsky.denik.cz/spolecnost/sedlackova-herectvi-promeny.html"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_mujucet', 'eventLabel': &quot;svitavsky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Můj účet</a>
                            </li>
                            <li class="user-bar__menu-item">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow"
                                    href="#"
                                    data-href="https://predplatne.denik.cz/profil/subscription/active"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_sprava_predplatneho', 'eventLabel': &quot;svitavsky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Správa předplatného</a>
                            </li>
                            <li class="user-bar__menu-item js-unlocked">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow"
                                    href="/predplatne/"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_menu_predplatne', 'eventLabel': &quot;svitavsky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Koupit předplatné</a>
                            </li>

                            <li class="user-bar__menu-item">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow js-logout"
                                    href="#"
                                    data-href="https://www.denik.cz/sign/out-2?back_uri=https%3A%2F%2Fsvitavsky.denik.cz%2Fspolecnost%2Fsedlackova-herectvi-promeny.html"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_odhlasit', 'eventLabel': &quot;svitavsky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Odhlásit se</a>
                            </li>

                            <li id="js-username" class="user-bar__username"></li>
                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>

    <script src="https://g.denik.cz/build/js/denik/desktop/user-bar.js?v=07062021" defer></script>

	<div class="reklama-box-leaderboard reklama-box-leaderboard-top">
		<div id="leaderboard-top" data-loaded="false"></div>
	</div>

<div class="page">
    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="https://g.denik.cz/images/dv4/logo/svg/svitavsky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak"><a class="euro2020-promo" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Promo-logo', 'eventAction': 'Klik', 'eventLabel': 'Logo: Euro 2020' })" href="/euro2020/">
	<img src="https://g.denik.cz/build/images/denik/specialy/ms/euro2020/euro2020-logo2.svg" width="60" height="60" alt="Euro2020" loading="lazy">
	<div class="euro2020-promo__text">
		<h3 class="euro2020-promo__title">EURO <span class="euro2020-promo__year">2020</span></h3>
		<div class="euro2020-promo__link">Do speciálu &gt;</div>
	</div>
</a></div><div class="header-map" id="js-mapa-opener">
    <span class="text">ZMĚNIT REGION</span>
    <div class="header-map__mapa">
        <div class="header-map__mapa-view"></div>
        <div class="header-map__mapa-hover"></div>
    </div>

    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>
            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/spolecnost/sedlackova-herectvi-promeny.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="denik-select" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="_do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>
    </header>


<nav class="nav-menu">
    <ul class="menu clear-after denikRegion svitavsky_denik">

            <li>

                <a href="https://svitavsky.denik.cz/z_regionu/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;svitavsky.denik.cz&quot;})" >ZPRÁVY</a>

            </li>

            <li>

                <a href="https://svitavsky.denik.cz/podnikani/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;svitavsky.denik.cz&quot;})" >PODNIKÁNÍ</a>

            </li>

            <li>

                <a href="https://svitavsky.denik.cz/sport_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;svitavsky.denik.cz&quot;})" >SPORT</a>

            </li>

            <li>

                <a href="https://svitavsky.denik.cz/nazory_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;svitavsky.denik.cz&quot;})" >NÁZORY</a>

            </li>

            <li>

                <a href="https://svitavsky.denik.cz/magazin/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;svitavsky.denik.cz&quot;})"  class="active">MAGAZÍN</a>

                    <ul class="submenu-wide">


    <li class="item">
        <a href="https://svitavsky.denik.cz/bydleni/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_bydlení', 'eventLabel': &quot;svitavsky.denik.cz&quot;})" >
Bydlení
        </a>
    </li>
    <li class="item">
        <a href="https://svitavsky.denik.cz/cestovani/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_cestování', 'eventLabel': &quot;svitavsky.denik.cz&quot;})" >
Cestování
        </a>
    </li>
    <li class="item">
        <a href="https://svitavsky.denik.cz/zdravi/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_zdraví', 'eventLabel': &quot;svitavsky.denik.cz&quot;})" >
Zdraví
        </a>
    </li>
    <li class="item">
        <a href="https://svitavsky.denik.cz/spolecnost/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_společnost', 'eventLabel': &quot;svitavsky.denik.cz&quot;})"  class="active">
Společnost
        </a>
    </li>
    <li class="item">
        <a href="https://svitavsky.denik.cz/pro-zeny/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_pro-ženy', 'eventLabel': &quot;svitavsky.denik.cz&quot;})" >
Pro ženy
        </a>
    </li>
    <li class="item">
        <a href="https://svitavsky.denik.cz/hobby/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_hobby', 'eventLabel': &quot;svitavsky.denik.cz&quot;})" >
Hobby
        </a>
    </li>
    <li class="item">
        <a href="https://svitavsky.denik.cz/veda-a-technika/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_věda-a-technika', 'eventLabel': &quot;svitavsky.denik.cz&quot;})" >
Věda a technika
        </a>
    </li>
                            <li class="menu-divider"></li>
    <li class="item">
        <a href="https://automix.denik.cz/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_auto', 'eventLabel': &quot;svitavsky.denik.cz&quot;})" target="_blank" rel="noopener">
Auto
        </a>
    </li>

                    </ul>
            </li>

            <li>

                <a href="https://svitavsky.denik.cz/tipy/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;svitavsky.denik.cz&quot;})" >TIPY</a>

            </li>

            <li>

                <a href="https://svitavsky.denik.cz/miminka/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;svitavsky.denik.cz&quot;})" >MIMINKA</a>

            </li>

            <li class="menu-divider"></li>
            <li>

                <a href="https://svitavsky.denik.cz/my-jsme-denik/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_o-deníku', 'eventLabel': &quot;svitavsky.denik.cz&quot;})" >O DENÍKU</a>

            </li>

            <li>

                <a href="https://svitavsky.denik.cz/zamestnavatele" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_práce', 'eventLabel': &quot;svitavsky.denik.cz&quot;})" >PRÁCE</a>

            </li>

            <li>

                <a href="https://svitavsky.denik.cz/na-cestach" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dovolená', 'eventLabel': &quot;svitavsky.denik.cz&quot;})" >DOVOLENÁ</a>

            </li>

            <li class="last">

                <a href="https://pr.denik.cz/souteze/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_soutěže', 'eventLabel': &quot;svitavsky.denik.cz&quot;})" target="_blank" rel="noopener">SOUTĚŽE</a>

            </li>


        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/spolecnost/sedlackova-herectvi-promeny.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>
    </ul>
</nav>

<div class="submenu-wide-clearafter"></div>



            <div class="content">






	<div class="reklama-box">
	    <div id="poutak-top" data-loaded="false"></div>
	</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>


        <aside class="vyzva-ctenarum js-vyzva-ctenarum" data-title="narodni-banka-stahne-starsi-bankovky-nebudou-platit-nemate-je">
            <a class="vyzva-ctenarum__link" href="https://www.denik.cz/ekonomika/bankovky-vymena-penize-20210709.html">
                <h3 class="vyzva-ctenarum__title">Kontrola peněženky:</h3>
                <span class="vyzva-ctenarum__text">Národní banka stáhne starší bankovky, nebudou platit. Nemáte je?</span>
            </a>
        </aside>







    <div class="layout__row section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">


        <h1 class="article-title">Herečka Jitka Sedláčková: Na sobě chci všem ukázat, že nikdy nic nekončí</h1>
        

<div class="article-info__tags">
    <div class="article-info__items">
                <div class="article-info__item ac-date">30.6.2021</div>
    </div>
</div>

<div class="article-info article-info__big-author">
    <div class="article-info__left">
                <div class="article-info__author ac-autor">
                        <img class="article-info__author-pic" src="https://g.denik.cz/build/images/denik/autor-default.svg" width="65" height="65" alt="Andrea Schierová" loading="lazy">
                    
                    <div class="article-info__author-detail">
                        <a class="article-info__link" href="/autor/andrea-schierova-4165.html">
                            <span class="article-info__author-name">
                                Andrea
                                Schierová
                            </span>
                        </a>

                    </div>
                </div>
    </div>      
    <div class="article-info__right">
            <div class="article-info__klub js-unlocked">
                <svg width="90" height="25" fill="#d4af37"><use data-href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-klub"></use></svg>
            </div>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://svitavsky.denik.cz/spolecnost/sedlackova-herectvi-promeny.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://svitavsky.denik.cz/spolecnost/sedlackova-herectvi-promeny.html&text=Here%C4%8Dka%20Jitka%20Sedl%C3%A1%C4%8Dkov%C3%A1%3A%20Na%20sob%C4%9B%20chci%20v%C5%A1em%20uk%C3%A1zat%2C%20%C5%BEe%20nikdy%20nic%20nekon%C4%8D%C3%AD&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fsvitavsky.denik.cz%2Fspolecnost%2Fsedlackova-herectvi-promeny.html&subject=Here%C4%8Dka%20Jitka%20Sedl%C3%A1%C4%8Dkov%C3%A1%3A%20Na%20sob%C4%9B%20chci%20v%C5%A1em%20uk%C3%A1zat%2C%20%C5%BEe%20nikdy%20nic%20nekon%C4%8D%C3%AD">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
    </div>
</div>
            <p class="article-perex">Restart. Tak by se dalo charakterizovat období před pěti lety, kdy Jitka Sedláčková prošla razantní proměnou a postavila se na pomyslný začátek další životní etapy. Ta jí přinesla řadu nových pracovních nabídek, potkala osudového muže, pro něhož je hvězdou, a také našla sílu odejít z divadla, kterému zároveň za hodně vděčí.</p>

<div class="article-multimedium">
        <a href="/galerie/herecka-jitka-sedlackova.html?photo=1&amp;back=455531143-13035-39">
            <img src="https://g.denik.cz/1/33/ok-polda-yan-2896_denik-630-16x9.jpg" width="630" height="354" alt="Herečka Jitka Sedláčková" title="Herečka Jitka Sedláčková" class="multimedium-img" loading="lazy" srcset="https://g.denik.cz/1/33/ok-polda-yan-2896_denik-630-16x9.jpg 1x, https://g.denik.cz/1/33/ok-polda-yan-2896_denik-630-16x9&#64;2x.jpg 2x">
            <span class="multimedium-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
        </a>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
                <li class="gallery-item">
                    <a href="/galerie/herecka-jitka-sedlackova.html?back=455531143-13035-39&amp;photo=2">
                            <img src="https://g.denik.cz/1/8b/4096-45x30cm_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/1/8b/4096-45x30cm_denik-150-3x2.jpg 1x, https://g.denik.cz/1/8b/4096-45x30cm_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/herecka-jitka-sedlackova.html?back=455531143-13035-39&amp;photo=3">
                            <img src="https://g.denik.cz/1/bb/yan-0885_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/1/bb/yan-0885_denik-150-3x2.jpg 1x, https://g.denik.cz/1/bb/yan-0885_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/herecka-jitka-sedlackova.html?back=455531143-13035-39&amp;photo=1">
                <svg width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>3 fotografie v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>
</div>

<div class="article-multimedium-description mb20">
        Herečka Jitka Sedláčková
        <span class="description-autor">
             | 
            Foto: FTV Prima
        </span>
</div>

        <div class="article-text article-content bbtext"><p><strong>Odešla jste z Divadla Na Jezerce, pro mnohé překvapivě. Jak dlouho jste byla v tamním angažmá?</strong><br>Na Jezerce jsem působila téměř pět krásných let. Start byl neuvěřitelný, bylo to radostné období, kdy jsem se vrátila na jeviště. A stále jsem velice vděčná Honzovi Hrušínskému, že mě Na Jezerku přivedl a dal mi řadu šancí ukázat, co umím. Ovšem po letech se náš vztah tak zvláštně rozpadl, což je mi líto, protože jsme spolu kamarádili řadu let. Mrzí mě, jestli jsem ho zklamala, a mrzí mě, že on zklamal trochu mě.</p><div class="paywall paywall-article js-regwall" id="cx_paywall_article">
<p><strong>Co se přihodilo? Muselo se stát něco vážného, když jste se rozhodla divadlo opustit.</strong><br>My jsme se s Honzou nebyli schopni sejít, sednout si a říct, co nám vzájemně vadí. Jinak jsem se všemi ostatními v souboru měla skvělý vztah, ale ke konci jsem už byla pod tlakem a cítila, že tam nejsem vítaná. Myslím, že se zkrátka přihodilo něco osobního, co jsme si s Honzou nebyli schopni říct, a pak už se to vezlo. A mně už taky není dvacet, takže nechci dělat nepříjemno sobě ani jiným.</p>
        <aside class="inserted-article clearfix-before">
            <div class="inserted-box-article clearfix">
                <a class="inserted-box-article-link" href="https://www.denik.cz/spolecnost/martina-formanova-kniha-manzel-smrt-20210531.html">
                    <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/1b/0002584483-martina-formanova-venovala-caslavi-portret-sveho-manzela_denik-150-3x2.jpg" width="150" height="100" alt="Martina Formanová." title="Martina Formanová." loading="lazy" srcset="https://g.denik.cz/1/1b/0002584483-martina-formanova-venovala-caslavi-portret-sveho-manzela_denik-150-3x2.jpg 1x, https://g.denik.cz/1/1b/0002584483-martina-formanova-venovala-caslavi-portret-sveho-manzela_denik-150-3x2&#64;2x.jpg 2x"></div>
                    <h3 class="inserted-box-article-title">Martina Formanová: Po smrti Miloše jsem se chtěla ze smutku vypsat</h3>
                    <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
                </a>
            </div>
        </aside>

<p><strong>S Janem Hrušínským jste odehrála nespočet představení Je úchvatná.</strong><br>Ano. Předloni jsem byla v oboru muzikál dokonce nominovaná na <a href="https://cenythalie.cz/" target="_blank" rel="noopener">Cenu Thálie</a> za toto představení, kde jsem s Honzou hrála. Ti, kteří nás viděli na jevišti, říkali, jak nám to spolu neuvěřitelně hraje, a i přesto jsem měla pocit, že na mně Honzovi něco vadí. Možná že to byl jen můj pocit, ale nakonec to vyvrcholilo kvůli pandemii. Našla jsem odvahu a v době, kdy není práce, jsem se rozhodla ukončit s Divadlem Na Jezerce spolupráci. Nechtěla jsem trápit sebe samu a provokovat Honzu, protože ke konci už jsem ten dojem, že ho provokuju, měla. A i přes to mu budu navždy a s velkou úctou vděčná za to, že mi před lety dal práci.</p>
<p><strong>To bylo tehdy, co jste byla „odejita“ z Divadla pod Palmovkou?</strong><br>Ano. To on mě vytáhl nahoru. Pomohla mi Irena Pavlásková, která mi nabídla roli ve filmu Fotograf, a Honza Hrušínský, který mě postavil znovu na jeviště. Myslím si, že jsem ho po pracovní stránce v žádné z rolí nezklamala. Na Jezerce jsem zažila krásné období. Strašně mě to bolí a mrzí, ale teď už bych řekla, že jsou hrany obroušené, a moc bych si přála, abychom spolu s Honzou mohli zase někdy normálně mluvit.</p>
<p class="rastr-sedy-s">„Jsem zvyklá dělat všechno na milion procent.“</p>
<p><strong>Bez práce jste ale nezůstala.</strong><br>Ještě ten den, co jsem do Divadla Na Jezerce odeslala výpověď, mi zavolal Karel Heřmánek ml. a nabídl mi spolupráci s Divadlem Bez zábradlí na muzikálu Cabaret. A to pro mě byla fatální věc, říkala jsem si, že to snad ani není možné. Dopoledne jsem odeslala výpověď, což jsem si trochu vyčítala a ptala se sama sebe, zda dělám dobře. Říkala jsem si: „Dělám správně, vždyť je to chyba? Já divadlo miluju! Jsem divadelní herečka, miluju představení Je úchvatná a já ho nebudu hrát. Skončí to, nebude to a já nebudu hrát divadlo?“</p>
<p><strong>Přitom obavy nebyly na místě, když odpoledne přišel příjemný šok.</strong><br>Ano. Od mladého Káji jsem byla pozvána na konkurz do muzikálu Cabaret, kde jsem dostala příležitost zahrát si roli Fräulein Schneider, což je naprosto úžasná role adekvátní mému věku, odžitým letům i zkušenostem. A tohle je výzva, protože Cabaret je srdcovka každého herce, který zpívá. Navíc pracuji pod vedením režiséra Radka Balaše, což je vynikající režisér, takže pro mě nirvána.</p>
<p><strong>Jak se těšíte na nový projekt v novém prostředí?</strong><br>Po roce, kdy se nehrálo, se bojím, jak to budu zvládat, protože my herci jsme odstavení od divadla. Nebo ne, že bych se bála, ale mám obavu zase naskočit do toho rychlíku, který jsme znali ještě loni v zimě. Teď jsem se totiž nechala „lapit“ hned do několika projektů a můj vlak se řítí šílenou rychlostí. Až si říkám: „Ty blázne, zvládneš to?“ Ale snad ano.</p>
<p><strong>Roli v muzikálu Cabaret jste ale nedostala, musela jste projít konkurzem. Neuráží vás to, že s vašimi zkušenostmi musíte na konkurz?</strong><br>Ne. U muzikálu mě to neuráží. Někdy si ale říkám: „Vždyť vědí, kdo jsem, proč musím na konkurz?“ Já to totiž, co se týče filmových konkurzů, moc neumím. Ale co se týče divadla, tak tam jsem šla s pochopením. Musela jsem prokázat, i když mě režisér znal, protože jsme spolu točili, že mám hlasový rozsah, a předvést, že jsem schopná odzpívat těžší pasáže. Vyzkoušeli si mě a řekli, že na to mám. Takže v takovém případě mi konkurz nevadí. U filmu to většinou pokazím a pak, když odcházím, tak vím přesně, co jsem měla dělat. Bohužel to málokdy vím, když jsem tam. Takže mě to neuráží a naopak si myslím, že to k tomu patří.</p>
        <aside class="inserted-article clearfix-before">
            <div class="inserted-box-article clearfix">
                <a class="inserted-box-article-link" href="https://www.denik.cz/spolecnost/decastelo-obdiv-slunecna.html">
                    <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/61/eva-decastelo-redtape21-hair-studio-honza-korinek-25_denik-150-3x2.jpg" width="150" height="100" alt="Eva Decastelo" title="Eva Decastelo" loading="lazy" srcset="https://g.denik.cz/1/61/eva-decastelo-redtape21-hair-studio-honza-korinek-25_denik-150-3x2.jpg 1x, https://g.denik.cz/1/61/eva-decastelo-redtape21-hair-studio-honza-korinek-25_denik-150-3x2&#64;2x.jpg 2x"></div>
                    <h3 class="inserted-box-article-title">Eva Decastelo: Naučila jsem se nesoudit druhé</h3>
                    <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
                </a>
            </div>
        </aside>

<p><strong>Jak máte ráda nové začátky? Jste spíš zdrženlivá, nebo euforicky natěšená?</strong><br>Zdrženlivá vůbec nejsem a měla bych být. (smích) To je u mě docela „blbé“, že zdrženlivá nejsem. Já jsem euforik a nadšenec. Je to takové to dítě ve mně, protože já jsem ze všeho nadšená, ze všeho mám radost. Ale teď s tou koronou musím říct, že se to změnilo. Cítím se, jako kdyby ve mně trochu zhaslo světlo. Dřív jsem bývala větší nadšenec.</p>
<p class="rastr-sedy-s">V oblíbeném seriálu Polda, jehož pátá řada se pro velký divácký úspěch právě začíná točit, samozřejmě nemůže chybět ani barmanka Vanda v podání Jitky Sedláčkové.</p>
<p><strong>Na čem ještě kromě chystaného muzikálu Cabaret pracujete?</strong><br>Mně tento rok přinesl samé úžasné okamžiky. Jak pracovní, tak lidské. Třeba spolupráce s milovanou Irenou Pavláskovou… To ona mi napsala roli přímo na tělo a při práci vás tak jemně vede, že se ani nenadějete a roli máte v sobě. Irena je ovšem taková osobnost, že nepřestanu být nikdy dost vděčná za její přátelství. Navíc má famózní maminku, takže vím, jaké to bude za sedmadvacet let s Irenou ve Slavii na kávě. (smích) Je to jen pár dní, co jsem právě s Irenou dotočila nový film, a práci na něm považuji za zázrak, protože mým manželem je Jiří Lábus a za nápadníka mám Oldřicha Kaisera. Scéna, ve které mě právě Oldřich svádí, to je zážitek na celý můj herecký život. A další práce na sebe nenechala dlouho čekat. Natáčení páté řady seriálu Polda je totiž v plném proudu.</p>
<p><strong>Takže se vám daří.</strong><br>V mém životě se teď staly tak veliké věci, že vůbec nechápu, jak je to možné. Zřejmě jsem poctivě stála ve frontě, asi jsem ani nepředbíhala v životě, víc jsem dávala, než brala. A teď za to nejspíš dostávám takové dary, že to ani není možné. Až si říkám, jestli vůbec tolik toho štěstí unesu.</p>
<p><strong>Vítáte nové projekty i z toho důvodu, že vám díky nim třeba přibydou noví přátelé?</strong><br>Těším se na nové lidi a ano. Nacházím si nové přátele. Já například miluju herečku Pavlu Beretovou, a ve filmu Ireny Pavláskové, který jsem dotočila, mi hrála dceru. A tam jsme si potvrdily, proč se máme rády a proč je naše zalíbení oboustranné.</p>
<p><strong>Předtím mě to nenapadlo, ale je pravda, že jste si Pavlou Beretovou podobné.</strong><br>No mně spíš lidé říkají, že jsem si podobná s Lucií Žáčkovou. A to je moje druhá favoritka. Já miluju pár hereček tak, že jsem z nich úplně „podělaná“, což mezi kolegyněmi moc nebývá. A já jsem absolutně „podělaná“ nejen z Lucie Žáčkové, ale i Pavly Beretové a Sabiny Remundové, která je teď také mojí favoritkou. Takže mám tři herečky, na které bych se mohla koukat hodiny. Já zkrátka umím fandit, umím přát, umím pochválit, a když vidím, že se kolegyni něco povedlo, tak jí zavolám a řeknu: „Tys byla famózní!“ Já totiž hrozně ráda dělám lidem radost. Takže ano. Díky práci vznikají nová přátelství a někdy si říkám, i když by se to říkat nemělo, že by bylo fajn, kdyby mi bylo o deset let méně, abych měla víc času na to, všechno si užít.</p>
<p><strong>Když se vrátím ke dni, kdy jste odeslala výpověď a zároveň přišla nová nabídka, věříte v sílu myšlenky?</strong><br>To není myšlenka. To jsou vyslaná přání, která léta opakujete a nestěžujete si. Takže to bylo vyslané přání, kdy dáváte, dáváte, dáváte, jste poctiví, děláte to, jak nejlépe umíte, máte dobrou myšlenku a jste hodní, což je základ úplně všeho! Samozřejmě že mě všichni nemilují, to je pochopitelné. Ale já vím, koho miluju já, s kým chci trávit čas, jak chci trávit svůj život a ono se to najednou poskládalo, a to včetně toho, že budu babičkou a v mém životě se objevil muž. Já vlastně nechápu, jak se to stalo, ale nepřemýšlím o tom a jen to přijímám.</p>
<p><strong>Prozradíte o novém muži něco víc?</strong><br>Tak úžasného muže, který by mě takhle nosil na rukou, jsem ještě v životě neměla. Vůbec nechápu, jak je možné, že se objevil. Je to úžasný a velmi zajímavý muž. I lidé nám říkají, že se k sobě hrozně hodíme. Je špičkou v gastronomii, jedná se o fajnového pána a hodíme se k sobě proto, že jsme oba živelní a máme rádi srandu. Zřejmě ke mně takový muž patří a já si takového i přála, i když jsem si myslela, že vedle sebe budu mít spíš nějakého dřevorubce. No a teď mám vedle sebe drobnějšího a velice krásně stárnoucího Itala.</p>
<p><strong>Takže jste se dočkala toho pravého.</strong><br>Kolem mě se točili muži, ale nebyli to parťáci. Spíš se jednalo o výjimečná přátelství. Ale partnerství, kdy nejste sami na radost i starost, tak to už jsem si říkala, že se v mém věku zřejmě nemůže stát. A ono se to stalo. Ale ta láska je jiná. Je to takové klidnější, není to ta euforie, jak říkají holky, že mají motýly v břiše, jste natěšení a sotva dýcháte. To tam není. Je tam úcta, láska a obdiv. Je to úplně jiné a daleko, daleko hezčí. Je neuvěřitelné být v tomhle věku zamilovaný a je to úplně jiná kvalita.</p>
        <aside class="inserted-article clearfix-before">
            <div class="inserted-box-article clearfix">
                <a class="inserted-box-article-link" href="https://www.denik.cz/spolecnost/slunecna-janova-sylvie.html">
                    <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/8a/praha-rozhovor-janova-16_denik-150-3x2.jpg" width="150" height="100" alt="Herečka Barbora Jánová" title="Herečka Barbora Jánová" loading="lazy" srcset="https://g.denik.cz/1/8a/praha-rozhovor-janova-16_denik-150-3x2.jpg 1x, https://g.denik.cz/1/8a/praha-rozhovor-janova-16_denik-150-3x2&#64;2x.jpg 2x"></div>
                    <h3 class="inserted-box-article-title">Hvězda Slunečné Bára Jánová: Sylva dostává užitečné lekce</h3>
                    <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
                </a>
            </div>
        </aside>

<p><strong>Všem nešťastným duším bez rozdílu věku jste teď musela vlít optimismus do žil.</strong><br>Na svém příkladu chci všem ukázat, že nikdy nic nekončí. Aby ti, co něco chtějí, se nevzdávali. Ani já se nevzdávám! Já jsem „bačkora“, když jdu na injekci nebo když čekám na vyšetření krve. Pak se bojím, když jde o mého syna, a teď k tomu přibydou i obavy o vnučku. Ale jinak se nevzdávám. Denně běhám čtyři až osm kilometrů. Snažím se na sobě makat a nic nepouštím. Neříkám si, že už mi je něco jedno. Není! A jak vidíte, tak se krásné věci mohou dít i v mém věku. Zkrátka pokud to člověk nezapíchne, tak to nekončí.</p>
<p class="rastr-sedy-s">„Nebyla jsem schopna pochopit, co je moc přítomného okamžiku. Přivedl mě k tomu až herec Jaroslav Dušek a dnes už žiju jen přítomným okamžikem. Pokud to člověk nezapíchne, tak to nekončí.“</p>
<p><strong>Zmínila jste běh, se kterým jste začala, když jste se rozhodla pro razantní změnu. Tehdy jste se nelíbila sama sobě, byla nešťastná a připisovala jste to i kilogramům, které jste měla navíc. Přitom ti, kteří mají kila navíc, často tvrdí, že jsou šťastní a spokojení.<br></strong>Nevěřím tomu, že jsou šťastní. Myslím, že se jedná spíš o jakési alibi, a já sama sobě nikdy nelžu. Tenkrát jsem opravdu zhubla, a to razantně. Celkem to bylo dvacet kilo a deset mám zpátky. Ale přesně vím, kde mám ta kila navíc rozložená. Když do prázdnin shodím pět kilo, tak budu moc spokojená. Ale už to není o tom, že bych se sama sobě nelíbila a říkala si při pohledu do zrcadla: „Fuj, to je hnus.“ Já si to tehdy opravdu říkala, a abych to maskovala, nosila jsem velké svetry i kabáty. Vždycky jsem měla hezké nohy, a jak jsem byla tlustá, tak jsem si říkala, že už je nikdy mít hezké nebudu. A mám je zpátky! Takže ano, někdo ta kila navíc umí nosit, ale nevěřím žádné ženě, která je obézní, že je spokojená. Nevěřím ani jedné z těch žen. Když jdete do obchodu a sháníte něco na sebe, tak najednou vidíte, že to oblečení není slušivé, a navíc tloušťka ani není zdravá. To se jasně ukázalo i během covidu, že nadměrné váhové výchylky jsou nezdravé v každém směru.</p>
<p><strong>Takže se stále udržujete.</strong><br>Snažím se. Jinak se češu, zesvětlila jsem si vlasy. Snažím se nebýt tak obézní, ale nějaké to kilo navíc se sem tam objeví. Když ten špíček navíc nechci vidět, tak se samozřejmě snažím, abych se ho zbavila. Když to jde, jím méně a zdravě, což na natáčení není úplně jednoduché. K dispozici je catering, který máme téměř „pod nosem“, takže toho jídla pak sním víc. Ale když jedu třeba do Želiva, kde mám domeček, tak už si s sebou vezu spíš jen banán a jablko.</p>
<p><strong>Hraje roli ve vašem snažení vypadat dobře i nový muž?</strong><br>Když mám vedle sebe muže, který je štíhlý a pohledný, tak se mu chci líbit. To je pro mě největší motivace – líbit se. Ale zároveň to neznamená, že budu hubnout kvůli chlapovi. Kvůli chlapovi už bych neudělala v životě nic. Dělám to pro sebe, což je další věc. Já nikdy nevěděla, co znamená – mít rád sám sebe. Já to nechápala, nerozuměla jsem tomu, co to ti lidé říkají. Teď už vím, že na sebe nesmím být tak přísná. Jak jsem mluvila o tom špíčku navíc, tak ještě nedávno bych si nadávala a vyčítala, že ho mám. Ale teď si řeknu: „No a co, kolem chodí taky lidé, kteří nejsou vysoustružení. Tak s tím, Jitko, něco dělej.“</p>
<p class="rastr-sedy-s">„Jsem principiálně sangvinik, takže mám stabilně dobrou náladu. Neumím se naštvat, spíš jsem plačtivá. Na první pohled vypadám jinak, než jaká ve skutečnosti jsem, nejsem taková ranařka. Jsem ve znamení Ryb, takže jsem přecitlivělá Ryba.“</p>
<p><strong>Naučila jste se nebýt na sebe ošklivá.</strong><br>Ano, už na sebe nejsem zlá. Ale režisérka Irena Pavlásková mi má stále za zlé, že o sobě říkám, že jsem stará a neumím se s tím popasovat. Takže jsem se rozhodla, že: „Končím 55+, to je pěknej hnus, bejvala jsem kus,“ (to je moje báseň) na závorky, ve kterých se u rozhovorů dává věk, dávám velký vykřičník, že ne! To je tak soukromá věc a já nevím, proč by se měl někdo zaobírat tím, kolik mi je let. Kdyby nám nebylo přiděleno rodné číslo a nevěděli bychom, kolik nám je, tak bychom se věkem zdaleka tolik nezabývali a pracovali, dokud bychom mohli. A ne: „Už nepracuju, už je mi šedesát.“ Takže nevědět, kolik mi je, to by mi vyhovovalo. Ale Irena mi řekla, že jestli to ještě jednou uslyší, tak se na mě bude zlobit. Takže s věkem trochu vnitřní problém mám.</p>
<p><strong>Váš muž ale jistě věk neřeší.</strong><br>Muž, kterého mám vedle sebe, mi naopak lichotí. Říká mi, že existují dvě varianty toho, jak vypadám. Já jsem si říkala, že to budou varianty hezká a strašidlo a on mi řekl: „Ty jsi krásná, nebo víc krásná.“ A já si říkám: „To jsem se zbláznila? Co je to za chlapa? Kde se vzal?“</p>
<p><strong>Umíte od něj takovou lichotku přijmout? Věříte jí?</strong><br>Už to od něj umím přijmout. Dřív bych řekla: „Ale houby a nejsem krásná,“ takže to už teď neříkám. Přiznám se ale k tomu, že se po ránu snažím rychle „prchnout“ do koupelny, kde se pokouším napravit ty největší škody, které si způsobím během spánku. Takže v pravé kráse se před ním neukazuju. Nebo mi říká: „Ty seš hvězda,“ na což mu odpovídám, že nejsem. On ale trvá na svém, že jsem byla nominovaná na Thálii, točila film s Irenou Pavláskovou, pak budu točit něco dalšího… Ale já na to říkám, že jsem hvězda tady u nás v ulici. (smích)</p>
        <aside class="inserted-article clearfix-before">
            <div class="inserted-box-article clearfix">
                <a class="inserted-box-article-link" href="https://www.denik.cz/spolecnost/vladimir-polivka-20220430.html">
                    <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/0c/006jan-7023_denik-150-3x2.jpg" width="150" height="100" alt="Vladimír Polívka hraje v populárním seriálu Polda" title="Vladimír Polívka hraje v populárním seriálu Polda" loading="lazy" srcset="https://g.denik.cz/1/0c/006jan-7023_denik-150-3x2.jpg 1x, https://g.denik.cz/1/0c/006jan-7023_denik-150-3x2&#64;2x.jpg 2x"></div>
                    <h3 class="inserted-box-article-title">Apatie je jako alkoholismus, varuje herec Vladimír Polívka</h3>
                    <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
                </a>
            </div>
        </aside>

<p><strong>To znamená, že jste skromná.</strong><br>Já ještě donedávna nedokázala ani nahlas říct, že jsem herečka. Asi se nechci nějak vytahovat a jsem opatrná i v tom, prohlašovat o někom, že je talentovaný nebo úspěšný. U nás se totiž nerozlišují známí a slavní lidé. Tady je ten, kdo je známý, automaticky slavný a to je nesmysl. Slavný je lékař, slavný může být truhlář i ten, kdo umí opravit orloj. Ale neznamená to, že ten, kdo se objeví na obrazovce, je slavný. Ten je pouze známý. I pes, kterého budete v pravidelném čase ukazovat v televizi, se stane hvězdou a miláčkem národa. Takže v tomhle jsem opatrná a asi se to bojím říct nahlas. Možná to bude tím, že jsem se propracovávala pozvolna a raketová sláva se v mém případě nekonala.</p>
<p><strong>Jak přesně se, Jitko, v poslední době cítíte?</strong><br>Jsem čilá, můžu dělat všechno, nemám žádná omezení adekvátně k věku. Sportuju, bavím se, směju se. Umím urvat drápy vínu, to si otevřu flašku a bavím se jako zamlada a jsem vděčná za to, co je. Projevovat vděk a děkovat je součástí toho, že se vám začne dařit. My všechny naše úspěchy bereme tak, že na ně máme právo, „Ale to je správný, já si to zasloužím.“ Jo, ale umět za to poděkovat: „Děkuju za to, že…“ – tak na to zapomínáme. Takže já stále děkuju za to, co se děje. Musím říct, že jsem měla v životě hodně peripetií, ale ty má každý. Všichni jsme na tom úplně stejně. Ale já měla vlastně i hodně štěstí.</p>
<p><strong>Což si člověk uvědomí až později.</strong><br>Vlastně jo. Teď jsem vyrovnaný, pohodový člověk, protože se mi děje to, co se mi děje. Takže ať se nikdo nezříká ničeho. Ať lidi věří, že zázrak může přijít kdykoli, jen se nesmějí vzdát a musejí věřit!</p>
<p class="rastr-sedy-l">Volný čas tráví oblíbená herečka Jitka Sedláčková nejraději na své chalupě. Venkova si ale v nejbližších týdnech moc neužije. V <a href="https://www.bezzabradli.cz/" target="_blank" rel="noopener">Divadle Bez zábradlí</a> se totiž rozjely zkoušky na muzikál Cabaret, ve kterém účinkuje. Premiéra jednoho z nejlepších děl americké muzikálové tradice se uskuteční 2. září.</p></div></div>



        <div class="klub-clanek-info js-unlocked">Tento článek jste si mohli přečíst díky předplatnému Deník Klubu</div>

        
</section>







<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">30.6.2021</span>
    
    

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://svitavsky.denik.cz/spolecnost/sedlackova-herectvi-promeny.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://svitavsky.denik.cz/spolecnost/sedlackova-herectvi-promeny.html&text=Here%C4%8Dka%20Jitka%20Sedl%C3%A1%C4%8Dkov%C3%A1%3A%20Na%20sob%C4%9B%20chci%20v%C5%A1em%20uk%C3%A1zat%2C%20%C5%BEe%20nikdy%20nic%20nekon%C4%8D%C3%AD&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fsvitavsky.denik.cz%2Fspolecnost%2Fsedlackova-herectvi-promeny.html&subject=Here%C4%8Dka%20Jitka%20Sedl%C3%A1%C4%8Dkov%C3%A1%3A%20Na%20sob%C4%9B%20chci%20v%C5%A1em%20uk%C3%A1zat%2C%20%C5%BEe%20nikdy%20nic%20nekon%C4%8D%C3%AD">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
</div>

    <div class="article-tags">
        
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: Jitka Sedláčková" href="/tagy/jitka-sedlackova-7246.html">Jitka Sedláčková, </a></li>
                    <li><a title="Štítek: muzikál" href="/tagy/muzikal-1469.html">muzikál, </a></li>
                    <li><a title="Štítek: Irena Pavlásková" href="/tagy/irena-pavlaskova-16922.html">Irena Pavlásková, </a></li>
                    <li><a title="Štítek: Divadlo Na Jezerce" href="/tagy/divadlo-na-jezerce-13730.html">Divadlo Na Jezerce, </a></li>
                    <li><a title="Štítek: Pavla Beretová" href="/tagy/pavla-beretova-9565.html">Pavla Beretová, </a></li>
                    <li><a title="Štítek: režisér" href="/tagy/reziser-78021.html">režisér, </a></li>
                    <li><a title="Štítek: Lucie Žáčková" href="/tagy/lucie-zackova-8808.html">Lucie Žáčková, </a></li>
                    <li><a title="Štítek: výpověď" href="/tagy/vypoved-11189.html">výpověď, </a></li>
                    <li><a title="Štítek: Jezerka" href="/tagy/jezerka-38376.html">Jezerka, </a></li>
                    <li><a title="Štítek: Jiří Lábus" href="/tagy/jiri-labus-6143.html">Jiří Lábus</a></li>
        </ul>
    </div>









<h2 class="main-title lined fs24 mb20">Hlavní zprávy</h2>
<div id="cx_region-clanky" data-neighbors="3543384566,2530134952,2033443692,362344182,3900902872,2726419779,1584111087,2484768271,618005468"></div>


 

<article class="box-article box-article-classic mb25 hotjar-top1">
    <div class="box-article-left">
        <a class="box-article-img" href="/zpravy_region/drevo-z-thajska-nechal-milan-blaha-promenit-ve-svatou-koronu-20210709.html"  title="číst článek: OBRAZEM: Chrání před epidemiemi. Moravská Třebová má sochu svaté Korony" tabindex="-1"     
>
            <img src="https://g.denik.cz/39/ce/moravska-trebova-socha-sv-korony-01_denik-210-3x2.jpg" width="210" height="140" alt="Na nádvoří zámku v Moravské Třebové stojí nově socha svaté Korony." title="Na nádvoří zámku v Moravské Třebové stojí nově socha svaté Korony." loading="lazy" srcset="https://g.denik.cz/39/ce/moravska-trebova-socha-sv-korony-01_denik-210-3x2.jpg 1x, https://g.denik.cz/39/ce/moravska-trebova-socha-sv-korony-01_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/drevo-z-thajska-nechal-milan-blaha-promenit-ve-svatou-koronu.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 10
        </a>

        </div>
        <a href="/zpravy_region/drevo-z-thajska-nechal-milan-blaha-promenit-ve-svatou-koronu-20210709.html"      
>
            <h3 class="box-article-title fs20">OBRAZEM: Chrání před epidemiemi. Moravská Třebová má sochu svaté Korony</h3>
            <h4 class="box-article-perex fs16">Dřevo z Thajska nechal bývalý majitel Poštovny na Sněžce Milan Blaha proměnit v sochu svaté…</h4>
        </a>
    </div>
</article>


 

<article class="box-article box-article-classic mb25 hotjar-top2">
    <div class="box-article-left">
        <a class="box-article-img" href="/nazory_region/komentar-i-chytra-krizovatka-nekdy-zhasne-znacky-ale-zustavaji-20210710.html"  title="číst článek: KOMENTÁŘ: I chytrá křižovatka někdy zhasne, značky ale zůstávají" tabindex="-1"     
>
            <img src="https://g.denik.cz/39/f6/litomysl-svetelna-krizovatka-silnice-i-35-03_denik-210-3x2.jpg" width="210" height="140" alt="Světelná křižovatka na průtahu Litomyšlí je modernizovaná a rychle reaguje na hustotu provozu." title="Světelná křižovatka na průtahu Litomyšlí je modernizovaná a rychle reaguje na hustotu provozu." loading="lazy" srcset="https://g.denik.cz/39/f6/litomysl-svetelna-krizovatka-silnice-i-35-03_denik-210-3x2.jpg 1x, https://g.denik.cz/39/f6/litomysl-svetelna-krizovatka-silnice-i-35-03_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/nazory_region/komentar-i-chytra-krizovatka-nekdy-zhasne-znacky-ale-zustavaji-20210710.html"      
>
            <h3 class="box-article-title fs20">KOMENTÁŘ: I chytrá křižovatka někdy zhasne, značky ale zůstávají</h3>
            <h4 class="box-article-perex fs16">Chytré telefony, chytrá televize a Litomyšl vsadila i na chytrou křižovatku…</h4>
        </a>
    </div>
</article>

        <div id="cx_tipcars_service_box_article"></div>

 

<article class="box-article box-article-classic mb25 hotjar-top3">
    <div class="box-article-left">
        <a class="box-article-img" href="/hokej_region/sportovni-odpoledne-pro-mlade-hokejisty-zpestrila-navsteva-z-dynama-20210710.html"  title="číst článek: Sportovní odpoledne pro mladé hokejisty zpestřila návštěva z Dynama" tabindex="-1"     
>
            <img src="https://g.denik.cz/39/7e/hokej-litomysl-navsteva-z-pardubic-deti-cerven-2o21-06_denik-210-3x2.jpg" width="210" height="140" alt="Pardubičtí hokejisté v Litomyšli." title="Pardubičtí hokejisté v Litomyšli." loading="lazy" srcset="https://g.denik.cz/39/7e/hokej-litomysl-navsteva-z-pardubic-deti-cerven-2o21-06_denik-210-3x2.jpg 1x, https://g.denik.cz/39/7e/hokej-litomysl-navsteva-z-pardubic-deti-cerven-2o21-06_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/litomyslske-hokejove-odpoledne.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 35
        </a>

        </div>
        <a href="/hokej_region/sportovni-odpoledne-pro-mlade-hokejisty-zpestrila-navsteva-z-dynama-20210710.html"      
>
            <h3 class="box-article-title fs20">Sportovní odpoledne pro mladé hokejisty zpestřila návštěva z Dynama</h3>
            <h4 class="box-article-perex fs16">Do areálu FotbalParku u Primátorské hráze v Litomyšli se nastěhovali hokejisté. Alespoň tedy na…</h4>
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-1-hp" data-loaded="false"></div>
	</div>
        <div id="cx_annonce_box"></div>

 

<article class="box-article box-article-classic mb25 hotjar-top4">
    <div class="box-article-left">
        <a class="box-article-img" href="/zpravy-z-ceska/covid-delta-cesko-20210709.html"  title="číst článek: Tak rychlý nástup nikdo nečekal: Mutace Delta se v Česku rozšířila do pěti krajů" tabindex="-1"     
>
            <img src="https://g.denik.cz/1/16/domazlice-nemocnice-covid-oddeleni-foto-04_denik-210-3x2.jpg" width="210" height="140" alt="Covidové oddělení nemocnice v západočeských Domažlicích" title="Covidové oddělení nemocnice v západočeských Domažlicích" loading="lazy" srcset="https://g.denik.cz/1/16/domazlice-nemocnice-covid-oddeleni-foto-04_denik-210-3x2.jpg 1x, https://g.denik.cz/1/16/domazlice-nemocnice-covid-oddeleni-foto-04_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/covidove-oddeleni-nemocnice-v-zapadoceskych-domazlicich.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 26
        </a>

        </div>
        <a href="/zpravy-z-ceska/covid-delta-cesko-20210709.html"      
>
            <h3 class="box-article-title fs20">Tak rychlý nástup nikdo nečekal: Mutace Delta se v Česku rozšířila do pěti krajů</h3>
            <h4 class="box-article-perex fs16">V Česku přibývá lidí nakažených koronavirem. Čtvrteční nárůst byl druhý nejvyšší od 8. června.…</h4>
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
	</div>
        <div id="taboola_article"></div>
        <div class="strossle-widget-article"></div>

 

<article class="box-article box-article-classic mb25 hotjar-top5">
    <div class="box-article-left">
        <a class="box-article-img" href="/tipy-na-vikend/tipy-9-az-11-cervence-festivaly-sraz-veteranu-a-legendarni-noc-na-karlstejne-202.html"  title="číst článek: Tipy 9. až 11. července: Festivaly, sraz veteránů a legendární Noc na Karlštejně" tabindex="-1"     
>
            <img src="https://g.denik.cz/44/5a/muzikal-noc-na-karlstejne-v-baroknim-arealu-hospitalu-kuks-51-denik-630-16x9-2x-d210708362bq1_denik-210-3x2.jpg" width="210" height="140" alt="Noc na Karlštejně." title="Noc na Karlštejně." loading="lazy" srcset="https://g.denik.cz/44/5a/muzikal-noc-na-karlstejne-v-baroknim-arealu-hospitalu-kuks-51-denik-630-16x9-2x-d210708362bq1_denik-210-3x2.jpg 1x, https://g.denik.cz/44/5a/muzikal-noc-na-karlstejne-v-baroknim-arealu-hospitalu-kuks-51-denik-630-16x9-2x-d210708362bq1_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="/tipy-na-vikend/" title="Rubrika Tipy na víkend"     
>
                    <svg width="15" height="15"><use xlink:href="#icon-tipy"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Tipy na víkend
    </a>

        </div>
        <a href="/tipy-na-vikend/tipy-9-az-11-cervence-festivaly-sraz-veteranu-a-legendarni-noc-na-karlstejne-202.html"      
>
            <h3 class="box-article-title fs20">Tipy 9. až 11. července: Festivaly, sraz veteránů a legendární Noc na Karlštejně</h3>
            <h4 class="box-article-perex fs16">Nadcházející víkend zpestří řada zajímavých kulturních akcí. Vybírat můžete z hudebních festivalů…</h4>
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-hp" data-loaded="false"></div>
	</div>
        <div id="cx_realcity_box"></div>

 

<article class="box-article box-article-classic mb25 hotjar-top6">
    <div class="box-article-left">
        <a class="box-article-img" href="/ctenar-reporter/bojanovske-muzicirovani-pokracuje-posluchace-potesil-petr-sotta-a-filip-bartak-2.html"  title="číst článek: Bojanovské muzicírování pokračuje. Posluchače potěšil Petr Šotta a Filip Barták" tabindex="-1"     
>
            <img src="https://g.denik.cz/34/ac/bojanovske-muzicirovani_denik-210-3x2.jpg" width="210" height="140" alt="Bojanovské muzicírování." title="Bojanovské muzicírování." loading="lazy" srcset="https://g.denik.cz/34/ac/bojanovske-muzicirovani_denik-210-3x2.jpg 1x, https://g.denik.cz/34/ac/bojanovske-muzicirovani_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag  box-article-tag__ctenar" href="/ctenar-reporter/" title="Rubrika Čtenář reportér"     
>
                    <svg height="15" width="15" viewBox="0 0 100 100"><use data-href="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>

                        Čtenář <span class="box-article-tag__ctenar-orange">reportér</span>
                <a href="/ctenar-reporter-formular/" class="box-article-tag__ctenar-button">Poslat příspěvek</a>

    </a>

        </div>
        <a href="/ctenar-reporter/bojanovske-muzicirovani-pokracuje-posluchace-potesil-petr-sotta-a-filip-bartak-2.html"      
>
            <h3 class="box-article-title fs20">Bojanovské muzicírování pokračuje. Posluchače potěšil Petr Šotta a Filip Barták</h3>
            <h4 class="box-article-perex fs16">Deštivé počasí pátečního podvečera 2. července sice překazilo plánovaný koncert na zahradě, ale…</h4>
        </a>
    </div>
</article>


 

<article class="box-article box-article-classic mb25 hotjar-top7">
    <div class="box-article-left">
        <a class="box-article-img" href="/arena-nazoru/stavebni-zakon-je-dobry-20220708.html"  title="číst článek: Stavební zákon je dobrý" tabindex="-1"     
>
            <img src="https://g.denik.cz/1/b8/bez-nazvu-d210708p45kt1_denik-210-3x2.png" width="210" height="140" alt="Advokát Pavel Černý" title="Advokát Pavel Černý" loading="lazy" srcset="https://g.denik.cz/1/b8/bez-nazvu-d210708p45kt1_denik-210-3x2.png 1x, https://g.denik.cz/1/b8/bez-nazvu-d210708p45kt1_denik-210-3x2&#64;2x.png 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/arena-nazoru/stavebni-zakon-je-dobry-20220708.html"      
>
            <h3 class="box-article-title fs20">Stavební zákon je dobrý</h3>
            <h4 class="box-article-perex fs16">Nový stavební zákon stavební úřady od občanů neoddálí</h4>
        </a>
    </div>
</article>


 

<article class="box-article box-article-classic mb25 hotjar-top8">
    <div class="box-article-left">
        <a class="box-article-img" href="/zpravy_region/nas-kraj-dnes-postihnou-extremni-bourky-zvysili-vystrahu-meteorologove-20210708.html"  title="číst článek: Náš kraj dnes postihnou extrémní bouřky, zvýšili výstrahu meteorologové" tabindex="-1"     
>
            <img src="https://g.denik.cz/34/e3/211911137-6174463319244206-5871229426666942901-n_denik-210-3x2.png" width="210" height="140" alt="Výstraha meteorologů před extrémními bouřkami" title="Výstraha meteorologů před extrémními bouřkami" loading="lazy" srcset="https://g.denik.cz/34/e3/211911137-6174463319244206-5871229426666942901-n_denik-210-3x2.png 1x, https://g.denik.cz/34/e3/211911137-6174463319244206-5871229426666942901-n_denik-210-3x2&#64;2x.png 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/zpravy_region/nas-kraj-dnes-postihnou-extremni-bourky-zvysili-vystrahu-meteorologove-20210708.html"      
>
            <h3 class="box-article-title fs20">Náš kraj dnes postihnou extrémní bouřky, zvýšili výstrahu meteorologové</h3>
            <h4 class="box-article-perex fs16">Český hydrometeorologický ústav dnes v poledne zvýšil výstrahu před extrémními bouřkami. Ty v…</h4>
        </a>
    </div>
</article>


 

<article class="box-article box-article-classic mb25 hotjar-top9">
    <div class="box-article-left">
        <a class="box-article-img" href="/zpravy_region/chytra-krizovatka-v-litomysli-se-ladi-kolony-ale-nezmizi-20210709.html"  title="číst článek: Chytrá křižovatka v Litomyšli se ladí. Kolony ale nezmizí" tabindex="-1"     
>
            <img src="https://g.denik.cz/39/f6/litomysl-svetelna-krizovatka-silnice-i-35-03_denik-210-3x2.jpg" width="210" height="140" alt="Světelná křižovatka na průtahu Litomyšlí je modernizovaná a rychle reaguje na hustotu provozu." title="Světelná křižovatka na průtahu Litomyšlí je modernizovaná a rychle reaguje na hustotu provozu." loading="lazy" srcset="https://g.denik.cz/39/f6/litomysl-svetelna-krizovatka-silnice-i-35-03_denik-210-3x2.jpg 1x, https://g.denik.cz/39/f6/litomysl-svetelna-krizovatka-silnice-i-35-03_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/svetelna-krizovatka-na-prutahu-litomysli-je-modernizovana.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 4
        </a>
        <a class="box-article-tag" href="/diskuse/chytra-krizovatka-v-litomysli-se-ladi-kolony-ale-nezmizi.html"     
><svg width="17" height="15"><use xlink:href="#icon-comment"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 1
        </a>

        </div>
        <a href="/zpravy_region/chytra-krizovatka-v-litomysli-se-ladi-kolony-ale-nezmizi-20210709.html"      
>
            <h3 class="box-article-title fs20">Chytrá křižovatka v Litomyšli se ladí. Kolony ale nezmizí</h3>
            <h4 class="box-article-perex fs16">Už několik dní je průtah Litomyšlí pod dohledem chytré křižovatky. Moderní technologie na silnici…</h4>
        </a>
    </div>
</article>


        </div>
        <div class="layout__right">
<div class="moje-predplatne js-hideSeznamTraffic">
    <a href="https://www.mojepredplatne.cz/predplatne/denik-lp?utm_source=denik.cz&utm_medium=banner&utm_campaign=predplatne-staticky" rel="noopener nofollow" target="_blank">
        <img class="moje-predplatne_container" src="https://g.denik.cz/build/images/denik/moje-predplatne/moje-predplatne-desktop.svg" height="75" width="300">
        <img class="moje-predplatne__rolka" height="82" width="120" src="https://g.denik.cz/build/images/denik/moje-predplatne/rolka_2020.png" alt="Moje předplatné">
    </a>
</div>


<div class="sticky-top">









<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>

<article class="box-article box-article-small mb15 hotjar-top17">
    <div class="box-article-left">
        <a href="/spolecnost/hantec-brno-jindra-elias.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/2a/elias-jindra_denik-120-3x2.jpg" width="120" height="80" alt="Jindra Eliáš" title="Jindra Eliáš" loading="lazy" srcset="https://g.denik.cz/1/2a/elias-jindra_denik-120-3x2.jpg 1x, https://g.denik.cz/1/2a/elias-jindra_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="/spolecnost/" title="Rubrika Společnost"     
>
        
        Společnost
    </a>

        </div>
        <a href="/spolecnost/hantec-brno-jindra-elias.html" tabindex="-1" title="číst článek: Moderátor Jindra Eliáš: Hantec? Dokáže být jemný, něžný a poetický" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Moderátor Jindra Eliáš: Hantec? Dokáže být jemný, něžný a poetický</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top17">
    <div class="box-article-left">
        <a href="/spolecnost/anthony-quinn-hollywood-film.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/c7/anthony-quinn_denik-120-3x2.jpg" width="120" height="80" alt="Anthony Quinn: 21. dubna 1915 – 3. června 2001" title="Anthony Quinn: 21. dubna 1915 – 3. června 2001" loading="lazy" srcset="https://g.denik.cz/1/c7/anthony-quinn_denik-120-3x2.jpg 1x, https://g.denik.cz/1/c7/anthony-quinn_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="/spolecnost/" title="Rubrika Společnost"     
>
        
        Společnost
    </a>

        </div>
        <a href="/spolecnost/anthony-quinn-hollywood-film.html" tabindex="-1" title="číst článek: Anthony Quinn: Transatlantický záletník odmítal hrát starce, tak raději maloval" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Anthony Quinn: Transatlantický záletník odmítal hrát starce, tak raději maloval</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top17">
    <div class="box-article-left">
        <a href="/spolecnost/ondrej-vesely-anatomie-zivota.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/c7/pro-tisk8_denik-120-3x2.jpg" width="120" height="80" alt="„Na rodinné zázemí si nemůžu stěžovat, mám skvělou přítelkyni i syna,“ říká Ondřej" title="„Na rodinné zázemí si nemůžu stěžovat, mám skvělou přítelkyni i syna,“ říká Ondřej" loading="lazy" srcset="https://g.denik.cz/1/c7/pro-tisk8_denik-120-3x2.jpg 1x, https://g.denik.cz/1/c7/pro-tisk8_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="/spolecnost/" title="Rubrika Společnost"     
>
        
        Společnost
    </a>

        </div>
        <a href="/spolecnost/ondrej-vesely-anatomie-zivota.html" tabindex="-1" title="číst článek: Filmový fešák Ondřej Veselý se bojí, že se lidé přestanou potřebovat" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Filmový fešák Ondřej Veselý se bojí, že se lidé přestanou potřebovat</h3>
        </a>
    </div>
</article>
    </div>


	<div class="reklama-box nolabel">
		<div id="selfpromo-redakce-article" data-loaded="false"></div>
	</div>



<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<svg height="41" width="41"><use data-href="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>
				<span class="ugc-promo__title-text"><span class="ugc-promo__blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/bojanovske-muzicirovani-pokracuje-posluchace-potesil-petr-sotta-a-filip-bartak-2.html" tabindex="-1" title="číst článek: Bojanovské muzicírování pokračuje. Posluchače potěšil Petr Šotta a Filip Barták">
			        <h3 class="ugc-promo__article-title">Bojanovské muzicírování pokračuje. Posluchače potěšil Petr Šotta a Filip Barták</h3>
			    </a>
				<a href="/ctenar-reporter/inspirace-k-letnim-toulkam-lakaji-hrady-a-zamky-od-pernstejna-po-namest-20210709.html" tabindex="-1" title="číst článek: Tipy na výlet. K letním toulkám lákají hrady a zámky od Pernštejna po Náměšť">
			        <h3 class="ugc-promo__article-title">Tipy na výlet. K letním toulkám lákají hrady a zámky od Pernštejna po Náměšť</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		<div class="ugc-promo__text">Chcete tady mít zveřejněný svůj příspěvek?</div>
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;svitavsky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section class="js-hideSeznamTraffic"> 
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

        <div class="js-showSeznamTraffic">
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/osobni-rust/7-cakra-sahasrara-20210708.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'svitavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/853399a493a63ad6660c220187cd2271.jpg" width="80" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/osobni-rust/7-cakra-sahasrara-20210708.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'svitavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: 7. čakra – Sahasrára" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">7. čakra – Sahasrára</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/prirodni-cesta/prirodni-cestou-proti-nevolnosti-20210708.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'svitavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/613b498fcc24a5df9c68a60852b7890d.jpg" width="80" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/prirodni-cesta/prirodni-cestou-proti-nevolnosti-20210708.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'svitavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Přírodní cestou proti nevolnosti" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Přírodní cestou proti nevolnosti</h3>
            </a>
        </div>
    </article>
        </div>

        <div class="js-hideSeznamTraffic">

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/osobni-rust/7-cakra-sahasrara-20210708.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'svitavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/cf6fb3517ca15641620cf6bce4fb90bf.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/osobni-rust/7-cakra-sahasrara-20210708.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'svitavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: 7. čakra – Sahasrára" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">7. čakra – Sahasrára</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/prirodni-cesta/prirodni-cestou-proti-nevolnosti-20210708.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'svitavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/2692c4883a62c2ec98a3c9095eb1166e.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/prirodni-cesta/prirodni-cestou-proti-nevolnosti-20210708.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'svitavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Přírodní cestou proti nevolnosti" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Přírodní cestou proti nevolnosti</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.dumazahrada.cz/bydleni/zajimavosti/27921-legenda-hollywoodu-antonio-banderas-opousti-svuj-domov-v-surrey-ktery-si-koupil-v-roce-2015/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'svitavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/678356188b4fdff7bf793d6b872dd223.jpg" width="313" height="157" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                            c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                            L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="https://www.dumazahrada.cz/bydleni/zajimavosti/27921-legenda-hollywoodu-antonio-banderas-opousti-svuj-domov-v-surrey-ktery-si-koupil-v-roce-2015/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'svitavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Legenda Hollywoodu Antonio Banderas opouští svůj domov v Surrey, který si koupil v roce 2015!" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Legenda Hollywoodu Antonio Banderas opouští svůj domov v…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.dumazahrada.cz/zahrada/zivot-na-zahrade/27904-rasa-vjezirku-jdete-po-pricine/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'svitavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/95e12fc2d79811fbfa25eb30f4a3596c.jpg" width="313" height="157" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                            c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                            L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="https://www.dumazahrada.cz/zahrada/zivot-na-zahrade/27904-rasa-vjezirku-jdete-po-pricine/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'svitavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Řasa v jezírku? Jděte po příčině!" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Řasa v jezírku? Jděte po příčině!</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://tn.nova.cz/clanek/caste-uzivani-telefonu-zvysuje-riziko-vzniku-rakoviny-ukazala-nova-studie.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'svitavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/f257f8e129a40fa8575c9af9bd35fb8c.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/caste-uzivani-telefonu-zvysuje-riziko-vzniku-rakoviny-ukazala-nova-studie.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'svitavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Časté užívání telefonu zvyšuje riziko vzniku rakoviny, ukázala nová studie" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Časté užívání telefonu zvyšuje riziko vzniku rakoviny,…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://tn.nova.cz/clanek/v-anglii-chteji-zakaz-mobilu-ve-skole-ma-se-to-udelat-i-v-cesku-anketa.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'svitavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/1002e119c36d6f259ba51da3ed27c249.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/v-anglii-chteji-zakaz-mobilu-ve-skole-ma-se-to-udelat-i-v-cesku-anketa.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'svitavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: V Anglii chtějí zákaz mobilů ve škole. Má se to udělat i v Česku? ANKETA" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">V Anglii chtějí zákaz mobilů ve škole. Má se to udělat i v…</h3>
            </a>
        </div>
    </article>


<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/dagmar-havlova-morava.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/5f/havlova-d210707mkraf1_denik-120-3x2.jpg" width="120" height="80" alt="Dagmar Havlová" title="Dagmar Havlová" loading="lazy" srcset="https://g.denik.cz/56/5f/havlova-d210707mkraf1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/5f/havlova-d210707mkraf1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="https://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/dagmar-havlova-morava.html" tabindex="-1" title="číst článek: Dagmar Havlová pomáhá Moravě: Do postižených oblastí vyslala nářadí za statisíce"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Dagmar Havlová pomáhá Moravě: Do postižených oblastí vyslala nářadí za statisíce</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/lindsay-lohan-drogy-zmena.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/34/lohan-court-crying_denik-120-3x2.jpg" width="120" height="80" alt="Lindsay Lohan" title="Lindsay Lohan" loading="lazy" srcset="https://g.denik.cz/56/34/lohan-court-crying_denik-120-3x2.jpg 1x, https://g.denik.cz/56/34/lohan-court-crying_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="https://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/lindsay-lohan-drogy-zmena.html" tabindex="-1" title="číst článek: Lindsay Lohan: Z krásné dětské hvězdy zničená pětatřicátnice"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Lindsay Lohan: Z krásné dětské hvězdy zničená pětatřicátnice</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/frantisek-nedved-jan-nedved-svatba.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/3d/nedved-d2106111ofn11_denik-120-3x2.jpg" width="120" height="80" alt="Bratři Nedvědovi" title="Bratři Nedvědovi" loading="lazy" srcset="https://g.denik.cz/56/3d/nedved-d2106111ofn11_denik-120-3x2.jpg 1x, https://g.denik.cz/56/3d/nedved-d2106111ofn11_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="https://www.kafe.cz/celebrity/#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/frantisek-nedved-jan-nedved-svatba.html" tabindex="-1" title="číst článek: Nečekané překvapení na svatbě Františka Nedvěda: Dojemné setkání s Honzou"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Nečekané překvapení na svatbě Františka Nedvěda: Dojemné setkání s Honzou</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/libuse-safrankova-nahrobek.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/e6/untitled-collage-2-d2106161lh8x1_denik-120-3x2.jpg" width="120" height="80" alt="Libuše Šafránková, Josef Abrhám" title="Libuše Šafránková, Josef Abrhám" loading="lazy" srcset="https://g.denik.cz/56/e6/untitled-collage-2-d2106161lh8x1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/e6/untitled-collage-2-d2106161lh8x1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="https://www.kafe.cz/celebrity/#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/libuse-safrankova-nahrobek.html" tabindex="-1" title="číst článek: Vše jak má být: Libuše Šafránková bude mít na náhrobku zásadní údaj"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Vše jak má být: Libuše Šafránková bude mít na náhrobku zásadní údaj</h3>
        </a>
    </div>
</article>

        </div>
    </section>
</div>
        </div>
    </div>
            </div>

	<div class="reklama-box-leaderboard">
		<div id="leaderboard-bottom" data-loaded="false"></div>
	</div>

            <div class="content">
                <section class="section-letaky-prometheus mt20 js-hideSeznamTraffic">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/140#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/4/9/7/8/8/2/2497882-500-810.jpg" width="180" alt="TESCO supermarket" loading="lazy">
                    </div>
                    <div class="prometheus-text">
                        TESCO supermarket
                        <div class="prometheus-date">07.07. - 13.07.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/140#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/4/3/2/1/1/9/2432119-500-810.jpg" width="180" alt="TESCO - Magazín" loading="lazy">
                    </div>
                    <div class="prometheus-text">
                        TESCO - Magazín
                        <div class="prometheus-date">19.05. - 20.08.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/3#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/4/9/9/2/2/0/2499220-500-810.jpg" width="180" alt="Albert Hypermarket - Neporazitelné akce týdne" loading="lazy">
                    </div>
                    <div class="prometheus-text">
                        Albert Hypermarket - Neporazitelné akce týdne
                        <div class="prometheus-date">07.07. - 13.07.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/3#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/4/9/0/0/0/1/2490001-500-810.jpg" width="180" alt="Albert" loading="lazy">
                    </div>
                    <div class="prometheus-text">
                        Albert
                        <div class="prometheus-date">30.06. - 31.08.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/75#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/5/0/4/4/1/6/2504416-500-810.jpg" width="180" alt="Kaufland" loading="lazy">
                    </div>
                    <div class="prometheus-text">
                        Kaufland
                        <div class="prometheus-date">07.07. - 13.07.</div>
                    </div>
                </a>
            </div>
    </div>
</section>
<section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/elektrikar-51376235-wefrjs.html#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Elektrikář, 25 000 Kč" target="_blank" rel="noopener">
				       	Elektrikář, 25 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ostatni-uklizeci-a-pomocnici-57877377-wexq6b.html#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Ostatní uklízeči a pomocníci na stavbách, 15 800 Kč" target="_blank" rel="noopener">
				       	Ostatní uklízeči a pomocníci na stavbách, 15 800 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/delnik-ce-57456901-wx7y5e.html#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="dělník/ce, 15 200 Kč" target="_blank" rel="noopener">
				       	dělník/ce, 15 200 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/udrzbar-objektu-57965177-wht262.html#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Údržbář objektu, 14 600 Kč" target="_blank" rel="noopener">
				       	Údržbář objektu, 14 600 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/strojni-zamecnik-55512911-wrh65h.html#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Strojní zámečník, 30 000 Kč" target="_blank" rel="noopener">
				       	Strojní zámečník, 30 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pracovnik-ce-pripravy-57965205-wxf45n.html#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Pracovník/ce přípravy jídel, 15 200 Kč" target="_blank" rel="noopener">
				       	Pracovník/ce přípravy jídel, 15 200 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/koordinator-ka-pro-plastove-57911881-wzvp2f.html#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Koordinátor/ka pro plastové díly, 23 000 Kč" target="_blank" rel="noopener">
				       	Koordinátor/ka pro plastové díly, 23 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ostatni-uklizeci-a-pomocnici-57877373-w3mwn1.html#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Ostatní uklízeči a pomocníci na stavbách, 15 800 Kč" target="_blank" rel="noopener">
				       	Ostatní uklízeči a pomocníci na stavbách, 15 800 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-2-Tsi-63k-Hatchback-1622545594718198.html?d_sy#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Fabia první majitel, servisní knížka, koupeno v CZ, nehavarované" target="_blank" rel="noopener">
			          	Škoda Fabia první majitel, servisní knížka, koupeno v CZ, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-6-Elegance-Sedan-Limuzina-16236631296640.html?d_sy#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia první majitel, koupeno v CZ" target="_blank" rel="noopener">
			          	Škoda Octavia první majitel, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-2HTP-KLIM-Kombi-1599464928346478.html?d_sy#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Fabia servisní knížka, koupeno v D" target="_blank" rel="noopener">
			          	Škoda Fabia servisní knížka, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-2-0-TSI-900-Kombi-162196217917060.html?d_sy#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia první majitel, servisní knížka, koupeno v CZ, v záruce" target="_blank" rel="noopener">
			          	Škoda Octavia první majitel, servisní knížka, koupeno v CZ, v záruce
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-2-TSI-Ele-Kombi-15729500364580.html?d_sy#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Fabia servisní knížka, koupeno v CZ, nehavarované" target="_blank" rel="noopener">
			          	Škoda Fabia servisní knížka, koupeno v CZ, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Yeti/Yeti-1-2-TSI-77-MPV-1598946864891410.html?d_sy#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Yeti servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
			          	Škoda Yeti servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-4-16V-Spo-Kombi-1622718782535570.html?d_sy#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Fabia servisní knížka, koupeno v D, nehavarované" target="_blank" rel="noopener">
			          	Škoda Fabia servisní knížka, koupeno v D, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-2-0-TSi-162-Kombi-15641462625980.html?d_sy#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia první majitel, servisní knížka, koupeno v CZ, nehavarované" target="_blank" rel="noopener">
			          	Škoda Octavia první majitel, servisní knížka, koupeno v CZ, nehavarované
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mercedes-benz-tridy-m/suv/nafta/mercedes-benz-ml-4matic-225kw-cr-15490731.html#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz Třídy M ML 4MATIC 225kW ČR" target="_blank" rel="noopener">
			          	Mercedes-Benz Třídy M ML 4MATIC 225kW ČR
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/opel-insignia/hatchback/nafta/opel-insignia-1-6-cdti-100kw-edition-100-cr-15490723.html#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Insignia 1.6 CDTI 100KW EDITION 100 ČR" target="_blank" rel="noopener">
			          	Opel Insignia 1.6 CDTI 100KW EDITION 100 ČR
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-focus/kombi/nafta/ford-focus-1-5-tdci-88kw-titanium-cr-15490733.html#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Focus 1.5 TDCI 88KW TITANIUM ČR" target="_blank" rel="noopener">
			          	Ford Focus 1.5 TDCI 88KW TITANIUM ČR
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-cc/sedan/nafta/volkswagen-cc-2-0-tdi-130kw-4mot-dsg-15490742.html#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen CC 2.0 TDI 130kW 4MOT DSG" target="_blank" rel="noopener">
			          	Volkswagen CC 2.0 TDI 130kW 4MOT DSG
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-passat/limuzina/nafta/volkswagen-passat-2-0tdi-110kw-r-line-15490753.html#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Passat 2.0TDI 110KW R-line" target="_blank" rel="noopener">
			          	Volkswagen Passat 2.0TDI 110KW R-line
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-touareg/suv/nafta/volkswagen-touareg-3-0-tdi-v6-tiptronic-15490751.html#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Touareg 3.0 TDI V6 Tiptronic" target="_blank" rel="noopener">
			          	Volkswagen Touareg 3.0 TDI V6 Tiptronic
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/opel-zafira/mpv/benzin/opel-zafira-1-8-103kw-panorama-kola-100145741.html#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Zafira 1.8 /103kW panorama+kola" target="_blank" rel="noopener">
			          	Opel Zafira 1.8 /103kW panorama+kola
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/citroen-berlingo/mpv/nafta/citroen-berlingo-1-6-hdi-73kw-multispace-cr-15490725.html#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Citroën Berlingo 1.6 HDI 73kW MULTISPACE ČR" target="_blank" rel="noopener">
			          	Citroën Berlingo 1.6 HDI 73kW MULTISPACE ČR
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-vendoli-4045959#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Vendolí Prodej domu" target="_blank" rel="noopener">
			          	Vendolí Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-malikov-4044974#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Malíkov Prodej domu" target="_blank" rel="noopener">
			          	Malíkov Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-moravska-trebova-bezrucova-4044795#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Moravská Třebová, Bezručova Prodej bytu 3+1" target="_blank" rel="noopener">
			          	Moravská Třebová, Bezručova Prodej bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-desna-4042005#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Desná Prodej domu" target="_blank" rel="noopener">
			          	Desná Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-1-janov-4040942#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Janov Pronájem bytu 3+1" target="_blank" rel="noopener">
			          	Janov Pronájem bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-detrichov-u-moravske-trebove-4040939#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Dětřichov u Moravské Třebové Prodej domu" target="_blank" rel="noopener">
			          	Dětřichov u Moravské Třebové Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-vitejeves-4040292#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Vítějeves Prodej domu" target="_blank" rel="noopener">
			          	Vítějeves Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-4-kk-kvetna-4038897#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Květná Prodej bytu 4+kk" target="_blank" rel="noopener">
			          	Květná Prodej bytu 4+kk
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>
            </div>



<div class="footer">
    <div class="footer__content">
            <a class="footer__logo" href="/">
                <img src="https://g.denik.cz/build/images/denik/loga/regions/svitavsky_denik.svg#m-origin" height="35" width="120" alt="Deník region" loading="lazy">
            </a>

        <div class="footer__nav-wrap">
            <nav class="footer__nav">
            	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank" rel="nofollow noopener">Inzerce</a>
                <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank" rel="nofollow noopener">Podat inzerát</a>
                <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/svitavsky_denik.html" target="_blank" rel="noopener">Redakce</a>
                <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank" rel="noopener">Zprávy na váš web</a>
                <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank" rel="nofollow noopener">Moje předplatné</a>
                <a class="footer__nav-item" href="/aplikace/" target="_blank" rel="noopener">Aplikace</a>
                <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank" rel="noopener">Elektronické vydání novin</a>
                <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank" rel="nofollow noopener">Zrušit oznámení</a>
                <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank" rel="nofollow noopener">Doplněk prohlížeče</a>
            </nav>
        </div>

        <div class="footer__icons">
                <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram">
                </a>

            <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter">
            </a>
                <a class="footer__icon-link" href="https://www.facebook.com/Svitavsk%C3%BD-den%C3%ADk-114601738607303/" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
                </a>

            <a class="footer__icon-link" href="/rss/">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
            </a>
                <span class="footer__icon-link show-mobile-only" tabindex="0" onclick="switchBrowsingPlatform('mobile')" style="display:none">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                    <span>Mobilní<br>deník</span>
                </span>
        </div>
    </div>
</div>					<link rel="stylesheet" href="https://g.denik.cz/001624961213/build/style/shared/footer.css" media="all">

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
		    <div class="shared-footer__all">
		        <nav class="shared-footer__logs">
						<a class="shared-footer__logo" href="https://www.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item denik">denik</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item dotyk">dotyk</div>
						</a>
						<a class="shared-footer__logo" href="https://sip.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item sip">sip</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item daz">daz</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kondice.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kondice">kondice</div>
						</a>
						<a class="shared-footer__logo" href="https://www.realcity.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item realcity">realcity</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kafe">kafe</div>
						</a>
						<a class="shared-footer__logo" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ireceptar">ireceptar</div>
						</a>
						<a class="shared-footer__logo" href="https://www.tipcars.com/" target="_blank" rel="noopener">
							<div class="shared-footer__item tipcars">tipcars</div>
						</a>
						<a class="shared-footer__logo" href="https://vlasta.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item vlasta">vlasta</div>
						</a>
						<a class="shared-footer__logo" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kvety">kvety</div>
						</a>
						<a class="shared-footer__logo" href="https://www.annonce.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item annonce">annonce</div>
						</a>
						<a class="shared-footer__logo" href="https://story.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item story">story</div>
						</a>
						<a class="shared-footer__logo" href="https://www.estranky.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item estranky">estranky</div>
						</a>
						<a class="shared-footer__logo" href="https://www.cars.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item cars">cars</div>
						</a>
						<a class="shared-footer__logo" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item igurmet">igurmet</div>
						</a>
						<a class="shared-footer__logo" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item prekvapeni">prekvapeni</div>
						</a>
						<a class="shared-footer__logo" href="https://automix.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automix">automix</div>
						</a>
						<a class="shared-footer__logo" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ng">ng</div>
						</a>
						<a class="shared-footer__logo" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kreativ">kreativ</div>
						</a>
						<a class="shared-footer__logo" href="https://www.automodul.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automodul">automodul</div>
						</a>
						<a class="shared-footer__logo" href="https://www.poznatsvet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item poznatsvet">poznatsvet</div>
						</a>
				</nav>
			</div>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
    </div>
</div>

	<div id="sticky" data-loaded="false"></div>
<div id="sign-info" data-login-check="https://www.denik.cz/sign/info-2"></div>


<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Ostatni -->
<script>
   <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = "d0aQa0LXd2Iy9PwOrEp9CcV4HbbB_zrk0yGEd2T.RkL.d7";
    function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
    gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
    //--><!]]>
</script>
<script>
	<!--//--><![CDATA[//><!--
	function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
		window['gemius_player_data'] = window['gemius_player_data'] || [];
		x[x.length]=[this,fun,arguments];};};
	gemius_player_pending(window,"GemiusPlayer");
	gemius_player_pending(GemiusPlayer.prototype,"newProgram");
	gemius_player_pending(GemiusPlayer.prototype,"newAd");
	gemius_player_pending(GemiusPlayer.prototype,"adEvent");
	gemius_player_pending(GemiusPlayer.prototype,"programEvent");
	(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
		l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
		s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
	//--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1609759629.js"></script>



<script src="https://g.denik.cz/webtemp/jsloader-79effa930a90-page-article-1625827075.js" defer></script>

<script src="https://g.denik.cz/webtemp/jsloader-e2013388a2cc-platformSwitch-1625826308.js"></script>
</body>
</html>