
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>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</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">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</script>

    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Svitavský deník",
                "item": "https:\/\/svitavsky.denik.cz\/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "Hokej",
                "item": "https:\/\/svitavsky.denik.cz\/hokej_region\/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "Sparta konečně zabrala, vyhrála na Kometě. Kladno v bitvě u dna vykradlo Zlín",
                "item": "https:\/\/svitavsky.denik.cz\/hokej_region\/sparta-konecne-zabrala-vyhrala-na-komete-kladno-v-bitve-u-dna-vykradlo-zlin-2021.html"
            }
        ]
    }
    </script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Sparta konečně zabrala, vyhrála na Kometě. Kladno v bitvě u dna vykradlo Zlín - Svitavský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="/AKTUALIZOVÁNO/ Hokejová extraliga dnes měla na programu poslední kolo před reprezentační pauzou. Vešlo se do něj hned několik pikantních soubojů. Trápící…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">
    <link rel="canonical" href="https://svitavsky.denik.cz/hokej_region/sparta-konecne-zabrala-vyhrala-na-komete-kladno-v-bitve-u-dna-vykradlo-zlin-2021.html">


    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    		<script src="https://g.denik.cz/001636285348/build/js/test-cache.js" defer></script>




    <meta name="keywords" content="hokej extraliga souhrn sparta praha kometa brno">
    <meta name="author" content="Redakce">


	<meta property="og:site_name" content="Svitavský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://svitavsky.denik.cz/hokej_region/sparta-konecne-zabrala-vyhrala-na-komete-kladno-v-bitve-u-dna-vykradlo-zlin-2021.html">
	<meta property="og:title" content="Sparta konečně zabrala, vyhrála na Kometě. Kladno v bitvě u dna vykradlo Zlín">
	<meta property="og:description" content="/AKTUALIZOVÁNO/ Hokejová extraliga dnes měla na programu poslední kolo před reprezentační pauzou. Vešlo se do něj hned několik pikantních soubojů. Trápící se Sparta zavítala na led brněnské Komety, v souboji nejslabších týmů tabulky se na sebe narazili hráči Zlína a Kladna, na východě Čech se zase hrálo třaskavé derby mezi Pardubicemi a Hradcem Králové. ">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Sparta konečně zabrala, vyhrála na Kometě. Kladno v bitvě u dna vykradlo Zlín">
	<meta name="twitter:description" content="/AKTUALIZOVÁNO/ Hokejová extraliga dnes měla na programu poslední kolo před reprezentační pauzou. Vešlo se do něj hned několik pikantních soubojů. Trápící se Sparta zavítala na led brněnské Komety, v souboji nejslabších týmů tabulky se na sebe narazili hráči Zlína a Kladna, na východě Čech se zase hrálo třaskavé derby mezi Pardubicemi a Hradcem Králové. ">
	<meta property="og:image" content="https://g.denik.cz/50/dc/hokej-kometa-sparta-12_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Hokej Kometa - Sparta">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/50/dc/hokej-kometa-sparta-12_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/50/dc/hokej-kometa-sparta-12_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/Svitavsk%C3%BD-den%C3%ADk-114601738607303/">
    <meta property="article:published_time" content="2021-11-07T18:54:00+01:00">
    <meta property="article:modified_time" content="2021-11-07T18:54:00+01:00">

<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-e0ab0a285cbf-1636123473.css">

    



<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-043edfca151f-special-sport-1636123473.css">
    
  

    

    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var exodusPanelUrl = "\/admin-panel\/";
    </script>

    		<script src="https://g.denik.cz/001636285348/build/js/denik/app-async.js" async></script>



<script src="https://g.denik.cz/webtemp/jsloader-9faa8b676f31-svg-1631866207.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-79effa930a90-page-article-1636123473.js" defer></script>
<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1631866207.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-0f3110f23873-1631866207.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-68639a17a014-1632496363.js"></script>


            


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">

        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://svitavsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Svitavský deník">

        

    <!-- Start VWO Async SmartCode -->
    <script>
    window._vwo_code = window._vwo_code || (function(){
    var account_id=575848,
    settings_tolerance=2000,
    library_tolerance=2500,
    use_existing_jquery=false,
    is_spa=1,
    hide_element='body',

    /* DO NOT EDIT BELOW THIS LINE */
    f=false,d=document,code={use_existing_jquery:function(){return use_existing_jquery;},library_tolerance:function(){return library_tolerance;},finish:function(){if(!f){f=true;var a=d.getElementById('_vis_opt_path_hides');if(a)a.parentNode.removeChild(a);}},finished:function(){return f;},load:function(a){var b=d.createElement('script');b.src=a;b.async=true;b.innerText;b.onerror=function(){_vwo_code.finish();};d.getElementsByTagName('head')[0].appendChild(b);},init:function(){
    window.settings_timer=setTimeout(function () {_vwo_code.finish() },settings_tolerance);var a=d.createElement('style'),b=hide_element?hide_element+'{opacity:0 !important;filter:alpha(opacity=0) !important;background:none !important;}':'',h=d.getElementsByTagName('head')[0];a.setAttribute('id','_vis_opt_path_hides');a.setAttribute('type','text/css');if(a.styleSheet)a.styleSheet.cssText=b;else a.appendChild(d.createTextNode(b));h.appendChild(a);this.load('https://dev.visualwebsiteoptimizer.com/j.php?a='+account_id+'&u='+encodeURIComponent(d.URL)+'&f='+(+is_spa)+'&r='+Math.random());return settings_timer; }};window._vwo_settings_timer = code.init(); return code; }());
    </script>
    <!-- End VWO Async SmartCode -->   

</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


<div id="js-userBar" class="user-bar">
    <div class="user-bar__container">
            <a href="https://www.denik.cz/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_logo', 'eventLabel': &quot;svitavsky.denik.cz&quot;})">
                <img class="user-bar__img" src="https://g.denik.cz/build/images/denik/loga/iniciala-denik.svg" alt="deník.cz" title="deník.cz" width="36" height="36" loading="eager">
            </a>

            <a
                class="user-bar__btn user-bar__btn-mail"
                href="/newsletter-deniku/" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_newsletter', 'eventLabel': &quot;svitavsky.denik.cz&quot;})"
            >
                Chci zprávy do e-mailu
            </a>

            <div class="user-bar__info-text js-user-bar-text"></div>

            <a
                class="user-bar__btn user-bar__btn-gold js-gold js-locked"
                href="/predplatne/"
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_predplatne', 'eventLabel': &quot;svitavsky.denik.cz&quot;})"
            >Chci předplatné</a>

        <div class="user-bar__loading js-user-bar-loading" 
            data-status="loading" 
            data-reglogLoginUrl="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Fsvitavsky.denik.cz%2Fhokej_region%2Fsparta-konecne-zabrala-vyhrala-na-komete-kladno-v-bitve-u-dna-vykradlo-zlin-2021.html" 
            data-logoutUrl="https://www.denik.cz/sign/out-2?back_uri=https%3A%2F%2Fsvitavsky.denik.cz%2Fhokej_region%2Fsparta-konecne-zabrala-vyhrala-na-komete-kladno-v-bitve-u-dna-vykradlo-zlin-2021.html" 
            data-pwbActiveSubscriptions="https://predplatne.denik.cz/profil/subscription/active" 
            data-userEditUrl="https://predplatne.denik.cz/profil/in/?backUrl=https://svitavsky.denik.cz/hokej_region/sparta-konecne-zabrala-vyhrala-na-komete-kladno-v-bitve-u-dna-vykradlo-zlin-2021.html" 
            data-predplatneUrl="/predplatne/" 
            data-notificationsUrl="https://www.denik.cz/sign/notifications/get"
            data-pwbNotificationsList="https://predplatne.denik.cz/profil/email-notification/">
        </div>
    </div>
</div>

	<div class="reklama-box-leaderboard reklama-box-leaderboard-top">
		<div id="leaderboard-top" data-loaded="false"></div>
	</div>

<div class="page">

    <header class="header">
            <a onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'hlavicka', 'eventAction': 'click_logo_denik', 'eventLabel': this.href })" class="logo logo-denik" href="/">
                <img src="https://g.denik.cz/images/dv4/logo/svg/svitavsky_denik.svg" height="59" alt="Deník region" title="Deník region" loading="eager">
            </a>

<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>
<div class="header-map" id="js-mapa-opener" data-link="https://www.denik.cz/" data-json="/exporty/nacti-servery/">
    <span class="text" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'hlavicka', 'eventAction': 'click_vybrat_region', 'eventLabel': https://svitavsky.denik.cz/regionalni-deniky/ })">ZMĚNIT REGION</span>
    <div class="header-map__mapa" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'hlavicka', 'eventAction': 'click_mapa_desktop', 'eventLabel': https://svitavsky.denik.cz/regionalni-deniky/ })"></div>
</div>
    </header>

<nav class="menu">
    
        <a href="https://svitavsky.denik.cz/z_regionu/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zpravy', 'eventLabel': &quot;svitavsky.denik.cz&quot;})"  class="menu__item">ZPRÁVY</a>

        <a href="https://svitavsky.denik.cz/podnikani/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikani', 'eventLabel': &quot;svitavsky.denik.cz&quot;})"  class="menu__item">PODNIKÁNÍ</a>

        <a href="https://svitavsky.denik.cz/sport_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;svitavsky.denik.cz&quot;})"  class="menu__item active">SPORT</a>

        <a href="https://svitavsky.denik.cz/nazory_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_nazory', 'eventLabel': &quot;svitavsky.denik.cz&quot;})"  class="menu__item">NÁZORY</a>

        <a href="https://svitavsky.denik.cz/magazin/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazin', 'eventLabel': &quot;svitavsky.denik.cz&quot;})"  class="menu__item">MAGAZÍN</a>

        <a href="https://svitavsky.denik.cz/tipy/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;svitavsky.denik.cz&quot;})"  class="menu__item">TIPY</a>

        <a href="https://svitavsky.denik.cz/miminka/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;svitavsky.denik.cz&quot;})"  class="menu__item menu__item-divider">MIMINKA</a>

        <a href="https://svitavsky.denik.cz/my-jsme-denik/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_o-deniku', 'eventLabel': &quot;svitavsky.denik.cz&quot;})"  class="menu__item">O DENÍKU</a>

        <a href="https://svitavsky.denik.cz/volby-ps-2021/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_volby', 'eventLabel': &quot;svitavsky.denik.cz&quot;})"  class="menu__item">VOLBY</a>

        <a href="https://svitavsky.denik.cz/zamestnavatele" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_prace', 'eventLabel': &quot;svitavsky.denik.cz&quot;})"  class="menu__item">PRÁCE</a>

        <a href="https://pr.denik.cz/souteze/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_souteze', 'eventLabel': &quot;svitavsky.denik.cz&quot;})" target="_blank" rel="noopener" class="menu__item">SOUTĚŽE</a>

    <div class="search-item" id="js-search">
        <button type="button" class="search-lupa" id="js-search-lupa"         onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'hlavicka', 'eventAction': 'click_lupa', 'eventLabel': http://svitavsky.denik.cz/hokej_region/sparta-konecne-zabrala-vyhrala-na-komete-kladno-v-bitve-u-dna-vykradlo-zlin-2021.html})"
></button>
        <form action="/hokej_region/sparta-konecne-zabrala-vyhrala-na-komete-kladno-v-bitve-u-dna-vykradlo-zlin-2021.html" method="get" id="frm-hledaniForm" class="search-form">
            <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'>
            <input type="submit" name="odeslat" value="Hledat">
        <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

    </div>
</nav>

    <ul class="submenu">

             <li class="submenu__item">
                <a href="https://svitavsky.denik.cz/fotbal_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fotbal', 'eventLabel': &quot;svitavsky.denik.cz&quot;})"  class="submenu__item-a submenu__arrow">
                    Fotbal
                </a>
                <ul class="submenu__submenu">
                    <li class="submenu__item">
                        <a href="https://svitavsky.denik.cz/fotbal-prvni-liga/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna-liga', 'eventLabel': &quot;svitavsky.denik.cz&quot;})" class="submenu__item-a">
                            FORTUNA:LIGA
                        </a>
                    </li>
                    <li class="submenu__item">
                        <a href="https://svitavsky.denik.cz/fotbal-druha-liga/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna-narodni-liga', 'eventLabel': &quot;svitavsky.denik.cz&quot;})" class="submenu__item-a">
                            FORTUNA:NÁRODNÍ LIGA
                        </a>
                    </li>
                    <li class="submenu__item">
                        <a href="https://svitavsky.denik.cz/fotbal-cfl-msfl/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna-cfl-msfl', 'eventLabel': &quot;svitavsky.denik.cz&quot;})" class="submenu__item-a">
                            Fortuna ČFL + MSFL
                        </a>
                    </li>
                    <li class="submenu__item">
                        <a href="https://svitavsky.denik.cz/fotbal-divize/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna-divize', 'eventLabel': &quot;svitavsky.denik.cz&quot;})" class="submenu__item-a">
                            Fortuna divize
                        </a>
                    </li>
                    <li class="submenu__item">
                        <a href="https://svitavsky.denik.cz/fotbal-kraj/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_kraje', 'eventLabel': &quot;svitavsky.denik.cz&quot;})" class="submenu__item-a">
                            Kraje
                        </a>
                    </li>
                    <li class="submenu__item">
                        <a href="https://svitavsky.denik.cz/fotbal-okres/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_okresy', 'eventLabel': &quot;svitavsky.denik.cz&quot;})" class="submenu__item-a">
                            Okresy
                        </a>
                    </li>
                    <li class="submenu__item">
                        <a href="https://www.denik.cz/tema/mcdonald-s-cup.html" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_mcdonald-s-cup', 'eventLabel': &quot;svitavsky.denik.cz&quot;})" class="submenu__item-a">
                            McDonald's Cup
                        </a>
                    </li>
                </ul>
            </li>
             <li class="submenu__item">
                <a href="https://svitavsky.denik.cz/fotbal-prvni-liga/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fortuna-liga', 'eventLabel': &quot;svitavsky.denik.cz&quot;})"  class="submenu__item-a highlighted">
                    Fortuna:liga
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://svitavsky.denik.cz/hokej_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_hokej', 'eventLabel': &quot;svitavsky.denik.cz&quot;})"  class="submenu__item-a active">
                    Hokej
                </a>
            </li>
             <li class="submenu__item submenu__item-divider">
                <a href="https://svitavsky.denik.cz/ostatni_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_ostatni-sporty', 'eventLabel': &quot;svitavsky.denik.cz&quot;})"  class="submenu__item-a">
                    Ostatní sporty
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://svitavsky.denik.cz/vysledky/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fotbalove-vysledky', 'eventLabel': &quot;svitavsky.denik.cz&quot;})"  class="submenu__item-a">
                    Fotbalové výsledky
                </a>
            </li>
    </ul>






        <div class="content">






	<div class="reklama-box">
	    <div id="poutak-top" data-loaded="false"></div>
	</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>



        <a class="vyzva-ctenarum" href="https://www.denik.cz/z_domova/nova-vlada-osmnact-ministru-20211103.html" 		onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'redakcni-promo-clanek', 'eventAction': 'click_odkaz_vyzva-ctenarum', 'eventLabel': this.href})"
>
            <h3 class="vyzva-ctenarum__title">Přehledně:</h3>
            <span class="vyzva-ctenarum__text">Rýsuje se nová vláda. Bude mít osmnáct ministrů</span>
        </a>






    <div class="layout__row section-base">
        <div class="layout__left">












<section id="copylink-content" class="section-article">
    



        <h1 class="article-title">Sparta konečně zabrala, vyhrála na Kometě. Kladno v bitvě u dna vykradlo Zlín</h1>
        


<div class="article-info__tags">
    <div class="article-info__items">
                <div class="article-info__item ac-date">dnes 18:54</div>
    </div>
</div>

<div class="article-info article-info__big-author">
    <div class="article-info__left">
                <div class="article-info__author ac-autor">
                        <img class="article-info__author-pic" src="https://g.denik.cz/build/images/denik/autor-default.svg" width="65" height="65" alt=" Redakce" loading="lazy">
                    
                    <div class="article-info__author-detail">
                            <span class="article-info__author-name">
                                
                                Redakce
                            </span>

                    </div>
                </div>
    </div>      
    <div class="article-info__right">


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://svitavsky.denik.cz/hokej_region/sparta-konecne-zabrala-vyhrala-na-komete-kladno-v-bitve-u-dna-vykradlo-zlin-2021.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://svitavsky.denik.cz/hokej_region/sparta-konecne-zabrala-vyhrala-na-komete-kladno-v-bitve-u-dna-vykradlo-zlin-2021.html&text=Sparta%20kone%C4%8Dn%C4%9B%20zabrala%2C%20vyhr%C3%A1la%20na%20Komet%C4%9B.%20Kladno%20v%20bitv%C4%9B%20u%20dna%20vykradlo%20Zl%C3%ADn&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fsvitavsky.denik.cz%2Fhokej_region%2Fsparta-konecne-zabrala-vyhrala-na-komete-kladno-v-bitve-u-dna-vykradlo-zlin-2021.html&subject=Sparta%20kone%C4%8Dn%C4%9B%20zabrala%2C%20vyhr%C3%A1la%20na%20Komet%C4%9B.%20Kladno%20v%20bitv%C4%9B%20u%20dna%20vykradlo%20Zl%C3%ADn" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'email', 'eventLabel': &quot;Sparta konečně zabrala, vyhrála na Kometě. Kladno v bitvě u dna vykradlo Zlín&quot;})">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
    </div>
</div>
            <p class="article-perex">/AKTUALIZOVÁNO/ Hokejová extraliga dnes měla na programu poslední kolo před reprezentační pauzou. Vešlo se do něj hned několik pikantních soubojů. Trápící se Sparta zavítala na led brněnské Komety, v souboji nejslabších týmů tabulky se na sebe narazili hráči Zlína a Kladna, na východě Čech se zase hrálo třaskavé derby mezi Pardubicemi a Hradcem Králové. </p>

<div class="article-multimedium">
        <a onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_foto_hlavni', 'eventLabel': this.href})"  href="/galerie/kometa-brno-sparta-praha-jozef-kovacik.html?photo=1&amp;back=731189222-1752-39">
            <img src="https://g.denik.cz/50/dc/hokej-kometa-sparta-12_denik-630-16x9.jpg" width="630" height="354" alt="Hokej Kometa - Sparta" title="Hokej Kometa - Sparta" class="multimedium-img" loading="eager" srcset="https://g.denik.cz/50/dc/hokej-kometa-sparta-12_denik-630-16x9.jpg 1x, https://g.denik.cz/50/dc/hokej-kometa-sparta-12_denik-630-16x9&#64;2x.jpg 2x">
            <span class="multimedium-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus" loading="lazy">Kliknutím zvětšíte</span>
        </a>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
                <li class="gallery-item">
                    <a onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_minifoto' + 1 + '_desktop', 'eventLabel': this.href})"  href="/galerie/kometa-brno-sparta-praha-jozef-kovacik.html?back=731189222-1752-39&amp;photo=2">
                            <img src="https://g.denik.cz/50/7b/hokej-kometa-sparta_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/50/7b/hokej-kometa-sparta_denik-150-3x2.jpg 1x, https://g.denik.cz/50/7b/hokej-kometa-sparta_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_minifoto' + 2 + '_desktop', 'eventLabel': this.href})"  href="/galerie/kometa-brno-sparta-praha-jozef-kovacik.html?back=731189222-1752-39&amp;photo=3">
                            <img src="https://g.denik.cz/50/e8/hokej-kometa-sparta-01_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/50/e8/hokej-kometa-sparta-01_denik-150-3x2.jpg 1x, https://g.denik.cz/50/e8/hokej-kometa-sparta-01_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_minifoto' + 3 + '_desktop', 'eventLabel': this.href})"  href="/galerie/kometa-brno-sparta-praha-jozef-kovacik.html?back=731189222-1752-39&amp;photo=4">
                            <img src="https://g.denik.cz/50/cb/hokej-kometa-sparta-02_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/50/cb/hokej-kometa-sparta-02_denik-150-3x2.jpg 1x, https://g.denik.cz/50/cb/hokej-kometa-sparta-02_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_vsechny-fotky', 'eventLabel': this.href, 'eventValue': 0})"  href="/galerie/kometa-brno-sparta-praha-jozef-kovacik.html?back=731189222-1752-39&amp;photo=1">
                <svg width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>27 fotografií v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>
</div>

<div class="article-multimedium-description mb20">
        Hokej Kometa - Sparta
        <span class="description-autor">
             | 
            Foto: Deník/Jiří Sláma
        </span>
</div>


        <div class="article-text article-content bbtext"><h2 class="pseudo-h3">Třinec – Vítkovice 2:1 (1:1, 1:0, 0:0)</h2>
<p>V pátek porazil vedoucí tým tabulky předposlední Kladno jen 2:0 a i tentokrát dokázal soupeři z extraligového suterénu vstřelit jen dvě branky. Ale Ocelářům to opět stačilo na vítězství. O góly Třinec se tentokrát postarali obránci Musil a Zahradníček, kteří reagovali na úvodní trefu vítkovického Solovjova. Úřadující mistr se díky vydřené výhře jako první celek v sezoně přehoupl přes hranici padesáti bodů.</p><div class="paywall paywall-article js-regwall" id="cx_paywall_article">


        <aside class="inserted-article clearfix-before">
            <div class="inserted-box-article clearfix">
                <a class="inserted-box-article-link" href="https://fm.denik.cz/hokej_region/take-druhe-derby-ovladli-ocelari-rozhodl-zahradnicek-20211107.html" target="_blank" rel="noopener">
                    <div class="inserted-box-article-img" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_' + 'foto', 'eventLabel': 'https://fm.denik.cz/hokej_region/take-druhe-derby-ovladli-ocelari-rozhodl-zahradnicek-20211107.html' })"><img src="https://g.denik.cz/71/3f/trinec-ostrava-vitkovice-hokej-hc-ridera-ocelari-29_denik-150-3x2.jpg" width="150" height="100" alt="Utkání 23. kola hokejové extraligy: HC Oceláři Třinec - HC Vítkovice Ridera, 7. října 2021 v Třinci. (vlevo) Radost Třince (David Musil z Třince)." title="Utkání 23. kola hokejové extraligy: HC Oceláři Třinec - HC Vítkovice Ridera, 7. října 2021 v Třinci. (vlevo) Radost Třince (David Musil z Třince)." loading="lazy" srcset="https://g.denik.cz/71/3f/trinec-ostrava-vitkovice-hokej-hc-ridera-ocelari-29_denik-150-3x2.jpg 1x, https://g.denik.cz/71/3f/trinec-ostrava-vitkovice-hokej-hc-ridera-ocelari-29_denik-150-3x2&#64;2x.jpg 2x"></div>
                    <h3 class="inserted-box-article-title" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_' + 'text', 'eventLabel': 'https://fm.denik.cz/hokej_region/take-druhe-derby-ovladli-ocelari-rozhodl-zahradnicek-20211107.html' })">Také druhé derby ovládli Oceláři, rozhodl Zahradníček</h3>
                    <span class="inserted-box-article-action-link" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_' + 'tlacitko', 'eventLabel': 'https://fm.denik.cz/hokej_region/take-druhe-derby-ovladli-ocelari-rozhodl-zahradnicek-20211107.html' })">Přečíst článek &#8250;</span>
                </a>
            </div>
        </aside>

<p class="rastr-sedy-l"><strong>Branky a nahrávky:</strong> 11. D. Musil (A. Nestrašil), 32. Zahradníček (Martin Růžička, A. Nestrašil) – 9. A. Solovjov (Svačina). <strong>Rozhodčí:</strong> Hejduk, Stano (Slovensko) – Ganger, Klouček. <strong>Vyloučení:</strong> 2:1. <strong>Využití:</strong> 0:1. <strong>Diváci:</strong> 4721.<br><strong>Třinec: </strong>Kacetl – M. Doudera, Marinčin, D. Musil, J. Michálek, Jaroměřský, Zahradníček, M. Adámek – Daňo, P. Vrána, Martin Růžička – O. Šedivý, A. Nestrašil, Kofroň – Hrehorčák, Miloš Roman, O. Kovařčík – Chmielewski, R. Szturc, Dravecký. Trenéři: Varaďa, Zadina a Krátoška.<br><strong>Vítkovice:</strong> Stezka – A. Solovjov, R. Polák, Galvinš, Plášil, P. Koch, Jakub Stehlík, L. Kovář – R. Bondra, Dej, M. Kalus – L. Krenželok, Marosz, Svačina – Lednický, Vildumetz, Žálčík – Bernovský, Chlán, Fridrich. Trenéři: Holaň, Philipp a Šimíček.</p>
<h2 class="pseudo-h3">Zlín – Kladno 1:5 (0:0, 1:2, 0:3)</h2>
<p>Vzhledem k přímému sestupu z extraligy bývá každý souboj týmů ze dna tabulky dvojnásob důležitý. To vrchovatě platilo i o nedělním mači ve Zlíne, který sice v 28. minutě střelecky otevřel domácí Zbořil, pak se ale rozjel gólostroj Rytířů. Kladno ještě ve druhé třetině otočilo skóre (Kubík dával v přesilovce na 2:1 jen 13 sekund před odchodem do šaten) a ve třetí části pak dovršilo potupu beznadějně se trápících Beranů.</p>


        <aside class="inserted-article clearfix-before">
            <div class="inserted-box-article clearfix">
                <a class="inserted-box-article-link" href="https://kladensky.denik.cz/hokej_region/jsme-moc-krehci-znelo-ze-smutneho-zlina-burger-si-naopak-lebedil-20211107.html" target="_blank" rel="noopener">
                    <div class="inserted-box-article-img" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_' + 'foto', 'eventLabel': 'https://kladensky.denik.cz/hokej_region/jsme-moc-krehci-znelo-ze-smutneho-zlina-burger-si-naopak-lebedil-20211107.html' })"><img src="https://g.denik.cz/55/82/telh-berani-zlin-rytiri-kladno-12_denik-150-3x2.jpg" width="150" height="100" alt="Hokejisté Zlína (modré dresy) v neděli odehráli důležitý zápas proti Kladnu." title="Hokejisté Zlína (modré dresy) v neděli odehráli důležitý zápas proti Kladnu." loading="lazy" srcset="https://g.denik.cz/55/82/telh-berani-zlin-rytiri-kladno-12_denik-150-3x2.jpg 1x, https://g.denik.cz/55/82/telh-berani-zlin-rytiri-kladno-12_denik-150-3x2&#64;2x.jpg 2x"></div>
                    <h3 class="inserted-box-article-title" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_' + 'text', 'eventLabel': 'https://kladensky.denik.cz/hokej_region/jsme-moc-krehci-znelo-ze-smutneho-zlina-burger-si-naopak-lebedil-20211107.html' })">Jsme moc křehcí, znělo ze smutného Zlína. Burger si naopak lebedil</h3>
                    <span class="inserted-box-article-action-link" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_' + 'tlacitko', 'eventLabel': 'https://kladensky.denik.cz/hokej_region/jsme-moc-krehci-znelo-ze-smutneho-zlina-burger-si-naopak-lebedil-20211107.html' })">Přečíst článek &#8250;</span>
                </a>
            </div>
        </aside>

<p>Co to znamená pro sestupovou matematiku? Zlín nyní na poslední příčce ztrácí na předposlední Kladno už deset bodů, nůžky se rozevírají. Naopak Rytíři snížili ztrátu na Vítkovice a Karlovy Vary na sedm bodů.</p>
<p class="rastr-sedy-l"><strong>Branky a nahrávky:</strong> 28. A. Zbořil – 34. K. Wood (Baránek), 40. A. Kubík (Dotchin, Plekanec), 43. J. Strnad (Filip, Melka), 57. Melka (J. Strnad), 59. M. Beran (A. Kubík). <strong>Rozhodčí:</strong> Hradil, Vrba – Gebauer, Hlavatý. <strong>Vyloučení:</strong> 2:4. <strong>Využití:</strong> 0:1. <strong>Diváci:</strong> 5312.<br><strong>Zlín:</strong> Kašík – Mamčics, Gazda, Suhrada, O. Němec, Hanousek, Žižka, Ferenc – Kubiš, P. Sedláček, O. Flynn – A. Zbořil, Honejsek, Vopelka – Karafiát, Hejcman, Okál – Sebera, R. Veselý, Frömel. Trenéři: Jenáček, Rob a M. Hamrlík.<br><strong>Kladno:</strong> Bow – J. Suchánek, Dotchin, K. Wood, Ticháček, Zajíc, Baránek – Hlava, Plekanec, Jágr – M. Beran, A. Kubík, Dvořáček – J. Strnad, Filip, Melka – Ciampini, Pitule, Kristo. Trenéři: Čermák, Burger, Paul a Kregl.</p>
<h2 class="pseudo-h3">Kometa Brno – Sparta Praha 2:5 (1:2, 1:1, 0:2)</h2>
<p>Pražané prohráli osm zápasů v řadě, z vítězství se radovali naposledy 15. října ve Zlíně. Duel v Brně ale sparťanům (konečně) vyšel. Hned v úvodu se střelecky prosadila nejnovější posila Matuškin, na střídačce už tomu přihlížel i trenérský navrátilec Miloslav Hořava. Zářil i ofenzivní tahoun E. Thorell, který zaznamenal tři asistence a jeden gól do prázdné brány domácích. Švédský forvard potvrdil pozici nejproduktivnějšího hráče soutěže.</p>


        <aside class="inserted-article clearfix-before">
            <div class="inserted-box-article clearfix">
                <a class="inserted-box-article-link" href="https://brnensky.denik.cz/hokej_region/kometa-brno-sparta-praha-jozef-kovacik.html" target="_blank" rel="noopener">
                    <div class="inserted-box-article-img" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_' + 'foto', 'eventLabel': 'https://brnensky.denik.cz/hokej_region/kometa-brno-sparta-praha-jozef-kovacik.html' })"><img src="https://g.denik.cz/50/7b/hokej-kometa-sparta_denik-150-3x2.jpg" width="150" height="100" alt="Hokej Kometa - Sparta" title="Hokej Kometa - Sparta" loading="lazy" srcset="https://g.denik.cz/50/7b/hokej-kometa-sparta_denik-150-3x2.jpg 1x, https://g.denik.cz/50/7b/hokej-kometa-sparta_denik-150-3x2&#64;2x.jpg 2x"></div>
                    <h3 class="inserted-box-article-title" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_' + 'text', 'eventLabel': 'https://brnensky.denik.cz/hokej_region/kometa-brno-sparta-praha-jozef-kovacik.html' })">Smutná derniéra Kováčika v Kometě. Brno ve šlágru nechalo body soužící se Spartě</h3>
                    <span class="inserted-box-article-action-link" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_' + 'tlacitko', 'eventLabel': 'https://brnensky.denik.cz/hokej_region/kometa-brno-sparta-praha-jozef-kovacik.html' })">Přečíst článek &#8250;</span>
                </a>
            </div>
        </aside>

<p class="rastr-sedy-l"><strong>Branky a nahrávky: </strong>17. Krištof (P. Mueller), 33. Zaťovič (P. Mueller) – 5. Matuškin (E. Thorell, R. Horák), 7. F. Chlapík (E. Thorell, Moravčík), 34. Hašek (Moravčík, Vitouch), 47. R. Horák (Matuškin, E. Thorell), 60. E. Thorell. <strong>Rozhodčí:</strong> Kika, Obadal – Lederer, Rožánek. <strong>Vyloučení:</strong> 4:3. <strong>Využití:</strong> 0:1. <strong>Diváci:</strong> 7187.<br><strong>Kometa Brno:</strong> Klimeš – Ďaloga, R. Holland, Kučeřík, Roth, Gulaši, D. Mikyska, Bartejs – Kollár, Krištof, P. Mueller – Zaťovič, P. Holík, L. Horký – M. Haščák, Ostřížek, R. Pavlík – Mallet, Rákos, Vincour. Trenéři: Kalous, Horáček a Kováčik.<br><strong>Sparta Praha:</strong> Salák – Matuškin, Moravčík, T. Pavelka, A. Polášek, Tomáš Dvořák, Radek Jeřábek – J. Konečný, R. Horák, M. Řepík – E. Thorell, F. Chlapík, Prymula – T. Jandus, D. Kaše, M. Forman – Z. Doležal, Vitouch, Šmerha – Hašek. Trenéři: Jandač, Hořava, J. Hlinka a Hamara.</p>
<h2 class="pseudo-h3">Liberec – Olomouc 4:6 (2:2, 0:4, 2:0)</h2>
<p>Na tenhle mač nebudou Bílí Tygři vzpomínat příliš rádi. Vždyť doma s Hanáky v 7. minutě vedli už 2:0, ale ještě během první třetiny dovolili hostům vyrovnat a ve druhé dvacetiminutovce se úplně složili. Krejčí a spol. v ní Liberci nasázeli čtyři góly, vyhnali z brány Kváču a nebylo co řešit, byť v závěru domácí ještě snížili. Třemi body se blýskl olomoucký Káňa.</p>


        <aside class="inserted-article clearfix-before">
            <div class="inserted-box-article clearfix">
                <a class="inserted-box-article-link" href="https://olomoucky.denik.cz/hokej_region/liberec-mora-extraliga.html" target="_blank" rel="noopener">
                    <div class="inserted-box-article-img" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_' + 'foto', 'eventLabel': 'https://olomoucky.denik.cz/hokej_region/liberec-mora-extraliga.html' })"><img src="https://g.denik.cz/43/74/olomouc-ledni-hokej-extraliga-hc-olomouc-bili-tygri-libereceiei_denik-150-3x2.jpg" width="150" height="100" alt="Ilustrační foto" title="Ilustrační foto" loading="lazy" srcset="https://g.denik.cz/43/74/olomouc-ledni-hokej-extraliga-hc-olomouc-bili-tygri-libereceiei_denik-150-3x2.jpg 1x, https://g.denik.cz/43/74/olomouc-ledni-hokej-extraliga-hc-olomouc-bili-tygri-libereceiei_denik-150-3x2&#64;2x.jpg 2x"></div>
                    <h3 class="inserted-box-article-title" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_' + 'text', 'eventLabel': 'https://olomoucky.denik.cz/hokej_region/liberec-mora-extraliga.html' })">Pak že nerostou! Mora dala před pauzou v Liberci šest gólů</h3>
                    <span class="inserted-box-article-action-link" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_' + 'tlacitko', 'eventLabel': 'https://olomoucky.denik.cz/hokej_region/liberec-mora-extraliga.html' })">Přečíst článek &#8250;</span>
                </a>
            </div>
        </aside>

<p class="rastr-sedy-l"><strong>Branky a nahrávky: </strong>2. Filippi (P. Jelínek), 7. Melancon (Gríger), 50. J. Vlach (A. Najman, Melancon), 52. Gríger (Kolmann) – 14. Řezníček (V. Tomeček, David Krejčí), 15. J. Káňa (J. Knotek), 24. J. Knotek (J. Káňa, Ondrušek), 29. David Krejčí (J. Káňa), 30. Kucsera (Klimek), 34. Kucsera (Klimek). <strong>Rozhodčí: </strong>Pražák, Veselý – Gerát, Hynek. <strong>Vyloučení:</strong> 6:8. <strong>Využití: </strong>2:3.<strong> Diváci:</strong> 4547.<br><strong>Liberec: </strong>Kváča (od 30. J. Pavelka) – M. Rosandič, Kolmann, M. Ivan, Melancon, Derner, Štibingr – Birner, A. Najman, Ordoš – Rychlovský, Filippi, Gríger – J. Vlach, P. Jelínek, M. Zachar – A. Dlouhý, J. Šír, Klapka – Čederle. Trenéři: P. Augusta a Jiří Kudrna.<br><strong>Olomouc:</strong> J. Sedláček – Ondrušek, Groch, Rašner, Škůrek, Řezníček, Dujsík – J. Káňa, David Krejčí, V. Tomeček – Klimek, J. Knotek, Kucsera – Strapáč, P. Kolouch, Olesz – Kusko, Nahodil, Kunc – Burian. Trenéři: Moták a Tomajko.</p>
<h2 class="pseudo-h3">Plzeň – Litvínov 3:4 (0:1, 0:3, 3:0)</h2>
<p>Dlouhých pět let čekal Litvínov na vítězství z plzeňského ledu. Dočkal se až nyní, hlavně díky skvělému výkonu v první polovině zápasu. Po trefách Chalupy, Zdráhala (prosadil se hned dvakrát) a Zygmunta vedli Severočeši v 30. minutě 4:0. Indiáni se probrali až v závěrečné třetině, v níž Kodýtek se Suchým snížili a v úplném závěru ještě duel zdramatizoval Lang. Na vyrovnání už ale Plzeň neměla dost času a prohrála potřetí v řadě.</p>


    
    <aside class="inserted-gallery">
        <article class="inserted-gallery-box clearfix">
            <header class="inserted-gallery-header clearfix">
                <h3 class="inserted-gallery-title">Galerie</h3>
                <a class="inserted-gallery-action-link" href="https://plzensky.denik.cz/galerie/hokejova-extraliga-hc-skoda-plzen-x-hc-verva-litvinov.html?photo=1&mm=12817315&back=731189222-1752-39" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_galerie-vlozena', 'eventAction': 'click_' + 'tlacitko', 'eventLabel': this.href})" target="_blank" rel="noopener">
                    <svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-gallery"></use></svg> 49 fotografií v galerii &#8250;
                </a>
                <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
            </header>
            <ul class="inserted-gallery-photo-list">
                <li class="photo-list-item multimedia-box">
                    <a href="https://plzensky.denik.cz/galerie/hokejova-extraliga-hc-skoda-plzen-x-hc-verva-litvinov.html?photo=1&mm=12817315&back=731189222-1752-39" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_galerie-vlozena', 'eventAction': 'click_' + 'foto1', 'eventLabel': this.href})" target="_blank" rel="noopener"><img src="https://g.denik.cz/46/f3/plzen-hokej-extraliga-jc-skoda-plzen-x-hc-verva-litvinov_denik-150-3x2.jpg" width="150" height="100" alt="Hokejová extraliga HC Škoda Plzeň x HC Verva Litvínov" title="Hokejová extraliga HC Škoda Plzeň x HC Verva Litvínov" loading="lazy" srcset="https://g.denik.cz/46/f3/plzen-hokej-extraliga-jc-skoda-plzen-x-hc-verva-litvinov_denik-150-3x2.jpg 1x, https://g.denik.cz/46/f3/plzen-hokej-extraliga-jc-skoda-plzen-x-hc-verva-litvinov_denik-150-3x2&#64;2x.jpg 2x"></a>
                </li>
                <li class="photo-list-item multimedia-box">
                    <a href="https://plzensky.denik.cz/galerie/hokejova-extraliga-hc-skoda-plzen-x-hc-verva-litvinov.html?photo=1&mm=12817315&back=731189222-1752-39" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_galerie-vlozena', 'eventAction': 'click_' + 'foto2', 'eventLabel': this.href})" target="_blank" rel="noopener"><img src="https://g.denik.cz/46/9c/plzen-hokej-extraliga-jc-skoda-plzen-x-hc-verva-litvinov-01_denik-150-3x2.jpg" width="150" height="100" alt="Hokejová extraliga HC Škoda Plzeň x HC Verva Litvínov" title="Hokejová extraliga HC Škoda Plzeň x HC Verva Litvínov" loading="lazy" srcset="https://g.denik.cz/46/9c/plzen-hokej-extraliga-jc-skoda-plzen-x-hc-verva-litvinov-01_denik-150-3x2.jpg 1x, https://g.denik.cz/46/9c/plzen-hokej-extraliga-jc-skoda-plzen-x-hc-verva-litvinov-01_denik-150-3x2&#64;2x.jpg 2x"></a>
                </li>
                <li class="photo-list-item multimedia-box">
                    <a href="https://plzensky.denik.cz/galerie/hokejova-extraliga-hc-skoda-plzen-x-hc-verva-litvinov.html?photo=1&mm=12817315&back=731189222-1752-39" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_galerie-vlozena', 'eventAction': 'click_' + 'foto3_desktop', 'eventLabel': this.href})" target="_blank" rel="noopener"><img src="https://g.denik.cz/46/bc/plzen-hokej-extraliga-jc-skoda-plzen-x-hc-verva-litvinov-02_denik-150-3x2.jpg" width="150" height="100" alt="Hokejová extraliga HC Škoda Plzeň x HC Verva Litvínov" title="Hokejová extraliga HC Škoda Plzeň x HC Verva Litvínov" loading="lazy" srcset="https://g.denik.cz/46/bc/plzen-hokej-extraliga-jc-skoda-plzen-x-hc-verva-litvinov-02_denik-150-3x2.jpg 1x, https://g.denik.cz/46/bc/plzen-hokej-extraliga-jc-skoda-plzen-x-hc-verva-litvinov-02_denik-150-3x2&#64;2x.jpg 2x"></a>
                </li>
                <li class="photo-list-item multimedia-box">
                    <a href="https://plzensky.denik.cz/galerie/hokejova-extraliga-hc-skoda-plzen-x-hc-verva-litvinov.html?photo=1&mm=12817315&back=731189222-1752-39" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_galerie-vlozena', 'eventAction': 'click_' + 'foto4_desktop', 'eventLabel': this.href})" target="_blank" rel="noopener"><img src="https://g.denik.cz/46/01/plzen-hokej-extraliga-jc-skoda-plzen-x-hc-verva-litvinov-03_denik-150-3x2.jpg" width="150" height="100" alt="Hokejová extraliga HC Škoda Plzeň x HC Verva Litvínov" title="Hokejová extraliga HC Škoda Plzeň x HC Verva Litvínov" loading="lazy" srcset="https://g.denik.cz/46/01/plzen-hokej-extraliga-jc-skoda-plzen-x-hc-verva-litvinov-03_denik-150-3x2.jpg 1x, https://g.denik.cz/46/01/plzen-hokej-extraliga-jc-skoda-plzen-x-hc-verva-litvinov-03_denik-150-3x2&#64;2x.jpg 2x"></a>
                </li>
            </ul>
        </article>
    </aside>

<p class="rastr-sedy-l"><strong>Branky a nahrávky:</strong> 44. Kodýtek, 45. F. Suchý (Mertl), 60. M. Lang – 16. M. Chalupa (Latta), 25. P. Zdráhal (Estephan, Balinskis), 29. Zygmunt (Latta, Demel), 30. P. Zdráhal (P. Straka). <strong>Rozhodčí:</strong> Jeřábek, Ondráček – Kajínek, Axman. <strong>Vyloučení:</strong> 3:4. <strong>Bez využití. Diváci:</strong> 3335.<br><strong>Plzeň:</strong> Miroslav Svoboda – L. Kaňák, Čerešňák, Graňák, Jiříček, Kvasnička, J. Kindl, Kremláček – Kantner, Kodýtek, Schleiss – F. Suchý, Mertl, P. Musil – Dzierkals, G. Thorell, Bulíř – M. Lang, F. Přikryl, Adamec. Trenéři: Baďouček, Říha a Vlasák.<br><strong>Litvínov:</strong> Godla – Hrbas, Irving, Balinskis, Stříteský, Demel, D. Zeman, O. Baláž – Kudrna, Estephan, P. Zdráhal – P. Straka, V. Hübl, Jarůšek – P. Svoboda, M. Chalupa, Latta – Zygmunt, Gerhát, L. Stehlík. Trenéři: Országh, V. Sýkora a Tvrzník.</p>
<h2 class="pseudo-h3">Mladá Boleslav – České Budějovice 1:4 (0:1, 1:1, 0:2)</h2>
<p>Veterán Vondrka už v první minutě naznačil, že v tomhle zápasu budou mít hosté navrch. Boleslav sice ve druhé třetině vyrovnala díky Kousalovi, pak už ale sázeli góly jen Jihočeši. Prosadili se Chlubna, Holec a v poslední minutě do prázdné klece Pech a Motor si tak odvezl cennou výhru z ledu soupeře, proti kterému se mu obvykle příliš nedaří.</p>


    
    <aside class="inserted-gallery">
        <article class="inserted-gallery-box clearfix">
            <header class="inserted-gallery-header clearfix">
                <h3 class="inserted-gallery-title">Galerie</h3>
                <a class="inserted-gallery-action-link" href="https://boleslavsky.denik.cz/galerie/extraliga-ml-boleslav-c-budejovice.html?photo=1&mm=12817765&back=731189222-1752-39" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_galerie-vlozena', 'eventAction': 'click_' + 'tlacitko', 'eventLabel': this.href})" target="_blank" rel="noopener">
                    <svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-gallery"></use></svg> 33 fotografií v galerii &#8250;
                </a>
                <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
            </header>
            <ul class="inserted-gallery-photo-list">
                <li class="photo-list-item multimedia-box">
                    <a href="https://boleslavsky.denik.cz/galerie/extraliga-ml-boleslav-c-budejovice.html?photo=1&mm=12817765&back=731189222-1752-39" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_galerie-vlozena', 'eventAction': 'click_' + 'foto1', 'eventLabel': this.href})" target="_blank" rel="noopener"><img src="https://g.denik.cz/4/34/253594174-10159783668008432-484136133992064825-n-1_denik-150-3x2.jpg" width="150" height="100" alt="Tipsport extraliga, 23. kolo: BK Mladá Boleslav - Motor České Budějovice (1:4)" title="Tipsport extraliga, 23. kolo: BK Mladá Boleslav - Motor České Budějovice (1:4)" loading="lazy" srcset="https://g.denik.cz/4/34/253594174-10159783668008432-484136133992064825-n-1_denik-150-3x2.jpg 1x, https://g.denik.cz/4/34/253594174-10159783668008432-484136133992064825-n-1_denik-150-3x2&#64;2x.jpg 2x"></a>
                </li>
                <li class="photo-list-item multimedia-box">
                    <a href="https://boleslavsky.denik.cz/galerie/extraliga-ml-boleslav-c-budejovice.html?photo=1&mm=12817765&back=731189222-1752-39" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_galerie-vlozena', 'eventAction': 'click_' + 'foto2', 'eventLabel': this.href})" target="_blank" rel="noopener"><img src="https://g.denik.cz/4/70/253630198-10159783667948432-3053389965575692354-n_denik-150-3x2.jpg" width="150" height="100" alt="Tipsport extraliga, 23. kolo: BK Mladá Boleslav - Motor České Budějovice (1:4)" title="Tipsport extraliga, 23. kolo: BK Mladá Boleslav - Motor České Budějovice (1:4)" loading="lazy" srcset="https://g.denik.cz/4/70/253630198-10159783667948432-3053389965575692354-n_denik-150-3x2.jpg 1x, https://g.denik.cz/4/70/253630198-10159783667948432-3053389965575692354-n_denik-150-3x2&#64;2x.jpg 2x"></a>
                </li>
                <li class="photo-list-item multimedia-box">
                    <a href="https://boleslavsky.denik.cz/galerie/extraliga-ml-boleslav-c-budejovice.html?photo=1&mm=12817765&back=731189222-1752-39" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_galerie-vlozena', 'eventAction': 'click_' + 'foto3_desktop', 'eventLabel': this.href})" target="_blank" rel="noopener"><img src="https://g.denik.cz/4/f7/253641959-10159783668328432-7365814337771437663-n_denik-150-3x2.jpg" width="150" height="100" alt="Tipsport extraliga, 23. kolo: BK Mladá Boleslav - Motor České Budějovice (1:4)" title="Tipsport extraliga, 23. kolo: BK Mladá Boleslav - Motor České Budějovice (1:4)" loading="lazy" srcset="https://g.denik.cz/4/f7/253641959-10159783668328432-7365814337771437663-n_denik-150-3x2.jpg 1x, https://g.denik.cz/4/f7/253641959-10159783668328432-7365814337771437663-n_denik-150-3x2&#64;2x.jpg 2x"></a>
                </li>
                <li class="photo-list-item multimedia-box">
                    <a href="https://boleslavsky.denik.cz/galerie/extraliga-ml-boleslav-c-budejovice.html?photo=1&mm=12817765&back=731189222-1752-39" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_galerie-vlozena', 'eventAction': 'click_' + 'foto4_desktop', 'eventLabel': this.href})" target="_blank" rel="noopener"><img src="https://g.denik.cz/4/99/253683938-10159783668138432-4642998257146128117-n_denik-150-3x2.jpg" width="150" height="100" alt="Tipsport extraliga, 23. kolo: BK Mladá Boleslav - Motor České Budějovice (1:4)" title="Tipsport extraliga, 23. kolo: BK Mladá Boleslav - Motor České Budějovice (1:4)" loading="lazy" srcset="https://g.denik.cz/4/99/253683938-10159783668138432-4642998257146128117-n_denik-150-3x2.jpg 1x, https://g.denik.cz/4/99/253683938-10159783668138432-4642998257146128117-n_denik-150-3x2&#64;2x.jpg 2x"></a>
                </li>
            </ul>
        </article>
    </aside>

<p class="rastr-sedy-l"><strong>Branky a nahrávky:</strong> 27. P. Kousal (Ševc) – 1. Vondrka (M. Hanzl), 33. Chlubna (Valský), 57. Holec (Vráblík), 60. L. Pech. <strong>Rozhodčí:</strong> Šír, Micka – Frodl, Komárek. <strong>Vyloučení:</strong> 3:2. <strong>Využití:</strong> 1:0. <strong>Diváci:</strong> 2772.<br> <strong>Mladá Boleslav:</strong> J. Růžička – Pavel Pýcha, Ševc, D. Moravec, Pláněk, Jánošík, Lintuniemi, Bernad – Adam Raška I, Fořt, Pospíšil – Kotala, Claireaux, J. Dufek – P. Kousal, O. Najman, J. Stránský – Závora, Bičevskis, Grim. Trenéři: Rulík a Patera.<br><strong>České Budějovice:</strong> Strmeň – Bindulis, Percy, Piskáček, Vráblík, M. Jandus, Štich, Bučko – Abdul, L. Pech, T. Šoustal – Holec, M. Hanzl, Vondrka – Chlubna, D. Voženílek, Valský – M. Beránek, Karabáček. Trenéři: Modrý, P. Martinec a Fousek.</p>
<h2 class="pseudo-h3">Pardubice – Hradec Králové 3:4 PP (2:1, 1:0, 0:2 – 0:1)</h2>
<p>Deset tisíc diváků bylo v Pardubicích zvědova na to, jak domácí Dynamo v nažhaveném východočeském derby pokoří rivaly z Hradce Králové. Šlo totiž zároveň o souboj třetího s druhým týmem tabulky. Domácí si dlouho vedli výtečně – ještě tři minuty před koncem vedli 3:1 a hradecký Klíma navíc neproměnil trestné střílení.</p>


        <aside class="inserted-article clearfix-before">
            <div class="inserted-box-article clearfix">
                <a class="inserted-box-article-link" href="https://pardubicky.denik.cz/hokej_region/hradec-slavi-neskutecny-obrat-v-derby-ridil-trigolovy-oksanen-20211107.html" target="_blank" rel="noopener">
                    <div class="inserted-box-article-img" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_' + 'foto', 'eventLabel': 'https://pardubicky.denik.cz/hokej_region/hradec-slavi-neskutecny-obrat-v-derby-ridil-trigolovy-oksanen-20211107.html' })"><img src="https://g.denik.cz/45/ef/0006268038-1024-1_denik-150-3x2.jpg" width="150" height="100" alt="Hradecký gólman Henri Kiviaho se na pardubickém ledě zapotil. Nakonec si ale odvezl dva body." title="Hradecký gólman Henri Kiviaho se na pardubickém ledě zapotil. Nakonec si ale odvezl dva body." loading="lazy" srcset="https://g.denik.cz/45/ef/0006268038-1024-1_denik-150-3x2.jpg 1x, https://g.denik.cz/45/ef/0006268038-1024-1_denik-150-3x2&#64;2x.jpg 2x"></div>
                    <h3 class="inserted-box-article-title" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_' + 'text', 'eventLabel': 'https://pardubicky.denik.cz/hokej_region/hradec-slavi-neskutecny-obrat-v-derby-ridil-trigolovy-oksanen-20211107.html' })">Hradec slaví: Neskutečný obrat v derby řídil třígólový Oksanen</h3>
                    <span class="inserted-box-article-action-link" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_' + 'tlacitko', 'eventLabel': 'https://pardubicky.denik.cz/hokej_region/hradec-slavi-neskutecny-obrat-v-derby-ridil-trigolovy-oksanen-20211107.html' })">Přečíst článek &#8250;</span>
                </a>
            </div>
        </aside>

<p>Jenže hosté předvedli nevídaný obrat – v čase 57:23 snížil Oksanen a pouhých 15 sekund před závěrečnou sirénou napravil své selhání Klíma. Šlo se tak do prodloužení, které rozhodl opět Oksanen. Mountfield je tak na druhém místě extraligy s 47 body, třetí Pardubice mají 42 bodů.</p>
<p class="rastr-sedy-l"><strong>Branky a nahrávky:</strong> 1. Říčka (Cienciala, Košťálek), 12. Camara (R. Kousal), 36. Camara (A. Musil, J. Mikuš) – 13. Oksanen (Blain, Jergl), 58. Oksanen (McCormack, Jergl), 60. Kelly Klíma (Kevin Klíma, Blain), 62. Oksanen. <strong>Rozhodčí: </strong>Lacina, R. Svoboda – Šimánek, Zíka.<strong> Vyloučení: </strong>5:4.<strong> Využití:</strong> 1:1.<strong> Diváci:</strong> 10050.<br><strong>Pardubice:</strong> Frodl – J. Mikuš, Nakládal, D. Robertson, Košťálek, J. Kolář, Hrádek, O. Vála – Říčka, Cienciala, Blümel – R. Kousal, A. Musil, Camara – Paulovič, Poulíček, O. Rohlík – Koffer, O. Roman, Anděl. Trenéři: Král, Havíř a P. Sýkora.<br><strong>Mountfield HK:</strong> Kiviaho – Nedomlel, Blain, Šalda, F. Pavlík, Kalina, McCormack, Jank – Smoleňák, Lev, Oksanen – Perret, Kevin Klíma, Jergl – R. Pilař, Lalancette, Kelly Klíma – Lamper, Koukal, Orsava. Trenéři: T. Martinec, Čihák a P. Svoboda.</p></div></div>

            <div class="daruj-predplatne js-hideSeznamTraffic">
                Předplatitelům zobrazujeme méně reklamy a nabízíme jim více čtení. Předplaťte si Deník.cz.
                <a class="daruj-predplatne__link" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Promo link', 'eventAction': 'Klik', 'eventLabel': 'special Pomozte svému tělu'})" target="_blank" rel="noopener nofollow" href="/predplatne/?f=59">Více&nbsp;<span class="daruj-predplatne__zde">zde</span>.</a>
            </div>



        
</section>






<div class="reklama-box">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">dnes 18:54</span>
    
    <a href="/diskuse/nova/sparta-konecne-zabrala-vyhrala-na-komete-kladno-v-bitve-u-dna-vykradlo-zlin-2021.html" class="diskuse-vstup" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_tlacitka-a-odkazy', 'eventAction': 'click_tlacitko_proklik-nova-diskuze', 'eventLabel': this.href})">Diskuze</a>
    


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://svitavsky.denik.cz/hokej_region/sparta-konecne-zabrala-vyhrala-na-komete-kladno-v-bitve-u-dna-vykradlo-zlin-2021.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://svitavsky.denik.cz/hokej_region/sparta-konecne-zabrala-vyhrala-na-komete-kladno-v-bitve-u-dna-vykradlo-zlin-2021.html&text=Sparta%20kone%C4%8Dn%C4%9B%20zabrala%2C%20vyhr%C3%A1la%20na%20Komet%C4%9B.%20Kladno%20v%20bitv%C4%9B%20u%20dna%20vykradlo%20Zl%C3%ADn&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fsvitavsky.denik.cz%2Fhokej_region%2Fsparta-konecne-zabrala-vyhrala-na-komete-kladno-v-bitve-u-dna-vykradlo-zlin-2021.html&subject=Sparta%20kone%C4%8Dn%C4%9B%20zabrala%2C%20vyhr%C3%A1la%20na%20Komet%C4%9B.%20Kladno%20v%20bitv%C4%9B%20u%20dna%20vykradlo%20Zl%C3%ADn" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'email', 'eventLabel': &quot;Sparta konečně zabrala, vyhrála na Kometě. Kladno v bitvě u dna vykradlo Zlín&quot;})">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
</div>

    <div class="article-tags">
        
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: Rytíři Kladno" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/rytiri-kladno-710.html">Rytíři Kladno, </a></li>
                    <li><a title="Štítek: PSG Zlín" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/psg-zlin-205.html">PSG Zlín, </a></li>
                    <li><a title="Štítek: HC Sparta Praha" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/hc-sparta-praha-476.html">HC Sparta Praha, </a></li>
                    <li><a title="Štítek: HC ČSOB Pojišťovna Pardubice" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/hc-csob-pojistovna-pardubice-708.html">HC ČSOB Pojišťovna Pardubice, </a></li>
                    <li><a title="Štítek: HC Kometa Brno" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/hc-kometa-brno-126.html">HC Kometa Brno, </a></li>
                    <li><a title="Štítek: Mountfield HK" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/mountfield-hk-4041.html">Mountfield HK, </a></li>
                    <li><a title="Štítek: Extraliga ledního hokeje" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/extraliga-ledniho-hokeje-350.html">Extraliga ledního hokeje, </a></li>
                    <li><a title="Štítek: Česko" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/cesko-94.html">Česko, </a></li>
                    <li><a title="Štítek: Bílí Tygři Liberec" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/bili-tygri-liberec-124.html">Bílí Tygři Liberec, </a></li>
                    <li><a title="Štítek: David Krejčí" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/david-krejci-11911.html">David Krejčí</a></li>
        </ul>
    </div>






<div class="fotbalove-perlicky mb30" style="background-image: url(https\:\/\/g\.denik\.cz\/60\/ca\/prerov-sport-fotbal-divize-e-hfk-olomouc-28_denik-630\.jpg)">
    <div class="fotbalove-perlicky-inner">
        <h2 class="main-title lined fs24 mb20"><a href="/fotbal-perlicky/">FOTBALOVÉ PERLIČKY</a></h2>
    	<div class="box-article-duo">


<article class="box-article mb25 hotjar-top0">
    <a href="/fotbal-perlicky/snajpr-divize-korycan-slovacko.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_fotbal-perlicky-zajimavosti', 'eventAction': 'click_box_fotbal_perlicky1_fototitulek', 'eventLabel': this.href})" >
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/60/ca/prerov-sport-fotbal-divize-e-hfk-olomouc-28_denik-300-16x9.jpg" width="300" height="169" alt="Tadeáš Koryčan" title="Tadeáš Koryčan" loading="lazy" srcset="https://g.denik.cz/60/ca/prerov-sport-fotbal-divize-e-hfk-olomouc-28_denik-300-16x9.jpg 1x, https://g.denik.cz/60/ca/prerov-sport-fotbal-divize-e-hfk-olomouc-28_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Z divize rovnou do ligy? Nenápadný mladík svými góly ohromil Slovácko</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      
    
        <a class="box-article-tag" href="/galerie/tadeas-korycan.html?photo=1" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_fotbal-perlicky-zajimavosti', 'eventAction': 'click_box_fotbal_perlicky1_galerie', 'eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 10
        </a>

    </div>
</article>


<article class="box-article mb25 hotjar-top0">
    <a href="/fotbal-perlicky/mimoradny-trest-v-okrese-za-napadeni-protihrace-si-vinik-dva-roky-nezahraje-2021.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_fotbal-perlicky-zajimavosti', 'eventAction': 'click_box_fotbal_perlicky2_fototitulek', 'eventLabel': this.href})" >
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/43/cd/sigma-hodolany-okresni-prebor-fk-praslavice-fotbal-26_denik-300-16x9.jpg" width="300" height="169" alt="Fotbalisté Přáslavic (v modrém). Ilustrační foto" title="Fotbalisté Přáslavic (v modrém). Ilustrační foto" loading="lazy" srcset="https://g.denik.cz/43/cd/sigma-hodolany-okresni-prebor-fk-praslavice-fotbal-26_denik-300-16x9.jpg 1x, https://g.denik.cz/43/cd/sigma-hodolany-okresni-prebor-fk-praslavice-fotbal-26_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Mimořádný trest v okrese! Za napadení protihráče si viník dva roky nezahraje</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      
    
        <a class="box-article-tag" href="/galerie/hodolany-praslavice-3-1.html?photo=1" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_fotbal-perlicky-zajimavosti', 'eventAction': 'click_box_fotbal_perlicky2_galerie', 'eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 72
        </a>

    </div>
</article>
        </div>

        <h2 class="main-title lined fs24 mb20"><a href="/fotbal-zajimavosti/">ZAJÍMAVOSTI Z FOTBALU</a></h2>
    	<div class="box-article-duo">


<article class="box-article mb25 hotjar-top0">
    <a href="/fotbal-zajimavosti/sturridge-izolace-20211104.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_fotbal-perlicky-zajimavosti', 'eventAction': 'click_box_fotbal_zajimavosti1_fototitulek', 'eventLabel': this.href})" >
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/1/1f/ctk-fotbal-liverpool-sevilla-201605182289501_denik-300-16x9.jpg" width="300" height="169" alt="Zklamaný Daniel Sturridge ještě v dresu Liverpoolu." title="Zklamaný Daniel Sturridge ještě v dresu Liverpoolu." loading="lazy" srcset="https://g.denik.cz/1/1f/ctk-fotbal-liverpool-sevilla-201605182289501_denik-300-16x9.jpg 1x, https://g.denik.cz/1/1f/ctk-fotbal-liverpool-sevilla-201605182289501_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Izolace na hotelu? Slavný fotbalista zahání nudu, natočil vtipnou pokojovou tour</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      
    
        <a class="box-article-tag" href="/galerie/sturridge-fotbal-anglie-liverpool-chelsea.html?photo=1" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_fotbal-perlicky-zajimavosti', 'eventAction': 'click_box_fotbal_zajimavosti1_galerie', 'eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 9
        </a>

    </div>
</article>


<article class="box-article mb25 hotjar-top0">
    <a href="/fotbal-zajimavosti/po-utkani-si-vzal-mobil-a-nestacil-zirat-instagram-mel-plny-rasistickych-zprav-2.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_fotbal-perlicky-zajimavosti', 'eventAction': 'click_box_fotbal_zajimavosti2_fototitulek', 'eventLabel': this.href})" >
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/1/1a/trener-fotbalistu-west-hamu-david-moyes-po-stredecnim-zapase-anglicke-ligy-s-crystal-palace-chvalil_denik-300-16x9.jpg" width="300" height="169" alt="Wilfried Zaha z Crystal Palace a Vladimír Coufal z West Hamu." title="Wilfried Zaha z Crystal Palace a Vladimír Coufal z West Hamu." loading="lazy" srcset="https://g.denik.cz/1/1a/trener-fotbalistu-west-hamu-david-moyes-po-stredecnim-zapase-anglicke-ligy-s-crystal-palace-chvalil_denik-300-16x9.jpg 1x, https://g.denik.cz/1/1a/trener-fotbalistu-west-hamu-david-moyes-po-stredecnim-zapase-anglicke-ligy-s-crystal-palace-chvalil_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Vzal si mobil a nestačil zírat. Střelec Crystal Palace čelil rasistickým urážkám</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      
    

    </div>
</article>
        </div>
    </div>
</div>



<h2 class="main-title lined fs24 mb20">Hlavní zprávy</h2>
<div id="cx_region-clanky" data-neighbors="3420437775,1581486181,3890144495,2697236448,2508146321,2648709694,4082009339,3728218156,3863918063"></div>

 




<article class="box-article box-article-classic mb25 hotjar-top3">

    <a class="box-article-left" href="/hokej_region/hradec-slavi-neskutecny-obrat-v-derby-ridil-trigolovy-oksanen-20211107.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_foto','eventLabel': this.href})" title="číst článek: Hradec slaví: Neskutečný obrat v derby řídil třígólový Oksanen" tabindex="-1" >
        <img src="https://g.denik.cz/45/ef/0006268038-1024-1_denik-210-3x2.jpg" width="210" height="140" alt="Hradecký gólman Henri Kiviaho se na pardubickém ledě zapotil. Nakonec si ale odvezl dva body." title="Hradecký gólman Henri Kiviaho se na pardubickém ledě zapotil. Nakonec si ale odvezl dva body." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/45/ef/0006268038-1024-1_denik-210-3x2.jpg 1x, https://g.denik.cz/45/ef/0006268038-1024-1_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    

        </div>
        <a class="box-article-perex fs16" href="/hokej_region/hradec-slavi-neskutecny-obrat-v-derby-ridil-trigolovy-oksanen-20211107.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Hradec slaví: Neskutečný obrat v derby řídil třígólový Oksanen</h3>
            Hradec doslova pošlapal hrdost hokejových Pardubic. Vyhrál i druhé derby v sezoně, i když ještě…
        </a>
    </div>
</article>

 




<article class="box-article box-article-classic mb25 hotjar-top0">

    <a class="box-article-left" href="/fotbal-okres/fotbal-ve-vysledcich-dolni-ujezd-znovu-prehral-radimer-a-stravi-zimu-na-cele-202.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_foto','eventLabel': this.href})" title="číst článek: Fotbal ve výsledcích: Dolní Újezd znovu přehrál Radiměř a stráví zimu na čele" tabindex="-1" >
        <img src="https://g.denik.cz/39/54/fotbal-horni-ujezd-cerekvice-rijen-2021-10_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto." title="Ilustrační foto." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/39/54/fotbal-horni-ujezd-cerekvice-rijen-2021-10_denik-210-3x2.jpg 1x, https://g.denik.cz/39/54/fotbal-horni-ujezd-cerekvice-rijen-2021-10_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    

        </div>
        <a class="box-article-perex fs16" href="/fotbal-okres/fotbal-ve-vysledcich-dolni-ujezd-znovu-prehral-radimer-a-stravi-zimu-na-cele-202.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Fotbal ve výsledcích: Dolní Újezd znovu přehrál Radiměř a stráví zimu na čele</h3>
            Přinášíme výsledkový servis z mistrovských fotbalových soutěží hraných o víkendu 6. a 7.…
        </a>
    </div>
</article>

        <div id="cx_tipcars_service_box_article"></div>
 




<article class="box-article box-article-classic mb25 hotjar-top3">

    <a class="box-article-left" href="/ostatni_region/dalsi-zmar-slezane-rozstrileli-uz-tak-prostrilenou-barku-jmenem-beksa-20211107.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_foto','eventLabel': this.href})" title="číst článek: Další zmar. Slezané rozstříleli už tak prostřílenou bárku jménem Beksa" tabindex="-1" >
        <img src="https://g.denik.cz/74/72/opava-vyhrala-s-velkym-prehledem-14_denik-210-3x2.jpg" width="210" height="140" alt="Opavští basketbalisté porazili Pardubice 92:65" title="Opavští basketbalisté porazili Pardubice 92:65" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/74/72/opava-vyhrala-s-velkym-prehledem-14_denik-210-3x2.jpg 1x, https://g.denik.cz/74/72/opava-vyhrala-s-velkym-prehledem-14_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/opava-pardubice-92-65.html?photo=1" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 23
        </a>

        </div>
        <a class="box-article-perex fs16" href="/ostatni_region/dalsi-zmar-slezane-rozstrileli-uz-tak-prostrilenou-barku-jmenem-beksa-20211107.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Další zmar. Slezané rozstříleli už tak prostřílenou bárku jménem Beksa</h3>
            FOTOGALERIE/Ani v jedné čtvrtině se pardubičtí basketbalisté nepřehoupli přes hranici dvaceti…
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-1-hp" data-loaded="false"></div>
	</div>
        <div id="cx_annonce_box"></div>
 




<article class="box-article box-article-classic mb25 hotjar-top3">

    <a class="box-article-left" href="/fotbal_region/fotbal-ve-vysledcich-horni-redice-podruhe-padly-tentokrat-v-chocni-20211106.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_foto','eventLabel': this.href})" title="číst článek: Fotbal ve výsledcích: Horní Ředice podruhé padly, tentokrát v Chocni" tabindex="-1" >
        <img src="https://g.denik.cz/39/ad/fotbal-litomysl-tremosnice-listopad-2021_denik-210-3x2.jpg" width="210" height="140" alt="Jiskra Litomyšl vs. ŽSK Třemošnice." title="Jiskra Litomyšl vs. ŽSK Třemošnice." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/39/ad/fotbal-litomysl-tremosnice-listopad-2021_denik-210-3x2.jpg 1x, https://g.denik.cz/39/ad/fotbal-litomysl-tremosnice-listopad-2021_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    

        </div>
        <a class="box-article-perex fs16" href="/fotbal_region/fotbal-ve-vysledcich-horni-redice-podruhe-padly-tentokrat-v-chocni-20211106.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Fotbal ve výsledcích: Horní Ředice podruhé padly, tentokrát v Chocni</h3>
            Přinášíme výsledkový servis z mistrovských fotbalových soutěží hraných o víkendu 6. a 7.…
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
	</div>
 




<article class="box-article box-article-classic mb25 hotjar-top0">

    <a class="box-article-left" href="/ostatni_region/vyzva-jako-hrom-derava-obrana-beksy-proti-smrticimu-utoku-opavy-20211106.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_foto','eventLabel': this.href})" title="číst článek: Výzva jako hrom. Děravá obrana Beksy proti smrtícímu útoku Opavy" tabindex="-1" >
        <img src="https://g.denik.cz/45/5f/basket-pardubice-brno-rijen-2021_denik-210-3x2.jpg" width="210" height="140" alt="Z těch silnějších týmu BK JIP Pardubice porazil Brno. Dnes ho čeká bitva v Opavě. " title="Z těch silnějších týmu BK JIP Pardubice porazil Brno. Dnes ho čeká bitva v Opavě. " class="box-article-img" loading="lazy" srcset="https://g.denik.cz/45/5f/basket-pardubice-brno-rijen-2021_denik-210-3x2.jpg 1x, https://g.denik.cz/45/5f/basket-pardubice-brno-rijen-2021_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/beksa-brno-13-10.html?photo=1" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 49
        </a>

        </div>
        <a class="box-article-perex fs16" href="/ostatni_region/vyzva-jako-hrom-derava-obrana-beksy-proti-smrticimu-utoku-opavy-20211106.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Výzva jako hrom. Děravá obrana Beksy proti smrtícímu útoku Opavy</h3>
            POZVÁNKA/Maturita. Pardubičtí obři stojí před těžkou zkouškou. Do posledních zápasů vstoupili…
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-hp" data-loaded="false"></div>
	</div>
        <div id="cx_realcity_box"></div>
 




<article class="box-article box-article-classic mb25 hotjar-top0">

    <a class="box-article-left" href="/fotbal_region/kam-na-fotbal-v-pardubickem-kraji-060711-2021-20211105.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_foto','eventLabel': this.href})" title="číst článek: Kam na fotbal v Pardubickém kraji" tabindex="-1" >
        <img src="https://g.denik.cz/39/4e/fotbal-litomysl-svitavy-rijen-2021-03_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto." title="Ilustrační foto." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/39/4e/fotbal-litomysl-svitavy-rijen-2021-03_denik-210-3x2.jpg 1x, https://g.denik.cz/39/4e/fotbal-litomysl-svitavy-rijen-2021-03_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    

        </div>
        <a class="box-article-perex fs16" href="/fotbal_region/kam-na-fotbal-v-pardubickem-kraji-060711-2021-20211105.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Kam na fotbal v Pardubickém kraji</h3>
            POZVÁNKA: Některé fotbalové soutěže se uložily k zimnímu spánku před týdnem, další to čeká o tomto víkendu. V každém případě po odehrání tohoto kola…
        </a>
    </div>
</article>

 




<article class="box-article box-article-classic mb25 hotjar-top0">

    <a class="box-article-left" href="/ostatni_region/slecna-pod-tlakem-jsem-zklamana-nepomohla-jsem-tymu-klopila-oci-krejcikova-20211.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_foto','eventLabel': this.href})" title="číst článek: Slečna pod tlakem. Jsem zklamaná, nepomohla jsem týmu, klopila oči Krejčíková" tabindex="-1" >
        <img src="https://g.denik.cz/1/ef/p2021110108836_denik-210-3x2.jpg" width="210" height="140" alt="Barbora Krejčíková v Billie Jean King Cupu." title="Barbora Krejčíková v Billie Jean King Cupu." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/ef/p2021110108836_denik-210-3x2.jpg 1x, https://g.denik.cz/1/ef/p2021110108836_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/tenis-billie-jean-king-cup-cesko-svycarsko.html?photo=1" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 8
        </a>

        </div>
        <a class="box-article-perex fs16" href="/ostatni_region/slecna-pod-tlakem-jsem-zklamana-nepomohla-jsem-tymu-klopila-oci-krejcikova-20211.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Slečna pod tlakem. Jsem zklamaná, nepomohla jsem týmu, klopila oči Krejčíková</h3>
            Byla domácí jedničkou. Hvězdou, na kterou se spoléhalo. Barbora Krejčíková v obou duelech v…
        </a>
    </div>
</article>

 




<article class="box-article box-article-classic mb25 hotjar-top3">

    <a class="box-article-left" href="/fotbal_region/celostatni-liga-se-hlasi-o-slovo-policka-i-moravska-trebova-zacinaji-doma-202111.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_foto','eventLabel': this.href})" title="číst článek: Celostátní liga se hlásí o slovo. Polička i Moravská Třebová začínají doma" tabindex="-1" >
        <img src="https://g.denik.cz/39/f3/salovka-vps-novabrik-bronz-brezen-2019_denik-210-3x2.jpg" width="210" height="140" alt="VPS Novabrik Polička." title="VPS Novabrik Polička." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/39/f3/salovka-vps-novabrik-bronz-brezen-2019_denik-210-3x2.jpg 1x, https://g.denik.cz/39/f3/salovka-vps-novabrik-bronz-brezen-2019_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    

        </div>
        <a class="box-article-perex fs16" href="/fotbal_region/celostatni-liga-se-hlasi-o-slovo-policka-i-moravska-trebova-zacinaji-doma-202111.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Celostátní liga se hlásí o slovo. Polička i Moravská Třebová začínají doma</h3>
            O víkendu začíná nový ročník celostátní ligy v sálovém fotbale. Mezi devíti účastníky nechybí ani…
        </a>
    </div>
</article>

 




<article class="box-article box-article-classic mb25 hotjar-top3">

    <a class="box-article-left" href="/ostatni_region/zlatak-mu-vyzral-koleno-a-ukoncil-karieru-pokorny-se-ale-do-klece-v-20211105.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_foto','eventLabel': this.href})" title="číst článek: „Zlaťák“ mu vyžral koleno a ukončil kariéru. Pokorný se ale do klece vrací" tabindex="-1" >
        <img src="https://g.denik.cz/45/30/thumbnail-img-20211104-wa0000_denik-210-3x2.jpg" width="210" height="140" alt="Jaroslav Pokorný měl vleklé problémy s pravým kolenem." title="Jaroslav Pokorný měl vleklé problémy s pravým kolenem." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/45/30/thumbnail-img-20211104-wa0000_denik-210-3x2.jpg 1x, https://g.denik.cz/45/30/thumbnail-img-20211104-wa0000_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/jaroslav-pokorny.html?photo=1" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 17
        </a>

        </div>
        <a class="box-article-perex fs16" href="/ostatni_region/zlatak-mu-vyzral-koleno-a-ukoncil-karieru-pokorny-se-ale-do-klece-v-20211105.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">„Zlaťák“ mu vyžral koleno a ukončil kariéru. Pokorný se ale do klece vrací</h3>
            ROZHOVOR/Kruh se uzavřel. Aniž by to věděl, v Pardubicích se loučil s kariérou. A na stejném…
        </a>
    </div>
</article>


        </div>
        <div class="layout__right">

<a class="moje-predplatne js-hideSeznamTraffic" href="https://www.mojepredplatne.cz/predplatne/denik-lp?utm_source=denik.cz&utm_medium=banner&utm_campaign=predplatne-staticky" rel="noopener nofollow"         onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_pravy-sloupec', 'eventAction': 'click_box_predplatte_denik_desktop', 'eventLabel': this.href})"
 target="_blank">
    Předplaťte si Deník
</a>



<div class="sticky-top">









<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>


		<div class="twitter-box">
			<a class="twitter-timeline" data-lang="cs" data-width="300" data-height="400" data-theme="light" href="https://twitter.com/narodnitym"></a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
		</div>

    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>


<article class="box-article box-article-small mb15 hotjar-top3">
    <div class="box-article-left">
        <a href="/hokej_region/hradec-slavi-neskutecny-obrat-v-derby-ridil-trigolovy-oksanen-20211107.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <div class="box-article-img">
                <img src="https://g.denik.cz/45/ef/0006268038-1024-1_denik-120-3x2.jpg" width="120" height="80" alt="Hradecký gólman Henri Kiviaho se na pardubickém ledě zapotil. Nakonec si ale odvezl dva body." title="Hradecký gólman Henri Kiviaho se na pardubickém ledě zapotil. Nakonec si ale odvezl dva body." loading="lazy" srcset="https://g.denik.cz/45/ef/0006268038-1024-1_denik-120-3x2.jpg 1x, https://g.denik.cz/45/ef/0006268038-1024-1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag " href="/hokej_region/" title="Rubrika Hokej" >
            
            Hokej
        </a>
    

        </div>
        <a href="/hokej_region/hradec-slavi-neskutecny-obrat-v-derby-ridil-trigolovy-oksanen-20211107.html" tabindex="-1" title="číst článek: Hradec slaví: Neskutečný obrat v derby řídil třígólový Oksanen" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <h3 class="box-article-title fs16">Hradec slaví: Neskutečný obrat v derby řídil třígólový Oksanen</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15 hotjar-top3">
    <div class="box-article-left">
        <a href="/hokej_region/kohouti-opet-zustali-na-chocenskem-stite-favorite-z-litomysle-a-chrudimi-uspeli.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <div class="box-article-img">
                <img src="https://g.denik.cz/39/ad/hokej-litomysl-policka-listopad-2021-08_denik-120-3x2.jpg" width="120" height="80" alt="HC Litomyšl vs. HC Spartak Polička." title="HC Litomyšl vs. HC Spartak Polička." loading="lazy" srcset="https://g.denik.cz/39/ad/hokej-litomysl-policka-listopad-2021-08_denik-120-3x2.jpg 1x, https://g.denik.cz/39/ad/hokej-litomysl-policka-listopad-2021-08_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag " href="/hokej_region/" title="Rubrika Hokej" >
            
            Hokej
        </a>
    

        </div>
        <a href="/hokej_region/kohouti-opet-zustali-na-chocenskem-stite-favorite-z-litomysle-a-chrudimi-uspeli.html" tabindex="-1" title="číst článek: Kohouti opět zůstali na choceňském štítě, favorité z Litomyšle a Chrudimi uspěli" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <h3 class="box-article-title fs16">Kohouti opět zůstali na choceňském štítě, favorité z Litomyšle a Chrudimi uspěli</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="/hokej_region/rany-beku-zlomily-trineckeho-lidra-mountfield-potvrdil-formu-slavi-cenny-skalp-2.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <div class="box-article-img">
                <img src="https://g.denik.cz/17/54/rany-beku-zlomily-trineckeho-lidra-mountfield-potvrdil-formu-slavi-cenny-skalp_denik-120-3x2.jpg" width="120" height="80" alt="TŘI BODY VENKU. Zatímco doma Hradec (v tmavém) Třinci podlehl 2:3, na ledě Ocelářů dokázal zvítězit 2:0." title="TŘI BODY VENKU. Zatímco doma Hradec (v tmavém) Třinci podlehl 2:3, na ledě Ocelářů dokázal zvítězit 2:0." loading="lazy" srcset="https://g.denik.cz/17/54/rany-beku-zlomily-trineckeho-lidra-mountfield-potvrdil-formu-slavi-cenny-skalp_denik-120-3x2.jpg 1x, https://g.denik.cz/17/54/rany-beku-zlomily-trineckeho-lidra-mountfield-potvrdil-formu-slavi-cenny-skalp_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag " href="/hokej_region/" title="Rubrika Hokej" >
            
            Hokej
        </a>
    

        </div>
        <a href="/hokej_region/rany-beku-zlomily-trineckeho-lidra-mountfield-potvrdil-formu-slavi-cenny-skalp-2.html" tabindex="-1" title="číst článek: Rány beků zlomily třineckého lídra. Mountfield potvrdil formu, slaví cenný skalp" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <h3 class="box-article-title fs16">Rány beků zlomily třineckého lídra. Mountfield potvrdil formu, slaví cenný skalp</h3>
        </a>
    </div>
</article>
    </div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>


	<div class="reklama-box nolabel">
		<div id="selfpromo-redakce-article" data-loaded="false"></div>
	</div>




<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<img src="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/icon.svg?v=20210914#icon-reporter" height="41" width="41" loading="lazy" alt="Čtenář reportér">
				<span class="ugc-promo__title-text"><span class="ugc-promo__blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/obrazem-objevte-se-ctenarem-litomysl-z-ptaci-perspektivy-vzdy-nadherna-20211107.html" tabindex="-1" title="číst článek: OBRAZEM: Objevte se čtenářem Litomyšl z ptačí perspektivy. Je vždy nádherná" 		onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'ctenar-reporter-promobox-hp', 'eventAction': 'click_box_reporter_zprava1', 'eventLabel': this.href})"
>
			        <h3 class="ugc-promo__article-title">OBRAZEM: Objevte se čtenářem Litomyšl z ptačí perspektivy. Je vždy nádherná</h3>
			    </a>
				<a href="/ctenar-reporter/orechy-z-jevicka-chodi-postou-v-krabici-20211105.html" tabindex="-1" title="číst článek: Ořechy z Jevíčka chodí poštou v krabici" 		onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'ctenar-reporter-promobox-hp', 'eventAction': 'click_box_reporter_zprava2', 'eventLabel': this.href})"
>
			        <h3 class="ugc-promo__article-title">Ořechy z Jevíčka chodí poštou v krabici</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		Chcete tady mít zveřejněný svůj příspěvek?
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;svitavsky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>
</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section class="js-hideSeznamTraffic"> 
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

        <div class="js-showSeznamTraffic">
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/skutecne-pribehy/jakou-povest-maji-cesti-turiste-20211107.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'svitavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/e0d4ec7872a6ae35221113d3d628d717.jpg" width="80" height="80" alt="Ilustrační obrázek" loading="lazy">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/skutecne-pribehy/jakou-povest-maji-cesti-turiste-20211107.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'svitavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Jakou pověst mají čeští turisté?" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Jakou pověst mají čeští turisté?</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/recepty/jablickove-cookies-s-quinou-a-vlockami-20211107.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'svitavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/0a81e0cd654234b48ebe638b8a4a4f83.jpg" width="80" height="80" alt="Ilustrační obrázek" loading="lazy">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/recepty/jablickove-cookies-s-quinou-a-vlockami-20211107.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'svitavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Jablíčkové cookies s quinou a vločkami" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Jablíčkové cookies s quinou a vločkami</h3>
            </a>
        </div>
    </article>
        </div>

        <div class="js-hideSeznamTraffic">

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/skutecne-pribehy/jakou-povest-maji-cesti-turiste-20211107.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'svitavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/1245366f90856707505a7d7712395561.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/skutecne-pribehy/jakou-povest-maji-cesti-turiste-20211107.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'svitavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Jakou pověst mají čeští turisté?" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Jakou pověst mají čeští turisté?</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/recepty/jablickove-cookies-s-quinou-a-vlockami-20211107.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'svitavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/c9bc3dbf783251eece6d517142ebf502.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/recepty/jablickove-cookies-s-quinou-a-vlockami-20211107.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'svitavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Jablíčkové cookies s quinou a vločkami" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Jablíčkové cookies s quinou a vločkami</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.dumazahrada.cz/clanek/svatomartinske-vino-20211107.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'svitavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/f43dd6dcdbe816f1545784f8fbb86fba.jpg" width="279" height="157" alt="Ilustrační obrázek" loading="lazy">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                            c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                            L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="https://www.dumazahrada.cz/clanek/svatomartinske-vino-20211107.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'svitavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: 
                Svatomartinské víno. Kam vyrazit za letošním ročníkem?
            " target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">
                Svatomartinské víno. Kam vyrazit za…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.dumazahrada.cz/clanek/lionel-messi-bydleni-20211106.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'svitavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/72a2a6157bac80c282432283491b76d2.jpg" width="279" height="157" alt="Ilustrační obrázek" loading="lazy">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                            c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                            L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="https://www.dumazahrada.cz/clanek/lionel-messi-bydleni-20211106.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'svitavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: 
                Lionel Messi si pořídil byt v mrakodrapu s garáží v obýváku
            " target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">
                Lionel Messi si pořídil byt v mrakodrapu s…</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://tn.nova.cz/zpravodajstvi/clanek/447835-policie-patra-po-68letem-seniorovi-nevratil-se-z-vyletu?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'svitavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/0777bbc3cc76aabe2cd590308daa7d6a.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/zpravodajstvi/clanek/447835-policie-patra-po-68letem-seniorovi-nevratil-se-z-vyletu?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'svitavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Během víkendu zmizel už třetí senior. S pátráním pomáhají potápěči i vrtulník" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Během víkendu zmizel už třetí senior. S pátráním pomáhají…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://tn.nova.cz/zpravodajstvi/clanek/447886-auto-v-praze-srazilo-70leteho-chodce-muz-na-miste-zemrel?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'svitavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/3aecfa7206af38e55c9d13f4c520e2a0.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/zpravodajstvi/clanek/447886-auto-v-praze-srazilo-70leteho-chodce-muz-na-miste-zemrel?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'svitavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Auto v Praze srazilo 70letého chodce. Muž na místě zemřel" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Auto v Praze srazilo 70letého chodce. Muž na místě zemřel</h3>
            </a>
        </div>
    </article>



<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/vasaryova-zivotopis.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Svitavský deník', 'eventLabel': 'Zprávy odjinud - &quot;Šíp&quot;'})"         target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/80/profimedia-0219481943_denik-120-3x2.jpg" width="120" height="80" alt="Milan Lasica a Magda Vášáryová" title="Milan Lasica a Magda Vášáryová" loading="lazy" srcset="https://g.denik.cz/56/80/profimedia-0219481943_denik-120-3x2.jpg 1x, https://g.denik.cz/56/80/profimedia-0219481943_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-sip" height="15" width="13" loading="lazy" alt="Šíp">

            Celebrity
        </div>
    

        </div>
        <a href="https://sip.denik.cz/celebrity/vasaryova-zivotopis.html" tabindex="-1" title="číst článek: Diplomatka i kandidátka na prezidentku: Vašáryová není jen kráska z Postřižin" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Svitavský deník', 'eventLabel': 'Zprávy odjinud - &quot;Šíp&quot;'})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Diplomatka i kandidátka na prezidentku: Vašáryová není jen kráska z Postřižin</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/langmajer-lukas-jiri.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Svitavský deník', 'eventLabel': 'Zprávy odjinud - &quot;Šíp&quot;'})"         target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/06/profimedia-0127167638-1_denik-120-3x2.jpg" width="120" height="80" alt="Jiří Langmajer, Lukáš Langmajer" title="Jiří Langmajer, Lukáš Langmajer" loading="lazy" srcset="https://g.denik.cz/120/06/profimedia-0127167638-1_denik-120-3x2.jpg 1x, https://g.denik.cz/120/06/profimedia-0127167638-1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-sip" height="15" width="13" loading="lazy" alt="Šíp">

            Celebrity
        </div>
    

        </div>
        <a href="https://sip.denik.cz/celebrity/langmajer-lukas-jiri.html" tabindex="-1" title="číst článek: Deprese, záliba v alkoholu a sebevražedné sklony: Prokletí bratrů Langmajerů" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Svitavský deník', 'eventLabel': 'Zprávy odjinud - &quot;Šíp&quot;'})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Deprese, záliba v alkoholu a sebevražedné sklony: Prokletí bratrů Langmajerů</h3>
        </a>
    </div>
</article>



<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/charlie-sheen-pribeh.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Svitavský deník', 'eventLabel': 'Zprávy odjinud - &quot;Kafe&quot;'})"         target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/eb/profimedia-0425450851-1_denik-120-3x2.jpg" width="120" height="80" alt="Charlie Sheen" title="Charlie Sheen" loading="lazy" srcset="https://g.denik.cz/120/eb/profimedia-0425450851-1_denik-120-3x2.jpg 1x, https://g.denik.cz/120/eb/profimedia-0425450851-1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kafe" height="15" width="21" loading="lazy" alt="Kafe">

            Celebrity
        </div>
    

        </div>
        <a href="https://www.kafe.cz/celebrity/charlie-sheen-pribeh.html" tabindex="-1" title="číst článek: Charlie Sheen po dlouhé době na veřejnosti: Svou vizáží fanoušky překvapil" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Svitavský deník', 'eventLabel': 'Zprávy odjinud - &quot;Kafe&quot;'})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Charlie Sheen po dlouhé době na veřejnosti: Svou vizáží fanoušky překvapil</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/superstar-host.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Svitavský deník', 'eventLabel': 'Zprávy odjinud - &quot;Kafe&quot;'})"         target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/c9/2021-09-12-superstar-018_denik-120-3x2.jpg" width="120" height="80" alt="SuperStar" title="SuperStar" loading="lazy" srcset="https://g.denik.cz/120/c9/2021-09-12-superstar-018_denik-120-3x2.jpg 1x, https://g.denik.cz/120/c9/2021-09-12-superstar-018_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kafe" height="15" width="21" loading="lazy" alt="Kafe">

            Celebrity
        </div>
    

        </div>
        <a href="https://www.kafe.cz/celebrity/superstar-host.html" tabindex="-1" title="číst článek: Drama v SuperStar: Rozzuřený host v hotelu vyhrožoval policií" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Svitavský deník', 'eventLabel': 'Zprávy odjinud - &quot;Kafe&quot;'})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Drama v SuperStar: Rozzuřený host v hotelu vyhrožoval policií</h3>
        </a>
    </div>
</article>

        </div>
    </section>
</div>
        </div>
    </div>
        </div>

	<div class="reklama-box-leaderboard">
		<div id="leaderboard-bottom" data-loaded="false"></div>
	</div>

        <div class="content">
            
<section class="prometheus section-letaky-prometheus mt20 js-hideSeznamTraffic">
    <h2 class="main-title lined fs24 prometheus__title"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus prometheus__wrap">
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/113#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_campaign=letaky" 		onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_letaky', 'eventAction': 'click_letak1', 'eventLabel': this.href})"
 target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/6/5/0/2/3/1/2650231-500-810.jpg" width="180" alt="PEPCO - Útulný domov" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    PEPCO - Útulný domov
                    <div class="prometheus-date prometheus__date">21.10. - 10.11.</div>
                </div>
            </a>
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/17#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_campaign=letaky" 		onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_letaky', 'eventAction': 'click_letak2', 'eventLabel': this.href})"
 target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/6/6/3/9/8/6/2663986-500-810.jpg" width="180" alt="BILLA Travel - Zima za dveřmí, lyžování před vámi" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    BILLA Travel - Zima za dveřmí, lyžování před vámi
                    <div class="prometheus-date prometheus__date">21.10. - 30.11.</div>
                </div>
            </a>
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/140#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_campaign=letaky" 		onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_letaky', 'eventAction': 'click_letak3', 'eventLabel': this.href})"
 target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/6/7/0/6/8/2/2670682-500-810.jpg" width="180" alt="TESCO supermarket - Oslavme spolu čtvrtstoletí kvality a skvělých cen" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    TESCO supermarket - Oslavme spolu čtvrtstoletí kvality a skvělých cen
                    <div class="prometheus-date prometheus__date">03.11. - 09.11.</div>
                </div>
            </a>
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/3#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_campaign=letaky" 		onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_letaky', 'eventAction': 'click_letak4', 'eventLabel': this.href})"
 target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/6/7/0/2/8/6/2670286-500-810.jpg" width="180" alt="Albert Hypermarket - Neporazitelné akce týdne" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    Albert Hypermarket - Neporazitelné akce týdne
                    <div class="prometheus-date prometheus__date">03.11. - 09.11.</div>
                </div>
            </a>
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/113#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_campaign=letaky" 		onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_letaky', 'eventAction': 'click_letak5', 'eventLabel': this.href})"
 target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/6/8/4/1/4/0/2684140-500-810.jpg" width="180" alt="PEPCO - Vánoční obchůdek" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    PEPCO - Vánoční obchůdek
                    <div class="prometheus-date prometheus__date">04.11. - 24.12.</div>
                </div>
            </a>
    </div>
</section>

	<div class="service-box service-box-seo_box mb10 mt20">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom"  onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/mechanik-opravar-serizovac-59777797-wtxzb1.html#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Mechanik opravář, seřizovač výrobních strojů a zařízení, 28 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Mechanik opravář, seřizovač výrobních strojů a zařízení, 28 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/delnik-ce-v-oblasti-vystavby-59777833-w2mdmu.html#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Dělník/ce v oblasti výstavby budov, 15 900 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Dělník/ce v oblasti výstavby budov, 15 900 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pracovnik-ce-provozu-59750135-w7bnak.html#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="pracovník/ce provozu, 16 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	pracovník/ce provozu, 16 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/montazni-delnik-ce-ostatnich-59814155-w2c8yv.html#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Montážní dělník/ce ostatních výrobků, 17 200 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Montážní dělník/ce ostatních výrobků, 17 200 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/asistent-ka-pedagoga-59861031-w4237r.html#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Asistent/ka pedagoga, 12 770 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Asistent/ka pedagoga, 12 770 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pomocny-delnik-ce-ve-59582695-wqedx4.html#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Pomocný dělník/ce ve výrobě, 17 200 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Pomocný dělník/ce ve výrobě, 17 200 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/sqe-technik-technicka-59754365-wd7z1p.html#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="SQE- technik/technička kvality pro rozvoj dodavatelů, 35 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	SQE- technik/technička kvality pro rozvoj dodavatelů, 35 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vychovatel-ka-ve-skolskem-59754353-wyvnry.html#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Vychovatel/ka ve školském zařízení pro výkon ústavní a ochranné výchovy, 30 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Vychovatel/ka ve školském zařízení pro výkon ústavní a ochranné výchovy, 30 000 Kč
			    </a>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">CARS.CZ</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-9TDi-SPOR-Hatchback-163613354659943.html?d_sy#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Fabia servisní knížka, koupeno v D, v záruce" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Fabia servisní knížka, koupeno v D, v záruce
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-2-HTP-KLI-Hatchback-1633609999451138.html?d_sy#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Fabia první majitel, servisní knížka, koupeno v CZ" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Fabia první majitel, servisní knížka, koupeno v CZ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-III-1-2TSi-Hatchback-1633962998334887.html?d_sy#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia servisní knížka, koupeno v CZ" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Octavia servisní knížka, koupeno v CZ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-RS-245-DSG-Kombi-1634657994003497.html?d_sy#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia servisní knížka, koupeno v CZ, nehavarované" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Octavia servisní knížka, koupeno v CZ, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-4x4-110-kW-Kombi-16357105479180.html?d_sy#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia první majitel, servisní knížka, koupeno v D" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Octavia první majitel, servisní knížka, koupeno v D
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Rapid/Rapid-1-0-TSI-Spa-Hatchback-1635179667423159.html?d_sy#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Rapid servisní knížka, koupeno v CZ" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Rapid servisní knížka, koupeno v CZ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-Elegance-1-Hatchback-1631711061190281.html?d_sy#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Fabia koupeno v CZ" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Fabia koupeno v CZ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-4I-16V-Kombi-16212295246600.html?d_sy#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Fabia servisní knížka, koupeno v D, nehavarované" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Fabia servisní knížka, koupeno v D, nehavarované
		        </a>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-rs-135kw-dsg-15490788.html#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia RS 135KW DSG" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Octavia RS 135KW DSG
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/opel-grandland-x/suv/nafta/opel-grandland-x-2-0-cdti-aut-dynamic-15490796.html#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Grandland X 2.0 CDTI AUT. Dynamic" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Opel Grandland X 2.0 CDTI AUT. Dynamic
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mercedes-benz-slk/kupe/benzin/mercedes-benz-slk-200-kompresor-15490793.html#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz SLK 200 Kompresor" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Mercedes-Benz SLK 200 Kompresor
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/peugeot-rcz/kupe/benzin/peugeot-rcz-1-6-115-kw-navi-xenon-15490775.html#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot RCZ 1.6 115 kW NAVI,XENON" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Peugeot RCZ 1.6 115 kW NAVI,XENON
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-transporter/van/nafta/volkswagen-transporter-2-0tdi-cr-l1h3-15490771.html#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Transporter 2.0TDI CR L1H3" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Volkswagen Transporter 2.0TDI CR L1H3
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/peugeot-rcz/kupe/benzin/peugeot-rcz-1-6-16v-thp-156-k-15490780.html#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot RCZ 1.6 16V THP 156 k" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Peugeot RCZ 1.6 16V THP 156 k
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-touareg/suv/nafta/volkswagen-touareg-3-0-tdi-v6-tiptronic-15490751.html#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Touareg 3.0 TDI V6 Tiptronic" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Volkswagen Touareg 3.0 TDI V6 Tiptronic
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/bmw-x5/suv/benzin/bmw-x5-4-8i-x-drive-15490790.html#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW X5 4.8i X-Drive" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	BMW X5 4.8i X-Drive
		        </a>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-opatov-4070246#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opatov Prodej bytu 2+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Opatov Prodej bytu 2+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-svitavy-seifertova-4070014#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Svitavy, Seifertova Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Svitavy, Seifertova Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-moravska-trebova-jiraskova-4069992#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Moravská Třebová, Jiráskova Prodej bytu 3+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Moravská Třebová, Jiráskova Prodej bytu 3+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-kk-kvetna-4069684#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Květná Prodej bytu 3+kk" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Květná Prodej bytu 3+kk
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-koclirov-4069603#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Koclířov Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Koclířov Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-kk-kamenna-horka-4069470#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Kamenná Horka Prodej bytu 3+kk" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Kamenná Horka Prodej bytu 3+kk
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-5-kk-svitavy-kapitana-jarose-4068845#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Svitavy, Kapitána Jaroše Pronájem bytu 5+kk" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Svitavy, Kapitána Jaroše Pronájem bytu 5+kk
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-janov-4068744#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Janov Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Janov Prodej domu
		        </a>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom"  onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
        </div>




<div class="footer">
        <a class="footer__logo" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_denik_logo', 'eventLabel': this.href })" href="/">
            <img src="https://g.denik.cz/build/images/denik/loga/regions/svitavsky_denik.svg#m-origin" height="35" width="120" alt="Deník region" loading="lazy">
        </a>

    <div class="footer__nav-wrap">
        <nav class="footer__nav">
            <a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_inzerce', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Inzerce</a>
            <a class="footer__nav-item" href="https://inzerce.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_podat-inzerat', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Podat inzerát</a>
            <a class="footer__nav-item" href="#" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_redakce', 'eventLabel': this.href })" target="_blank" rel="noopener">Redakce</a>
            <a class="footer__nav-item" href="https://www.denik.cz/poutaky" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_zpravy-na-web', 'eventLabel': this.href })" target="_blank" rel="noopener">Zprávy na váš web</a>
            <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_predplatne', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Moje předplatné</a>
            <a class="footer__nav-item" href="/aplikace/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_aplikace', 'eventLabel': this.href })" target="_blank" rel="noopener">Aplikace</a>
            <a class="footer__nav-item" href="https://epaper.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_elektronicke-vydani', 'eventLabel': this.href })" target="_blank" rel="noopener">Elektronické vydání novin</a>
            <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_oznameni-zrusit', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Zrušit oznámení</a>
            <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_doplnek-prohlizece', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Doplněk prohlížeče</a>
        </nav>
    </div>

    <div class="footer__icons">
            <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_instagram', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram" loading="lazy">
            </a>

        <a class="footer__icon-link" href="https://twitter.com/denikcz" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_twitter', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
            <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter" loading="lazy">
        </a>
            <a class="footer__icon-link" href="https://www.facebook.com/Svitavsk%C3%BD-den%C3%ADk-114601738607303/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_facebook', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook" loading="lazy">
            </a>

        <a class="footer__icon-link" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_rss', 'eventLabel': this.href })" href="/rss/">
            <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss" loading="lazy">
        </a>
            <span class="footer__icon-link show-mobile-only" tabindex="0" onclick="switchBrowsingPlatform('mobile'); window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_mobile-verze_mobile', 'eventLabel': '&quot;http:\/\/svitavsky.denik.cz\/hokej_region\/sparta-konecne-zabrala-vyhrala-na-komete-kladno-v-bitve-u-dna-vykradlo-zlin-2021.html&quot;'})" style="display:none">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze" loading="lazy">
                <span>Mobilní<br>deník</span>
            </span>
    </div>
</div>
					<link rel="stylesheet" href="https://g.denik.cz/001636285348/build/style/shared/footer.css" media="print" onload="this.media='all'; this.onload=null;">
			<noscript>
				<link rel="stylesheet" href="https://g.denik.cz/001636285348/build/style/shared/footer.css" media="all">
			</noscript>

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_logo-vlm_desktop', 'eventLabel': this.href })" >Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_o-spolecnosti_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kariera_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kontakt_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_moje-predplatne_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_vseobecne-smluvni-podminky_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_zasady-zpracovani-osobnich-udaju_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_prava-subjektu-udaju_desktop', 'eventLabel': this.href })" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
	        <nav class="shared-footer__logs">
					<a class="shared-footer__item denik" href="https://www.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_denik_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						denik
					</a>
					<a class="shared-footer__item dotyk" href="https://www.dotyk.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_dotyk_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						dotyk
					</a>
					<a class="shared-footer__item sip" href="https://sip.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_sip_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						sip
					</a>
					<a class="shared-footer__item krizovka" href="https://www.denik.cz/mojekrizovka/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_krizovka_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						krizovka
					</a>
					<a class="shared-footer__item daz" href="https://www.dumazahrada.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_daz_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						daz
					</a>
					<a class="shared-footer__item kondice" href="https://www.kondice.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kondice_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kondice
					</a>
					<a class="shared-footer__item realcity" href="https://www.realcity.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_realcity_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						realcity
					</a>
					<a class="shared-footer__item kafe" href="https://www.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kafe_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kafe
					</a>
					<a class="shared-footer__item ireceptar" href="https://www.ireceptar.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_ireceptar_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						ireceptar
					</a>
					<a class="shared-footer__item tipcars" href="https://www.tipcars.com/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_tipcars_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						tipcars
					</a>
					<a class="shared-footer__item vlasta" href="https://vlasta.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_vlasta_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						vlasta
					</a>
					<a class="shared-footer__item kvety" href="https://kvety.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kvety_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kvety
					</a>
					<a class="shared-footer__item annonce" href="https://www.annonce.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_annonce_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						annonce
					</a>
					<a class="shared-footer__item story" href="https://story.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_story_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						story
					</a>
					<a class="shared-footer__item estranky" href="https://www.estranky.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_estranky_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						estranky
					</a>
					<a class="shared-footer__item cars" href="https://www.cars.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_cars_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						cars
					</a>
					<a class="shared-footer__item igurmet" href="https://www.igurmet.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_igurmet_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						igurmet
					</a>
					<a class="shared-footer__item prekvapeni" href="https://prekvapeni.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_prekvapeni_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						prekvapeni
					</a>
					<a class="shared-footer__item automix" href="https://automix.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_automix_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						automix
					</a>
					<a class="shared-footer__item ng" href="https://www.national-geographic.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_ng_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						ng
					</a>
					<a class="shared-footer__item kreativ" href="https://praktickazena.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kreativ_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kreativ
					</a>
					<a class="shared-footer__item automodul" href="https://www.automodul.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_automodul_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						automodul
					</a>
					<a class="shared-footer__item poznatsvet" href="https://www.poznatsvet.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_poznatsvet_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						poznatsvet
					</a>
			</nav>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
    
</div>

	<div id="sticky" data-loaded="false"></div>


<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Sport_Denik -->
<script>
   <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = "cohArQ7XxwwygGyeN2ohQuWiDkaRNM_gHDcHaegUCsP.e7";
    function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
    gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
    //--><!]]>
</script>
<script>
	<!--//--><![CDATA[//><!--
	function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
		window['gemius_player_data'] = window['gemius_player_data'] || [];
		x[x.length]=[this,fun,arguments];};};
	gemius_player_pending(window,"GemiusPlayer");
	gemius_player_pending(GemiusPlayer.prototype,"newProgram");
	gemius_player_pending(GemiusPlayer.prototype,"newAd");
	gemius_player_pending(GemiusPlayer.prototype,"adEvent");
	gemius_player_pending(GemiusPlayer.prototype,"programEvent");
	(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
		l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
		s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
	//--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1631866207.js"></script>



<script src="https://g.denik.cz/webtemp/jsloader-e2013388a2cc-platformSwitch-1631866207.js"></script>
</body>
</html>