<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>





<script>
	dataLayer = [{
		'serverAdresa': 'svitavsky.denik.cz',
		'rubrikaTitle': 'Fotbal',
		'rubrikaName': 'fotbal_region',
		'template': 'clanek',
		'title': "Soupeři šli do deseti a favorité udeřili",
		'tag': ["Sebranice", "Rohozná", "soutěž", "Koclířov", "Vendolí", "Moravská Třebová", "Křenovy", "Kunčina", "Linhartice", "Třebařov"],
		'autor': 'Radek Halva',
			'publishedDateTime': "2019-11-06T11:00:00+01:00",
        	'modifiedDateTime': "2019-11-06T11:00:00+01:00",
			'articleID': 2909669218,
			'back': "2909669218-1751-39",
		'topics': [],
		'breadcrumb': [
			{'name':"Svitavský deník", 'link':"svitavsky.denik.cz"},
			{'name':"Fotbal", 'link':"https:\/\/svitavsky.denik.cz\/fotbal_region\/"},
			{'name':"Soupeři šli do deseti a favorité udeřili", 'link':"https:\/\/svitavsky.denik.cz\/fotbal_region\/souperi-sli-do-deseti-a-favorite-uderili-20191106.html"},
		],
		'time': {
			'clientStart': new Date()
		},
		'device': "desktop",
		'url': 'https://svitavsky.denik.cz/fotbal_region/souperi-sli-do-deseti-a-favorite-uderili-20191106.html',
		'safety': [0],
		'version':'live',
	}];
</script><script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Soupeři šli do deseti a favorité udeřili - Svitavský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="SELECT III. TŘÍDA: Kdo bude přezimovat na čele nejnižší okresní soutěže fotbalistů? To se teprve uvidí, odpověď na tuto otázku dá závěrečně dějství.">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    <meta name="author" content="Radek Halva">
	<meta property="og:site_name" content="Svitavský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://svitavsky.denik.cz/fotbal_region/souperi-sli-do-deseti-a-favorite-uderili-20191106.html">
	<meta property="og:title" content="Soupeři šli do deseti a favorité udeřili">
	<meta property="og:description" content="SELECT III. TŘÍDA: Kdo bude přezimovat na čele nejnižší okresní soutěže fotbalistů? To se teprve uvidí, odpověď na tuto otázku dá závěrečně dějství.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Soupeři šli do deseti a favorité udeřili">
	<meta name="twitter:description" content="SELECT III. TŘÍDA: Kdo bude přezimovat na čele nejnižší okresní soutěže fotbalistů? To se teprve uvidí, odpověď na tuto otázku dá závěrečně dějství.">
	<meta property="og:image" content="https://g.denik.cz/24/4a/fotbal-ilustracni-foto-d190429dls851_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Ilustrační foto.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/24/4a/fotbal-ilustracni-foto-d190429dls851_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/24/4a/fotbal-ilustracni-foto-d190429dls851_denik-630-16x9.jpg">
    <meta property="article:published_time" content="2019-11-06T11:00:00+01:00">
    <meta property="article:publisher" content="https://www.facebook.com/Svitavsk%C3%BD-den%C3%ADk-114601738607303/">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-6abc111b3528-1479982721.css">
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-e679d1dd336b-1572962882.css">
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-533b8e6f1eff-1572962882.css">


    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var checkLoginUrl = "\/sign\/info\/";
        var exodusPanelUrl = "\/admin-panel\/";
    </script>
<script src="https://g.denik.cz/webtemp/jsloader-176fdbd2a1af-1562054730.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-be307c9dcbaa-1506954879.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1547027801.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-f054d029c75e-1571320267.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-2709d165c74d-skyscraper-1572962882.js"></script>



<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba68e8cad9a8-tipliga-1539344493.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">
        <link rel="canonical" href="https://svitavsky.denik.cz/fotbal_region/souperi-sli-do-deseti-a-favorite-uderili-20191106.html">


        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://svitavsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Svitavský deník">

    
    


</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


    <script>
        if (typeof window.__REACT_DEVTOOLS_GLOBAL_HOOK__ === 'object') {
            __REACT_DEVTOOLS_GLOBAL_HOOK__.inject = function() {};
        }
    </script>

    <script src="https://g.denik.cz/js/react-libs/babel-polyfill-6_26_0.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-sham-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-shim-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/json3.min.js"></script>

    <script src="https://g.denik.cz/js/react-libs/axios.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react.production.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react-dom.production.min.js"></script>


    <div id="top-lista" class="">
        <div class="top-lista-container">
            <div class="top-lista-right">
                <div class="top-lista-more">
                    více >>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="https://www.denik.cz/" target="_blank"
                           title="Deník">
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="https://sip.denik.cz/" target="_blank"
                           title="Šíp">
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="https://www.kafe.cz/" target="_blank"
                           title="Kafe">
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="https://www.ireceptar.cz/" target="_blank"
                           title="iReceptář">
                            iReceptář
                        </a>
                    </li>
                    <li>
                        <a href="https://www.cars.cz/" target="_blank"
                           title="Cars">
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank"
                           title="Dům a zahrada">
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank"
                           title="TipCars">
                            TipCars
                        </a>
                    </li>
                    <li>
                        <a href="https://www.annonce.cz/" target="_blank"
                           title="Annonce">
                            Annonce
                        </a>
                    </li>
                    <li>
                        <a href="https://www.realcity.cz/" target="_blank"
                           title="Realcity">
                            Realcity
                        </a>
                    </li>
                    <li>
                        <a href="https://www.dotyk.cz/" target="_blank"
                           title="Dotyk">
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="https://www.national-geographic.cz/" target="_blank"
                           title="National Geographic">
                            National Geographic
                        </a>
                    </li>
                    <li>
                        <a href="https://automix.denik.cz/" target="_blank"
                           title="Automix">
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank"
                           title="Vlasta">
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="https://story.kafe.cz/" target="_blank"
                           title="Story">
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="https://www.kondice.cz/" target="_blank"
                           title="Kondice">
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="https://kvety.kafe.cz/" target="_blank"
                           title="Květy">
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="https://prekvapeni.kafe.cz/" target="_blank"
                           title="Překvapení">
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank"
                           title="iGurmet">
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank"
                           title="eStránky">
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://praktickazena.kafe.cz" target="_blank"
                           title="Kreativ">
                            Kreativ
                        </a>
                    </li>
                    <li>
                        <a href="https://www.automodul.cz/" target="_blank"
                           title="Automodul.cz">
                            Automodul.cz
                        </a>
                    </li>
            </ul>
        </div>
    </div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>
<div class="page">

    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="https://g.denik.cz/images/dv4/logo/svg/svitavsky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>

<div class="header-links">
    <a class="login-item item-predplatne" href="https://www.denik.cz/predplatne" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Paywall', 'eventAction': 'Predplatne-hlavicka', 'eventLabel': &quot;svitavsky.denik.cz&quot;})" target="_blank">Předplatné</a>
    <div class="login-item login">
        <div class="js-loading login-spinner">
	<svg viewBox="0 0 640 640">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
            Kontroluji přihlášení
        </div>
        <div style="display:none" class="js-log login-username-info" id="js-openinfo">
            <div id="js-username" class="login-username"></div>
            <img id="js-staf" class="login-crown" style="display:none" src="https://g.denik.cz/images/dv4/crown.png" alt="staf">
            <div class="login-info">
                <div class="login-name" id="js-name"></div>
                <a href="https://predplatne.denik.cz/profil/in/?backUrl=http://svitavsky.denik.cz/fotbal_region/souperi-sli-do-deseti-a-favorite-uderili-20191106.html">Můj účet</a>
                <a href="/sign/out/">Odhlásit se</a>
            </div>
        </div>
        <a style="display:none" class="js-unlog" href="/sign/in/?back_uri=http%3A%2F%2Fsvitavsky.denik.cz%2Ffotbal_region%2Fsouperi-sli-do-deseti-a-favorite-uderili-20191106.html" title="Přihlásit se">
            Přihlásit se / registrovat
        </a>
    </div>
</div><div class="header-map" id="js-mapa-opener">
    <span class="text">VYBRAT REGION</span>
    <span class="mapa"><svg viewBox="0 0 40 23" width="100" height="55"><use xlink:href="#map-czech-republic" stroke="#FFF" stroke-width="0.5"></use></svg></span>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/map-icon-cr2.svg");</script>

    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>            <div class="mapa-modal-hover" id="js-denik-hover"></div>
            <form action="/fotbal_region/souperi-sli-do-deseti-a-favorite-uderili-20191106.html" method="post" id="js-denik-select" class="mapa-modal-select">
                <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" id="js-mapa-deniky" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>    </header>




<nav>
    <ul class="menu clear-after denikRegion svitavsky_denik">

        <li>
           
            <a href="https://svitavsky.denik.cz/z_regionu/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;svitavsky.denik.cz&quot;})">ZPRÁVY</a>

        </li>
        <li>
           
            <a href="https://svitavsky.denik.cz/podnikani/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;svitavsky.denik.cz&quot;})">PODNIKÁNÍ</a>

        </li>
        <li>
           
            <a href="https://svitavsky.denik.cz/sport_region/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;svitavsky.denik.cz&quot;})" class="active">SPORT</a>

                <ul class="submenu-wide">


    <li class="item">
        <a href="https://svitavsky.denik.cz/fotbal_region/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fotbal', 'eventLabel': &quot;svitavsky.denik.cz&quot;})" class="active rolled">
Fotbal
        </a>
        <ul class="submenu">
            <li class="item">
                <a href="https://svitavsky.denik.cz/fotbal-prvni-liga/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna:liga', 'eventLabel': &quot;svitavsky.denik.cz&quot;})">
                    FORTUNA:LIGA
                </a>
            </li>
            <li class="item">
                <a href="https://svitavsky.denik.cz/fotbal-druha-liga/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna:národní-liga', 'eventLabel': &quot;svitavsky.denik.cz&quot;})">
                    FORTUNA:NÁRODNÍ LIGA
                </a>
            </li>
            <li class="item">
                <a href="https://svitavsky.denik.cz/fotbal-cfl-msfl/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna-čfl-+-msfl', 'eventLabel': &quot;svitavsky.denik.cz&quot;})">
                    Fortuna ČFL + MSFL
                </a>
            </li>
            <li class="item">
                <a href="https://svitavsky.denik.cz/fotbal-divize/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna-divize', 'eventLabel': &quot;svitavsky.denik.cz&quot;})">
                    Fortuna divize
                </a>
            </li>
            <li class="item">
                <a href="https://svitavsky.denik.cz/fotbal-kraj/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_kraje', 'eventLabel': &quot;svitavsky.denik.cz&quot;})">
                    Kraje
                </a>
            </li>
            <li class="item">
                <a href="https://svitavsky.denik.cz/fotbal-okres/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_okresy', 'eventLabel': &quot;svitavsky.denik.cz&quot;})">
                    Okresy
                </a>
            </li>
            <li class="item">
                <a href="https://www.denik.cz/tema/mcdonald-s-cup.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_mcdonald's-cup', 'eventLabel': &quot;svitavsky.denik.cz&quot;})">
                    McDonald&#039;s Cup
                </a>
            </li>
        </ul>
    </li>
    <li class="item">
        <a href="https://svitavsky.denik.cz/fotbal-prvni-liga/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fortuna:liga', 'eventLabel': &quot;svitavsky.denik.cz&quot;})" class="highlighted">
Fortuna:liga
        </a>
    </li>
    <li class="item">
        <a href="https://svitavsky.denik.cz/hokej_region/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_hokej', 'eventLabel': &quot;svitavsky.denik.cz&quot;})">
Hokej
        </a>
    </li>
    <li class="item">
        <a href="https://svitavsky.denik.cz/ostatni_region/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_ostatní-sporty', 'eventLabel': &quot;svitavsky.denik.cz&quot;})">
Ostatní sporty
        </a>
    </li>
                        <li class="menu-divider"></li>
    <li class="item">
        <a href="https://svitavsky.denik.cz/vysledky/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_výsledky-a-tabulky', 'eventLabel': &quot;svitavsky.denik.cz&quot;})">
Výsledky a tabulky
        </a>
    </li>
    <li class="item">
        <a href="https://www.denik.cz/tipliga/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_tip-liga', 'eventLabel': &quot;svitavsky.denik.cz&quot;})">
Tip liga
        </a>
    </li>
    <li class="item">
        <a href="https://www.denik.cz/tema/fair-play.html"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fair:play', 'eventLabel': &quot;svitavsky.denik.cz&quot;})">
Fair:play
        </a>
    </li>

                </ul>
        </li>
        <li>
           
            <a href="https://svitavsky.denik.cz/kultura_region/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_kultura', 'eventLabel': &quot;svitavsky.denik.cz&quot;})">KULTURA</a>

        </li>
        <li>
           
            <a href="//auta.denik.cz/svitavsky" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_auta', 'eventLabel': &quot;svitavsky.denik.cz&quot;})">AUTA</a>

        </li>
        <li>
           
            <a href="https://svitavsky.denik.cz/tipy/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy-deníku', 'eventLabel': &quot;svitavsky.denik.cz&quot;})">TIPY DENÍKU</a>

        </li>
        <li>
           
            <a href="https://doporucujeme.denik.cz/cesty-mesty/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_cesty-městy', 'eventLabel': &quot;svitavsky.denik.cz&quot;})">CESTY MĚSTY</a>

        </li>
        <li class="last">
           
            <a href="https://svitavsky.denik.cz/miminka/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;svitavsky.denik.cz&quot;})">MIMINKA</a>

        </li>

            <li class="klub-item">
                <a href="https://klub.denik.cz/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'Denik-klub', 'eventLabel': &quot;svitavsky.denik.cz&quot;})">
                    <svg class="klub-article-svg fr" viewBox="0 0 140 30" width="105" height="40" fill="#FFFFFF"><use xlink:href="#icon-klub"></use></svg>
                    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                </a>
            </li>

        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/fotbal_region/souperi-sli-do-deseti-a-favorite-uderili-20191106.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

    </ul>
</nav>

<div class="submenu-wide-clearafter"></div>


        <div class="content">




<div class="reklama-box">
    <div id="poutak-top"></div>
</div>

        <aside class="denik-vyzva-ctenarum">
            <h3 class="nadpis">Miminka ze Svitavska:</h3>
            <a href="https://svitavsky.denik.cz/miminka/" class="text">Prohlížejte si nejkrásnější fotografie z porodnice</a>
            <a href="#close" class="close" data-title="prohlizejte-si-nejkrasnejsi-fotografie-z-porodnice"><svg viewBox="0 0 18 18" width="18" height="18"><use xlink:href="#times-circle"></use></svg></a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
        </aside>

<div class="ejected-article" id="ejected-article">
	<div class="ejected-article-wrap">
		<div id="cx-ejected-article" class="ejected-article-denik"></div>
		<div id="cx-ejected-cars" class="ejected-article-cars"></div>
	</div>
</div>




    <div class="dv4-row sticky-range section-base">
        <div class="dv4-left630">








            <section id="copylink-content" class="section-article">

                    <h1 class="article-title">Soupeři šli do deseti a favorité udeřili</h1>

                    <div class="article-info">
                            <div class="article-date">dnes 11:00 
                            </div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://svitavsky.denik.cz/fotbal_region/souperi-sli-do-deseti-a-favorite-uderili-20191106.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-facebook"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://svitavsky.denik.cz/fotbal_region/souperi-sli-do-deseti-a-favorite-uderili-20191106.html&text=Soupe%C5%99i%20%C5%A1li%20do%20deseti%20a%20favorit%C3%A9%20ude%C5%99ili&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-twitter"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fsvitavsky.denik.cz%2Ffotbal_region%2Fsouperi-sli-do-deseti-a-favorite-uderili-20191106.html&subject=Soupe%C5%99i%20%C5%A1li%20do%20deseti%20a%20favorit%C3%A9%20ude%C5%99ili"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-envelope"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>                    </div>

                    <p class="article-perex">SELECT III. TŘÍDA: Kdo bude přezimovat na čele nejnižší okresní soutěže fotbalistů? To se teprve uvidí, odpověď na tuto otázku dá závěrečně dějství.</p>

<div class="article-multimedium mb20">
      
    <a href="/galerie/foto.html?mm=fotbal-ilustracni-foto-d190429dls851&amp;s=24&amp;back=2909669218-1751-39&amp;photo=1">
        <img src="https://g.denik.cz/24/4a/fotbal-ilustracni-foto-d190429dls851_denik-630-16x9.jpg" width="630" height="354" alt="Ilustrační foto." title="Ilustrační foto." class="multimedium-img" srcset="https://g.denik.cz/24/4a/fotbal-ilustracni-foto-d190429dls851_denik-630-16x9.jpg 1x, https://g.denik.cz/24/4a/fotbal-ilustracni-foto-d190429dls851_denik-630-16x9&#64;2x.jpg 2x">
        <span class="multimedium-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
    </a>

</div>

<div class="article-multimedium-description mb20">Ilustrační foto. <span class="description-autor"> | Foto: Miloš Lukačovič</span></div>
                    <div class="article-text article-content bbtext"><p>V tom uplynulém favorité svoji roli více či méně přesvědčivě zvládli, když jim ke tříbodovým ziskům pomohla nedisciplinovanost soupeřů. Křenovský Bednařík oplácením oslabil svůj tým po půlhodině hry na trávníku Metry a v deseti hosté nedokázali čelit soupeři, který se posunul do čela průběžné tabulky. Podobně to vypadalo i v Sebranicích, kde domácí bojovali po celý druhý poločas bez vyloučeného Klusoně a protivník z Čisté se tím pádem snadněji prosadil k rozhodujícím gólům. Zcela vážně je v boji o přední příčky nutno počítat s Rohoznou, což se potvrdilo v jejím duelu proti moravskotřebovskému céčku. Smírné poločasové skóre překlopila na svoji stranu v nástupu do druhé čísti hry, potom úspěšně odolala snaze soupeře o vyrovnání a těsně před koncem výsledek zpečetila. Tým Městečka Trnávky, který se také hlásí do bitvy o špici soutěže, si vybral volný termín. Pro Koclířov podzim skončil a derniéra se nesla ve znamení smůly, která se ho drží jako klíště. I proti Vendolí inkasoval rozhodující branku v úplném závěru.</p>
<div class="paywall paywall-article" id="cx_paywall_article"><p>Posledních pět střetnutí podzimní části má „trojka“ na pořadu v sobotu 9. listopadu a po jejich odehrání se okresní soutěže definitivně uloží k „zimnímu spánku“.</p>
<h2>13. KOLO:</h2>
<p><strong>Kunčina B – Třebařov 5:1 (2:0).</strong> Branky: 35. a 60. A. Kalina, 85. a 90. T. Brychta, 38. A. Kaláb – 75. M. Hlubinka. Rozhodčí: Strachoň. ŽK: 2:2. Diváci: 20. <strong>Rohozná – Moravská Třebová C 3:1 (1:1).</strong> Branky: 36. Bárta, 48. Boháček, 89. Krejčí – 38. P. Šatník. Rozhodčí: Havránek. Hráno bez karet. Diváci: 50. <strong>Koclířov – Vendolí 0:1 (0:0).</strong> Branka: 85. L. Moravec. Rozhodčí: Hejl. ŽK: 0:3. Diváci: 67. <strong>Sebranice – Čistá 1:3 (0:0).</strong> Branky: 57. Bureš – 56. a 84. Zrůbek, 69. Šedivý. Rozhodčí: Urban. ŽK: 0:4. ČK: 1:0 (44. Klusoň). Diváci: 50. <strong>Linhartice – Křenov 3:0 (1:0).</strong> Branky: 51. a 87. Kryštof, 45. Mlčoch. Rozhodčí: Pokorný. ŽK: 2:2. ČK: 0:1 (29. Bednařík). Diváci: 65.</p>
<h2>Pořadí:</h2>
<p>1. Linhartice (26), 2. Městečko Trnávka (25), 3. Čistá (23), 4. Rohozná (21), 5. Křenov (17), 6. Sebranice (16), 7. Třebařov (16), 8. Kunčina B (15), 9. Moravská Třebová C (13), 10. Vendolí (12), 11. Koclířov (1).</p></div></div>
                    

<div class="section-article-autor fs16" >
    Autor: <a href="/autor/radek-halva-316.html">Radek Halva</a>
</div>            </section>








<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div><div id="outstream" data-loaded="false"></div>


<div class="article-footer" style="clear:both">
    <span class="datum">dnes 11:00</span>
    <a href="/diskuse/nova/1Qagt.html" class="diskuse-vstup">Diskuze</a>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://svitavsky.denik.cz/fotbal_region/souperi-sli-do-deseti-a-favorite-uderili-20191106.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-facebook"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://svitavsky.denik.cz/fotbal_region/souperi-sli-do-deseti-a-favorite-uderili-20191106.html&text=Soupe%C5%99i%20%C5%A1li%20do%20deseti%20a%20favorit%C3%A9%20ude%C5%99ili&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-twitter"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fsvitavsky.denik.cz%2Ffotbal_region%2Fsouperi-sli-do-deseti-a-favorite-uderili-20191106.html&subject=Soupe%C5%99i%20%C5%A1li%20do%20deseti%20a%20favorit%C3%A9%20ude%C5%99ili"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-envelope"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul></div>
<div class="article-tags">
    <svg class="primary" viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

    <ul class="article-tags-list">
                <li><a title="Štítek: Sebranice" href="/tagy/sebranice-1265.html">Sebranice, </a></li>
                <li><a title="Štítek: Rohozná" href="/tagy/rohozna-954.html">Rohozná, </a></li>
                <li><a title="Štítek: soutěž" href="/tagy/soutez-273.html">soutěž, </a></li>
                <li><a title="Štítek: Koclířov" href="/tagy/koclirov-3593.html">Koclířov, </a></li>
                <li><a title="Štítek: Vendolí" href="/tagy/vendoli-931.html">Vendolí, </a></li>
                <li><a title="Štítek: Moravská Třebová" href="/tagy/moravska-trebova-913.html">Moravská Třebová, </a></li>
                <li><a title="Štítek: Křenovy" href="/tagy/krenovy-4206.html">Křenovy, </a></li>
                <li><a title="Štítek: Kunčina" href="/tagy/kuncina-7152.html">Kunčina, </a></li>
                <li><a title="Štítek: Linhartice" href="/tagy/linhartice-6831.html">Linhartice, </a></li>
                <li><a title="Štítek: Třebařov" href="/tagy/trebarov-7272.html">Třebařov</a></li>
    </ul>
</div>







    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>
        <div id="cx_region-clanky" data-neighbors="1913702306,514434430,3713361421,316269115,2606588932,2314656888,3351420572,2909669218,1215353633,450632890,2831997683"></div>



 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/fotbal_region/peterka-nasazel-opet-hattrick-a-bystre-prezimuje-prvni-v-zavesu-jsou-jaromerice-20191105.html"  title="číst článek: Peterka nasázel opět hattrick a Bystré přezimuje první, v závěsu jsou Jaroměřice" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/39/76/fotbal-horni-ujezd-morasice-zari-2019-15_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto." title="Ilustrační foto." srcset="https://g.denik.cz/39/76/fotbal-horni-ujezd-morasice-zari-2019-15_denik-210-3x2.jpg 1x, https://g.denik.cz/39/76/fotbal-horni-ujezd-morasice-zari-2019-15_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/fotbal_region/peterka-nasazel-opet-hattrick-a-bystre-prezimuje-prvni-v-zavesu-jsou-jaromerice-20191105.html"      
>
            <h3 class="box-article-title fs20">Peterka nasázel opět hattrick a Bystré přezimuje první, v závěsu jsou Jaroměřice</h3>
            <h4 class="box-article-perex fs16">TAUER GROUP OKRESNÍ PŘEBOR: Po třinácti kolech a jednadevadesáti odehraných mistrovských utkáních…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/hokej_region/lidr-trpel-pod-ostrou-litomyslskou-palbou-kalousek-vynuloval-chrudim-20191105.html"  title="číst článek: Lídr trpěl pod ostrou litomyšlskou palbou, Kalousek vynuloval Chrudim" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/39/59/hokej-litomysl-moravska-trebova-listopad-2019-01_denik-210-3x2.jpg" width="210" height="140" alt="HC Litomyšl vs. HC Slovan Moravská Třebová." title="HC Litomyšl vs. HC Slovan Moravská Třebová." srcset="https://g.denik.cz/39/59/hokej-litomysl-moravska-trebova-listopad-2019-01_denik-210-3x2.jpg 1x, https://g.denik.cz/39/59/hokej-litomysl-moravska-trebova-listopad-2019-01_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/krajska-hokejova-liga-3-listopadu-2019.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 3
        </a>

        </div>
        <a href="/hokej_region/lidr-trpel-pod-ostrou-litomyslskou-palbou-kalousek-vynuloval-chrudim-20191105.html"      
>
            <h3 class="box-article-title fs20">Lídr trpěl pod ostrou litomyšlskou palbou, Kalousek vynuloval Chrudim</h3>
            <h4 class="box-article-perex fs16">KRAJSKÝ HOKEJ: Plné zajímavých událostí bylo další dějství krajské hokejové ligy. Za zmínku stojí…</h4>
        </a>
    </div>
</article><div class="service-box">
    <div class="service-box-offer">
    	<div class="box-article-trio">
    		<div id="cx_tipcars_service_box_article" class="service-box-tipcars-article">
					<article class="box-article box-article-small">
				        <a href="https://www.tipcars.com/hyundai-i40/kombi/nafta/hyundai-i40-1-7-crdi-100kw-experience-auto-15490309.html#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
				          <div class="box-article-img mb10">
				          		<div class="ratio ratio3-2">
				              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/15490309_1/1560590816" alt="tipcars-img" width="198" height="132">
				              	</div>
				          </div>
				        </a>
				        <div class="box-article-tags">
				            <a href="https://www.tipcars.com#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
				        </div>
				        <a class="service-box-text fs15" href="https://www.tipcars.com/hyundai-i40/kombi/nafta/hyundai-i40-1-7-crdi-100kw-experience-auto-15490309.html#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
				          	<h3 class="service-box-strong">Hyundai i40</h3>
		                   	<div>1.7 CRDi 100kW…</div>
		                	<div class="service-box-strong">239 899 Kč</div>
				        </a>
					</article>
					<article class="box-article box-article-small">
				        <a href="https://www.tipcars.com/dacia-duster/suv/nafta/dacia-duster-1-5-dci-81-kw-4x4-tazne-15490387.html#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
				          <div class="box-article-img mb10">
				          		<div class="ratio ratio3-2">
				              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/15490387_1/1572453249" alt="tipcars-img" width="198" height="132">
				              	</div>
				          </div>
				        </a>
				        <div class="box-article-tags">
				            <a href="https://www.tipcars.com#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
				        </div>
				        <a class="service-box-text fs15" href="https://www.tipcars.com/dacia-duster/suv/nafta/dacia-duster-1-5-dci-81-kw-4x4-tazne-15490387.html#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
				          	<h3 class="service-box-strong">Dacia Duster</h3>
		                   	<div>1.5 dCi 81 kW 4x4 TAŽNÉ</div>
		                	<div class="service-box-strong">229 900 Kč</div>
				        </a>
					</article>
					<article class="box-article box-article-small">
				        <a href="https://www.tipcars.com/lexus-rx-350/suv/benzin/lexus-rx-350-204-kw-4x4-automat-navi-xenon-15490353.html#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
				          <div class="box-article-img mb10">
				          		<div class="ratio ratio3-2">
				              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/15490353_1/1567684066" alt="tipcars-img" width="198" height="132">
				              	</div>
				          </div>
				        </a>
				        <div class="box-article-tags">
				            <a href="https://www.tipcars.com#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
				        </div>
				        <a class="service-box-text fs15" href="https://www.tipcars.com/lexus-rx-350/suv/benzin/lexus-rx-350-204-kw-4x4-automat-navi-xenon-15490353.html#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
				          	<h3 class="service-box-strong">Lexus RX 350</h3>
		                   	<div>204 kW 4x4 AUTOMAT,NAVI…</div>
		                	<div class="service-box-strong">349 900 Kč</div>
				        </a>
					</article>
			</div>
		</div>
	</div>
</div><div class="fotbalove-perlicky mb30" style="background-image: url(https\:\/\/g\.denik\.cz\/71\/7a\/3912174-exported_denik-630\.jpg)">
    <div class="fotbalove-perlicky-inner">
        <h2 class="main-title lined fs24 mb20"><a href="/fotbal-perlicky/">FOTBALOVÉ PERLIČKY</a></h2>
    	<div class="box-article-duo">



<article class="box-article mb25">
    <a href="/fotbal-perlicky/fotbaliste-luciny-a-albrechtic-pod-drobnohledem-ctete-unikatni-statistiky-20191105.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/71/7a/3912174-exported_denik-300-16x9.jpg" width="300" height="169" alt="Fotbalový zápas I.A třídy mezi Lučinou a Albrechticemi se objevil v přímém televizním přenosu." title="Fotbalový zápas I.A třídy mezi Lučinou a Albrechticemi se objevil v přímém televizním přenosu." srcset="https://g.denik.cz/71/7a/3912174-exported_denik-300-16x9.jpg 1x, https://g.denik.cz/71/7a/3912174-exported_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Fotbalisté Lučiny a Albrechtic pod drobnohledem. Čtěte unikátní statistiky</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      
        <a class="box-article-tag" href="/galerie/fotbal-lucina-albrechtice.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 53
        </a>

    </div>
</article>


<article class="box-article mb25">
    <a href="/fotbal-perlicky/tomickovi-stacily-tri-rany-na-dva-goly-podivejte-se-na-unikatni-fotbalova-cisla-20191105.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/71/14/3912169-exported_denik-300-16x9.jpg" width="300" height="169" alt="Fotbalový zápas I.A třídy mezi Lučinou a Albrechticemi se objevil v přímém televizním přenosu." title="Fotbalový zápas I.A třídy mezi Lučinou a Albrechticemi se objevil v přímém televizním přenosu." srcset="https://g.denik.cz/71/14/3912169-exported_denik-300-16x9.jpg 1x, https://g.denik.cz/71/14/3912169-exported_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Tomíčkovi stačily tři rány na dva góly. Podívejte se na unikátní fotbalová čísla</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      
        <a class="box-article-tag" href="/galerie/fotbal-lucina-albrechtice.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 53
        </a>

    </div>
</article>        </div>

        <h2 class="main-title lined fs24 mb20"><a href="/fotbal-zajimavosti/">ZAJÍMAVOSTI Z FOTBALU</a></h2>
    	<div class="box-article-duo">



<article class="box-article mb25">
    <a href="/fotbal-zajimavosti/tymy-jako-slavia-osvezuji-ligu-mistru-rekl-kouc-barcelony-20191106.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/1/2a/tymy-jako-slavia-osvezuji-ligu-mistru-rekl-kouc-barcelony_denik-300-16x9.jpg" width="300" height="169" alt="Trenér Barcelony Ernesto Valverde." title="Trenér Barcelony Ernesto Valverde." srcset="https://g.denik.cz/1/2a/tymy-jako-slavia-osvezuji-ligu-mistru-rekl-kouc-barcelony_denik-300-16x9.jpg 1x, https://g.denik.cz/1/2a/tymy-jako-slavia-osvezuji-ligu-mistru-rekl-kouc-barcelony_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Kouč Barcelony Valverde: Týmy jako Slavia osvěžují Ligu mistrů</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      
        <a class="box-article-tag" href="/galerie/fc-barcelona-vs-slavia-praha.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 5
        </a>

    </div>
</article>


<article class="box-article mb25">
    <a href="/fotbal-zajimavosti/na-tohle-jsem-cekal-cely-zivot-rekl-frydrych-po-barcelone-20191106.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/1/a7/na-tohle-jsem-cekal-cely-zivot-rekl-frydrych-po-barcelone_denik-300-16x9.jpg" width="300" height="169" alt="Lionel Messi v obklopení hráčů Slavie, v popředí je Michal Frydrych, vpravo Ondřej Kúdela." title="Lionel Messi v obklopení hráčů Slavie, v popředí je Michal Frydrych, vpravo Ondřej Kúdela." srcset="https://g.denik.cz/1/a7/na-tohle-jsem-cekal-cely-zivot-rekl-frydrych-po-barcelone_denik-300-16x9.jpg 1x, https://g.denik.cz/1/a7/na-tohle-jsem-cekal-cely-zivot-rekl-frydrych-po-barcelone_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Na tohle jsem čekal celý život, řekl Frydrych po utkání s Barcelonou</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      
        <a class="box-article-tag" href="/galerie/fc-barcelona-vs-slavia-praha.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 5
        </a>

    </div>
</article>        </div>
    </div>
</div>


 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/fotbal_region/jedna-strela-gol-a-vyhra-policka-se-radovala-z-plneho-zisku-poprve-od-srpna-20191104.html"  title="číst článek: Jedna střela, gól a výhra. Polička se radovala z plného zisku poprvé od srpna" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/39/a3/fotbal-litomysl-horni-redice-listopad-2019-04_denik-210-3x2.jpg" width="210" height="140" alt="TJ Jiskra Litomyšl vs. SK FK Horní Ředice." title="TJ Jiskra Litomyšl vs. SK FK Horní Ředice." srcset="https://g.denik.cz/39/a3/fotbal-litomysl-horni-redice-listopad-2019-04_denik-210-3x2.jpg 1x, https://g.denik.cz/39/a3/fotbal-litomysl-horni-redice-listopad-2019-04_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/fotbalovy-krajsky-prebor-2-a-3-listopadu-2019.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 14
        </a>

        </div>
        <a href="/fotbal_region/jedna-strela-gol-a-vyhra-policka-se-radovala-z-plneho-zisku-poprve-od-srpna-20191104.html"      
>
            <h3 class="box-article-title fs20">Jedna střela, gól a výhra. Polička se radovala z plného zisku poprvé od srpna</h3>
            <h4 class="box-article-perex fs16">KRAJSKÝ PŘEBOR: Až na jedinou výjimku dobrý víkend pro Svitavsko v krajském fotbalovém přeboru.…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
<div class="service-box service-box-annonce">
    <div class="service-box-offer">
    	<div class="box-article-trio mb5">
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/zakaznicky-servis-telemarketingovy-46233289-wt49v5.html#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Zákaznický servis Telemarketingový pracovník</h3>
				       	<div>Prodejci po telefonu…</div>
				       	<div class="service-box-strong">12 700 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/obchod-obchodni-referent-46341373-wymeve.html#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Obchod Obchodní referent</h3>
				       	<div>Odbytoví agenti odbytový agent/ka. Požadované…</div>
				       	<div class="service-box-strong">18 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/zdravotnictvi-ostatni-45432821-wd4hj6.html#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Zdravotnictví Ostatní odborní pracovníci ve</h3>
				       	<div>Specialisté v oblasti…</div>
				       	<div class="service-box-strong">32 000 Kč</div>
				    </a>
				</div>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/fotbal_region/souperi-sli-do-deseti-a-favorite-uderili-20191106.html"  title="číst článek: Soupeři šli do deseti a favorité udeřili" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/24/4a/fotbal-ilustracni-foto-d190429dls851_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto." title="Ilustrační foto." srcset="https://g.denik.cz/24/4a/fotbal-ilustracni-foto-d190429dls851_denik-210-3x2.jpg 1x, https://g.denik.cz/24/4a/fotbal-ilustracni-foto-d190429dls851_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/fotbal_region/souperi-sli-do-deseti-a-favorite-uderili-20191106.html"      
>
            <h3 class="box-article-title fs20">Soupeři šli do deseti a favorité udeřili</h3>
            <h4 class="box-article-perex fs16">SELECT III. TŘÍDA: Kdo bude přezimovat na čele nejnižší okresní soutěže fotbalistů? To se teprve…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>
	<div class="strossle-widget-wrap" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'svitavsky.denik.cz', 'eventLabel': 'Strossle články desktop'})">
	</div>





 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/ostatni_region/sport-v-potizich-kde-jsou-penize-20201104.html"  title="číst článek: Český sport v potížích. Kde jsou peníze?" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/1/04/sport-deti_denik-210-3x2.jpg" width="210" height="140" alt="Sportující děti. Ilustrační snímek" title="Sportující děti. Ilustrační snímek" srcset="https://g.denik.cz/1/04/sport-deti_denik-210-3x2.jpg 1x, https://g.denik.cz/1/04/sport-deti_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/sportujici-deti-ilustracni-galerie.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 14
        </a>

        </div>
        <a href="/ostatni_region/sport-v-potizich-kde-jsou-penize-20201104.html"      
>
            <h3 class="box-article-title fs20">Český sport v potížích. Kde jsou peníze?</h3>
            <h4 class="box-article-perex fs16">Jsou toho plné noviny. Lékaři chtějí lepší plat, učitelé plánují stávku. Ovšem o alarmující…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div><div id="cx_realcity_box" class="service-box service-box-realcity cxcence-box-realcity">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-chrastavec-3871185#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5dc0a4ef3d2ca7.28663867.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-chrastavec-3871185#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Chrastavec">Chrastavec</h3>
		       			<div>Prodej domu</div>
		       			<div class="service-box-strong">710 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-jevicko-3870874#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/183262/img_5dc01c21d75270.53406289.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-jevicko-3870874#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Jevíčko">Jevíčko</h3>
		       			<div>Prodej domu</div>
		       			<div class="service-box-strong">900 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-1-moravska-trebova-piaristicka-3870588#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5dbf518e5d0679.39349055.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-1-moravska-trebova-piaristicka-3870588#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Moravská Třebová, Piaristická">Moravská Třebová,…</h3>
		       			<div>Pronájem bytu 1+1</div>
		       			<div class="service-box-strong">6 900 Kč /měs.</div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/fotbal_region/cerekvicka-tryzna-na-zaver-podzimu-konecne-domaci-vitezna-radost-v-brezove-20191104.html"  title="číst článek: Cerekvická tryzna při derniéře, konečně domácí vítězná radost v Březové" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/39/e8/fotbal-brezova-opatovec-zari-2019-07_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto." title="Ilustrační foto." srcset="https://g.denik.cz/39/e8/fotbal-brezova-opatovec-zari-2019-07_denik-210-3x2.jpg 1x, https://g.denik.cz/39/e8/fotbal-brezova-opatovec-zari-2019-07_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/fotbal_region/cerekvicka-tryzna-na-zaver-podzimu-konecne-domaci-vitezna-radost-v-brezove-20191104.html"      
>
            <h3 class="box-article-title fs20">Cerekvická tryzna při derniéře, konečně domácí vítězná radost v Březové</h3>
            <h4 class="box-article-perex fs16">I. B TŘÍDA: Také nejnižší krajská soutěž v kopané napsala o víkendu poslední podzimní kapitolu.…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/fotbal_region/na-zaver-body-ktere-se-velice-hodi-jak-dolnimu-ujezdu-tak-svitavskemu-becku-20191104.html"  title="číst článek: Na závěr body, které se velice hodí. Jak Dolnímu Újezdu, tak svitavskému béčku" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/39/31/fotbal-svitavyb-tatenice-listopad-2019_denik-210-3x2.jpg" width="210" height="140" alt="TJ Svitavy B vs. Sokol Tatenice." title="TJ Svitavy B vs. Sokol Tatenice." srcset="https://g.denik.cz/39/31/fotbal-svitavyb-tatenice-listopad-2019_denik-210-3x2.jpg 1x, https://g.denik.cz/39/31/fotbal-svitavyb-tatenice-listopad-2019_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/fotbalova-krajska-i-a-trida-2-listopadu-2019.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 3
        </a>

        </div>
        <a href="/fotbal_region/na-zaver-body-ktere-se-velice-hodi-jak-dolnimu-ujezdu-tak-svitavskemu-becku-20191104.html"      
>
            <h3 class="box-article-title fs20">Na závěr body, které se velice hodí. Jak Dolnímu Újezdu, tak svitavskému béčku</h3>
            <h4 class="box-article-perex fs16">I. A TŘÍDA: Nesmírně cenné a potřebné tři body vybojovali v podzimní derniéře fotbalisté…</h4>
        </a>
    </div>
</article>    </section>


<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="http://klub.denik.cz/skutecny-zivot/znama-sansonierka-bydli-v-hrdejovicich.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-HP', 'eventAction': 'Denik-klub-clanek', 'eventLabel': 'svitavsky.denik.cz'})">
        <div class="box-article-img">
            <img src="https://g.denik.cz/5/14/zpevacka-nada-valova-z-hrdejovic-11_denik-210-3x2.jpg" width="210" height="140" alt="Zpěvačka Naďa Válová z Hrdějovic." title="Zpěvačka Naďa Válová z Hrdějovic." srcset="https://g.denik.cz/5/14/zpevacka-nada-valova-z-hrdejovic-11_denik-210-3x2.jpg 1x, https://g.denik.cz/5/14/zpevacka-nada-valova-z-hrdejovic-11_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            <a class="box-article-tag blue-tag" href="https://klub.denik.cz/" target="_blank">
		        <svg class="klub-article-svg" viewBox="0 0 140 30" width="77" height="16" fill="#08273d"><use xlink:href="#icon-klub"></use></svg>
				<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
		    </a>
        </div>
        <a href="http://klub.denik.cz/skutecny-zivot/znama-sansonierka-bydli-v-hrdejovicich.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-HP', 'eventAction': 'Denik-klub-clanek', 'eventLabel': 'svitavsky.denik.cz'})">
            <h3 class="box-article-title fs20">Šansoniérce se sen splnil díky Michalu Horáčkovi</h3>
            <h4 class="box-article-perex fs16">Co by kamenem dohodil od Českých Budějovic, v Hrdějovicích, žije Naďa Válová, zpěvačka s hlasem…</h4>
        </a>
    </div>
</article>        </div>
        <div class="dv4-right300">


<div class="sticky-top">











<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>
<div class="promoJakVidiCesiListopad mb30 center">
	<a href="/jak-vidi-cesi-listopad-89/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'clanek-desktop', 'eventAction': 'click_banner-jak-vidi-cesi-listopad-89', 'eventLabel': &quot;svitavsky.denik.cz&quot;})">
		<img src="https://g.denik.cz/1/29/jak-vidi-cesi-listopad-banner-7-1_denik-300-16x9.png" width="300" height="169" alt="Jak vidí Češi listopad 89" title="Jak vidí Češi listopad 89" srcset="https://g.denik.cz/1/29/jak-vidi-cesi-listopad-banner-7-1_denik-300-16x9.png 1x, https://g.denik.cz/1/29/jak-vidi-cesi-listopad-banner-7-1_denik-300-16x9&#64;2x.png 2x">
	</a>
</div>
<div id="fotbal-prehled"
    apiUrl="https://fotbal-api.denik.cz/api/front/1/standing/get?rubricId=1751&amp;articleId=4229989"
    linkPrehled="/">

    <div class="loading">
        <span></span><br>
        Načítám
    </div>
</div>

<script type="text/javascript" src="https://g.denik.cz/js/component/denik/sportovniPrehled/fotbalPrehled.js?mtime=1572945581"></script>

 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>


    <div class="mb20">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/fotbal_region/peterka-nasazel-opet-hattrick-a-bystre-prezimuje-prvni-v-zavesu-jsou-jaromerice-20191105.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/39/76/fotbal-horni-ujezd-morasice-zari-2019-15_denik-120-3x2.jpg" width="120" height="80" alt="Ilustrační foto." title="Ilustrační foto." srcset="https://g.denik.cz/39/76/fotbal-horni-ujezd-morasice-zari-2019-15_denik-120-3x2.jpg 1x, https://g.denik.cz/39/76/fotbal-horni-ujezd-morasice-zari-2019-15_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/fotbal_region/" title="Rubrika Fotbal"     
>
        
        Fotbal
    </a>

        </div>
        <a href="/fotbal_region/peterka-nasazel-opet-hattrick-a-bystre-prezimuje-prvni-v-zavesu-jsou-jaromerice-20191105.html" tabindex="-1" title="číst článek: Peterka nasázel opět hattrick a Bystré přezimuje první, v závěsu jsou Jaroměřice" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Peterka nasázel opět hattrick a Bystré přezimuje první…</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/fotbal_region/jedna-strela-gol-a-vyhra-policka-se-radovala-z-plneho-zisku-poprve-od-srpna-20191104.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/39/a3/fotbal-litomysl-horni-redice-listopad-2019-04_denik-120-3x2.jpg" width="120" height="80" alt="TJ Jiskra Litomyšl vs. SK FK Horní Ředice." title="TJ Jiskra Litomyšl vs. SK FK Horní Ředice." srcset="https://g.denik.cz/39/a3/fotbal-litomysl-horni-redice-listopad-2019-04_denik-120-3x2.jpg 1x, https://g.denik.cz/39/a3/fotbal-litomysl-horni-redice-listopad-2019-04_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/fotbal_region/" title="Rubrika Fotbal"     
>
        
        Fotbal
    </a>

        </div>
        <a href="/fotbal_region/jedna-strela-gol-a-vyhra-policka-se-radovala-z-plneho-zisku-poprve-od-srpna-20191104.html" tabindex="-1" title="číst článek: Jedna střela, gól a výhra. Polička se radovala z plného zisku poprvé od srpna" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Jedna střela, gól a výhra. Polička se radovala z…</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/fotbal_region/cerekvicka-tryzna-na-zaver-podzimu-konecne-domaci-vitezna-radost-v-brezove-20191104.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/39/e8/fotbal-brezova-opatovec-zari-2019-07_denik-120-3x2.jpg" width="120" height="80" alt="Ilustrační foto." title="Ilustrační foto." srcset="https://g.denik.cz/39/e8/fotbal-brezova-opatovec-zari-2019-07_denik-120-3x2.jpg 1x, https://g.denik.cz/39/e8/fotbal-brezova-opatovec-zari-2019-07_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/fotbal_region/" title="Rubrika Fotbal"     
>
        
        Fotbal
    </a>

        </div>
        <a href="/fotbal_region/cerekvicka-tryzna-na-zaver-podzimu-konecne-domaci-vitezna-radost-v-brezove-20191104.html" tabindex="-1" title="číst článek: Cerekvická tryzna při derniéře, konečně domácí vítězná radost v Březové" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Cerekvická tryzna při derniéře, konečně domácí vítězná…</h3>
        </a>
    </div>
</article>    </div>


<div class="ugc ugc-promo-box mb35">
	<div class="pad ugc-articles">
		<h2 class="fs20 mt0 mb15">
			<a href="/ctenar-reporter/">
				<svg viewBox="0 0 41 41" height="41" width="41"><use xlink:href="#icon-reporter"></use></svg> <span class="main-title lined">Čtenář <span class="color-orange">reportér</span></span>
			</a>
		</h2>
				<a href="/ctenar-reporter/vzpominka-na-profesora-jaromira-korcaka-z-vrazneho-20191105.html" tabindex="-1" title="číst článek: Vzpomínka na profesora Jaromíra Korčáka z Vrážného">
			        <h3 class="box-article-title fs16">Vzpomínka na profesora Jaromíra Korčáka z Vrážného</h3>
			    </a>
				<a href="/ctenar-reporter/adam-peska-zabodoval-20191104.html" tabindex="-1" title="číst článek: Adam Peška zabodoval">
			        <h3 class="box-article-title fs16">Adam Peška zabodoval</h3>
			    </a>
	</div>
	<div class="pad write-us">
		<span>Chcete tady mít zveřejněný svůj příspěvek?</span>
		<a class="button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;svitavsky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/components\/ctenar-reporter\/ctenar-reporter-icons.svg");</script>
</div>
<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" data-loaded="false"></div>
	
	<div id="commercial-article-KS2" data-loaded="false"></div>
	<div id="commercial-article-KS3" data-loaded="false"></div>
	<div id="commercial-article-KS4" data-loaded="false"></div>
	<div id="commercial-article-KS5" data-loaded="false"></div>
	<div id="commercial-article-KS6" data-loaded="false"></div>
	<div id="commercial-article-KS7" data-loaded="false"></div>
	<div id="commercial-article-KS8" data-loaded="false"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>
	<div class="mb10 clearfix">


	<tqwgtplaceholder holdername="embedded_1509461909657"></tqwgtplaceholder>
	</div>


    <section>
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/zeny/jak-poznat-kvalitniho-ucitele-jogy-20191024.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'svitavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/a94dcc20a4647e589e7b23ba55676a6a.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/zeny/jak-poznat-kvalitniho-ucitele-jogy-20191024.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'svitavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Jak poznat kvalitního učitele jógy" target="_blank">
                <h3 class="box-article-title fs16">Jak poznat kvalitního učitele jógy</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/fyzioterapie/problemove-partie-boky-vnejsi-strana-stehen-20190829.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'svitavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/61bf755937801890f4ab468e19632f77.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/fyzioterapie/problemove-partie-boky-vnejsi-strana-stehen-20190829.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'svitavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Problémové partie - Boky, vnější strana stehen" target="_blank">
                <h3 class="box-article-title fs16">Problémové partie - Boky, vnější strana stehen</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/ridic-mustangu-ktery-zabil-generala-jakubu-byl-obvinen.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'svitavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/ed33117796f3507a0223c8f8cf1f6fc8.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/ridic-mustangu-ktery-zabil-generala-jakubu-byl-obvinen.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'svitavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Policie už ví, jak došlo k nehodě u Špindlu. Řidiče mustangu obvinila" target="_blank">
                <h3 class="box-article-title fs16">Policie už ví, jak došlo k nehodě u Špindlu. Řidiče…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/muz-vezl-rodici-partnerku-ucpanou-prahou-projeli-jen-diky-straznikum.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'svitavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/e6e74e591bdb4a93c3c0c64bec431b84.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/muz-vezl-rodici-partnerku-ucpanou-prahou-projeli-jen-diky-straznikum.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'svitavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Muž vezl rodící partnerku. Ucpanou Prahou projeli jen díky strážníkům!" target="_blank">
                <h3 class="box-article-title fs16">Muž vezl rodící partnerku. Ucpanou Prahou projeli jen díky…</h3>
            </a>
        </div>
    </article>



<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/agata-pracharova-prodava-manzeluv-majetek.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/d1/pracharova-d191104hgtuz1_denik-120-3x2.jpg" width="120" height="80" alt="Agáta Prachařová" title="Agáta Prachařová" srcset="https://g.denik.cz/56/d1/pracharova-d191104hgtuz1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/d1/pracharova-d191104hgtuz1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/agata-pracharova-prodava-manzeluv-majetek.html" tabindex="-1" title="číst článek: Pomsta za nevěru? Agáta Prachařová prodává manželův majetek!"      target="_blank"
>
            <h3 class="box-article-title fs16">Pomsta za nevěru? Agáta Prachařová prodává manželův…</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/lucie-vondrackova-partneri.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/25/vondrackova-01-d190129ribry2_denik-120-3x2.jpg" width="120" height="80" alt="Lucie Vondráčková." title="Lucie Vondráčková." srcset="https://g.denik.cz/56/25/vondrackova-01-d190129ribry2_denik-120-3x2.jpg 1x, https://g.denik.cz/56/25/vondrackova-01-d190129ribry2_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/lucie-vondrackova-partneri.html" tabindex="-1" title="číst článek: Lucie Vondráčková a její muži: Slabost pro umělce nahradila vášní pro sportovce!"      target="_blank"
>
            <h3 class="box-article-title fs16">Lucie Vondráčková a její muži: Slabost pro umělce…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/laska-a-vztahy/pribeh-zena-nevera-milenka-novy-zivot-20561029.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/6e/shutterstock-761329597_denik-120-3x2.jpg" width="120" height="80" alt="" title="" srcset="https://g.denik.cz/120/6e/shutterstock-761329597_denik-120-3x2.jpg 1x, https://g.denik.cz/120/6e/shutterstock-761329597_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/laska-a-vztahy/#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Láska a vztahy"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Láska a vztahy
    </a>

        </div>
        <a href="https://www.kafe.cz/laska-a-vztahy/pribeh-zena-nevera-milenka-novy-zivot-20561029.html" tabindex="-1" title="číst článek: Díky manželově milence je ze mne někdo úplně jiný a teď začal žárlit on!"      target="_blank"
>
            <h3 class="box-article-title fs16">Díky manželově milence je ze mne někdo úplně jiný a…</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/detske-pevecke-hvezdy-80-let-20561029.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/38/pepa-melen_denik-120-3x2.jpg" width="120" height="80" alt="Josef Melen a Markéta Melenová" title="Josef Melen a Markéta Melenová" srcset="https://g.denik.cz/120/38/pepa-melen_denik-120-3x2.jpg 1x, https://g.denik.cz/120/38/pepa-melen_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/detske-pevecke-hvezdy-80-let-20561029.html" tabindex="-1" title="číst článek: Dětské pěvecké hvězdy 80. let: I dnešní čtyřicátníci měli své náctileté idoly"      target="_blank"
>
            <h3 class="box-article-title fs16">Dětské pěvecké hvězdy 80. let: I dnešní čtyřicátníci…</h3>
        </a>
    </div>
</article>    </section>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>
</div>        </div>
    </div>
        </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>
        <div class="content"><section class="section-letaky-prometheus mt20">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/3/3/1/5/1/2/1331512-500-810.jpg" width="180" alt="BILLA">
                    </div>
                    <div class="prometheus-text">
                        BILLA
                        <div class="prometheus-date">01.10. - 30.11.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/85#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/4/1/1/6/9/6/1411696-500-810.jpg" width="180" alt="Lidl">
                    </div>
                    <div class="prometheus-text">
                        Lidl
                        <div class="prometheus-date">24.10. - 22.12.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/140#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/4/6/1/5/8/6/1461586-500-810.jpg" width="180" alt="TESCO">
                    </div>
                    <div class="prometheus-text">
                        TESCO
                        <div class="prometheus-date">06.11. - 12.11.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/113#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/9/3/8/7/0/0/938700-500-810.jpg" width="180" alt="PEPCO">
                    </div>
                    <div class="prometheus-text">
                        PEPCO
                        <div class="prometheus-date">06.11. - 06.11.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/76#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/3/2/4/6/7/8/1324678-500-810.jpg" width="180" alt="kik">
                    </div>
                    <div class="prometheus-text">
                        kik
                        <div class="prometheus-date">08.10. - 12.11.</div>
                    </div>
                </a>
            </div>
    </div>
</section><section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/zdravotnictvi-ostatni-45432821-wd4hj6.html#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Zdravotnictví Ostatní odborní pracovníci ve, 32 000 Kč">
				       	Zdravotnictví Ostatní odborní pracovníci ve, 32 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/stavebnictvi-stavebni-46228721-wxzbww.html#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Stavebnictví Stavební dělník, 17 000 Kč">
				       	Stavebnictví Stavební dělník, 17 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-montazni-delnik-46269709-w4663r.html#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Montážní dělník, 14 740 Kč">
				       	Výroba Montážní dělník, 14 740 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/doprava-a-logistika-obsluha-46231405-wvc2w8.html#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Doprava a logistika Obsluha zemních a příbuzných, 22 000 Kč">
				       	Doprava a logistika Obsluha zemních a příbuzných, 22 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/stavebnictvi-stavebni-45961449-wyq46x.html#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Stavebnictví Stavební dělník, 15 000 Kč">
				       	Stavebnictví Stavební dělník, 15 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/doprava-a-logistika-ridic-46342801-w3bax8.html#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Doprava a logistika Řidič nákladního automobilu, 23 000 Kč">
				       	Doprava a logistika Řidič nákladního automobilu, 23 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/technika-a-elektrotechnika-46344583-wtufyy.html#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Technika a elektrotechnika Technický pracovník, 21 000 Kč">
				       	Technika a elektrotechnika Technický pracovník, 21 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-kvalitari-a-testovaci-46382955-wh628z.html#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Kvalitáři a testovači výrobků, 27 000 Kč">
				       	Výroba Kvalitáři a testovači výrobků, 27 000 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Astra/Astra-1-7-CDTi-Sm-Kombi-153126614217134055.html?d_sy#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Opel Astra první majitel, servisní knížka, koupeno v CZ">
			          	Opel Astra první majitel, servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Mondeo/Mondeo-1-6-16V-92-Kombi-156332064589732824.html?d_sy#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ford Mondeo první majitel">
			          	Ford Mondeo první majitel
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Mondeo/Mondeo-1-6EcoBoost-Kombi-15686862792664862.html?d_sy#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ford Mondeo první majitel, servisní knížka, koupeno v D, v záruce">
			          	Ford Mondeo první majitel, servisní knížka, koupeno v D, v záruce
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/S-Max/S-Max-2-0TDCi-85KW-MPV-156686296056141350.html?d_sy#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ford S-Max první majitel">
			          	Ford S-Max první majitel
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Fusion/Fusion-1-6-TDCi-66-Hatchback-156427059900516809.html?d_sy#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ford Fusion první majitel">
			          	Ford Fusion první majitel
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Transit/Transit-85-T300-Lon-Kombi-1542715525812437.html?d_sy#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ford Transit první majitel, servisní knížka, koupeno v D">
			          	Ford Transit první majitel, servisní knížka, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Transit/Transit-FT300L-9mis-Kombi-15536561131195972.html?d_sy#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ford Transit první majitel, servisní knížka, koupeno v D, v záruce">
			          	Ford Transit první majitel, servisní knížka, koupeno v D, v záruce
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Transit/Transit-TF300M-57tk-Kombi-15559852715705918.html?d_sy#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ford Transit první majitel, servisní knížka, koupeno v D, v záruce">
			          	Ford Transit první majitel, servisní knížka, koupeno v D, v záruce
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/lexus-rx-350/suv/benzin/lexus-rx-350-204-kw-4x4-automat-navi-xenon-15490353.html#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Lexus RX 350 204 kW 4x4 AUTOMAT,NAVI,XENON">
			          	Lexus RX 350 204 kW 4x4 AUTOMAT,NAVI,XENON
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mazda-3/hatchback/benzin/mazda-3-1-5i-74-kw-navi-cz-vuz-15490377.html#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Mazda 3 1.5i 74 kW NAVI, CZ VŮZ">
			          	Mazda 3 1.5i 74 kW NAVI, CZ VŮZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-superb/sedan/benzin/skoda-superb-3-6-fsi-4x4-elegance-ap-15490319.html#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Superb 3.6 FSI 4x4 Elegance AP">
			          	Škoda Superb 3.6 FSI 4x4 Elegance AP
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-2-0-tdi-combistyledsg-1-maj-cr-100135681.html#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia 2.0 Tdi CombiStyleDSG,1.maj.ČR">
			          	Škoda Octavia 2.0 Tdi CombiStyleDSG,1.maj.ČR
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mitsubishi-l200/nafta/mitsubishi-l200-2-5d-double-cab-entry-tazne-xe-15490289.html#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Mitsubishi L200 2.5d Double Cab Entry TAŽNÉ,XE">
			          	Mitsubishi L200 2.5d Double Cab Entry TAŽNÉ,XE
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mercedes-benz-tridy-m/suv/nafta/mercedes-benz-ml-450-cdi-4matic-225-kw-15490341.html#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Mercedes-Benz Třídy M ML 450 CDI 4MATIC 225 kW">
			          	Mercedes-Benz Třídy M ML 450 CDI 4MATIC 225 kW
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-passat/kombi/nafta/volkswagen-passat-2-0-tdi-highline-110-kw-navi-l-15490383.html#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Passat 2.0 TDI Highline 110 kW NAVI,L">
			          	Volkswagen Passat 2.0 TDI Highline 110 kW NAVI,L
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-mondeo/liftback/nafta/ford-mondeo-2-0-tdci-trend-led-cz-15490386.html#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ford Mondeo 2.0 TDCi Trend LED CZ">
			          	Ford Mondeo 2.0 TDCi Trend LED CZ
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-1-moravska-trebova-piaristicka-3870588#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Moravská Třebová, Piaristická Pronájem bytu 1+1">
			          	Moravská Třebová, Piaristická Pronájem bytu 1+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-svitavy-ticha-3870108#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Svitavy, Tichá Prodej domu">
			          	Svitavy, Tichá Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-desna-3869208#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Desná Prodej domu">
			          	Desná Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-moravska-trebova-3869145#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Moravská Třebová Prodej domu">
			          	Moravská Třebová Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-moravska-trebova-3867709#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Moravská Třebová Prodej domu">
			          	Moravská Třebová Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-kk-moravska-trebova-hvezdni-3867221#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Moravská Třebová, Hvězdní Prodej bytu 2+kk">
			          	Moravská Třebová, Hvězdní Prodej bytu 2+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-policka-janackova-3866761#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Polička, Janáčkova Prodej domu">
			          	Polička, Janáčkova Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-kk-detrichov-3865499#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Dětřichov Prodej bytu 3+kk">
			          	Dětřichov Prodej bytu 3+kk
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=svitavsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>        </div>


<footer>
    <div class="footer-column first">
        <div class="footer-header">
                <a href="/">
                    <img src="https://g.denik.cz/images/mobile2/loga/svg/m_svitavsky_denik.svg" height="34" alt="Denik.cz">
                </a>
        </div>
        <ul>
                <li><a href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a></li>
                <li><a href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a></li>
                <li><a href="https://www.vlmedia.cz/kontakty/regiony/svitavsky_denik.html" target="_blank">Redakce</a></li>
                <li><a href="https://www.denik.cz/poutaky" target="_blank">Zprávy na váš web</a></li>
                <li><a href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank">Moje předplatné</a></li>
                <li><a target="_blank" href="/aplikace/">Aplikace</a></li>
                <li><a href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a></li>
                <li><a href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank">Zrušit oznámení</a></li>
                <li><a href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank">Doplněk prohlížeče</a></li>
        </ul>
    </div>
    <div class="footer-column second">
        <div class="footer-header">
            <a href="https://www.vlmedia.cz" target="_blank"><svg viewBox="8 0 85 22"><use xlink:href="#f-vlmedia"></use></svg></a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/svg-sprite-v4.svg");</script>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a></li>
            <li><a href="https://www.vlmedia.cz/" target="_blank">Produkty</a></li>
            <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/predplatne-distribuce.html" target="_blank">Předplatné a distribuce</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Všeobecné smluvní podmínky</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank">Zásady zpracování osobních údajů</a></li>
            <li><a href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank">Práva subjektů údajů</a></li>
        </ul>
    </div>
    <div class="footer-column third">
        <div class="footer-header">
<a href="https://www.facebook.com/Svitavsk%C3%BD-den%C3%ADk-114601738607303/" target="_blank">
	<svg class="footer-icons" viewBox="0 0 30 30" width="23" height="23">
        <use xlink:href="#footer-fb"></use>
    </svg>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/footer-icon-desktop-sprite.svg");</script>
</a>            <a href="/rss/">
                <svg class="footer-icons" viewBox="0 0 30 30" width="20" height="20">
                    <use data-source="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg" xlink:href="#footer-rss"></use>
                </svg>
            </a>
            <a onclick="switchBrowsingPlatform('mobile')" class="show-mobile-only">
                <svg class="footer-icons" viewBox="0 0 30 30" width="26" height="26">
                    <use data-source="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg" xlink:href="#footer-mobile"></use>
                </svg>
                <span>Mobilní<br>deník</span>
            </a>
        </div>
        <ul class="brands">
            <li><a href="https://www.dotyk.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-dotyk"></use></svg></a></li>
            <li><a href="https://sip.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-sip"></use></svg></a></li>
            <li><a href="http://www.dumazahrada.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-daz"></use></svg></a></li>
            <li><a href="https://www.kondice.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kondice"></use></svg></a></li>
            <li><a href="http://www.realcity.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-realcity"></use></svg></a></li>
            <li><a href="https://www.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kafe"></use></svg></a></li>
            <li><a href="https://www.ireceptar.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-receptar"></use></svg></a></li>
            <li><a href="https://www.tipcars.com/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-tipcars"></use></svg></a></li>
            <li><a href="http://vlasta.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-vlasta"></use></svg></a></li>
            <li><a href="https://kvety.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kvety"></use></svg></a></li>
            <li><a href="http://www.annonce.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-annonce"></use></svg></a></li>
            <li><a href="https://story.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-story"></use></svg></a></li>
            <li><a href="https://www.estranky.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-estranky"></use></svg></a></li>
            <li><a href="https://www.cars.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-cars"></use></svg></a></li>
            <li><a href="http://www.igurmet.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-igurmet"></use></svg></a></li>
            <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-prekvapeni"></use></svg></a></li>
            <li><a href="https://automix.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-automix"></use></svg></a></li>
            <li><a href="https://www.national-geographic.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-ng"></use></svg></a></li>
            <li><a href="https://praktickazena.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kreativ"></use></svg></a></li>
            <li><a href="https://www.automodul.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-automodul"></use></svg></a></li>
        </ul>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/svg-sprite-v4.svg");</script>
        <div class="copyright">
            Copyright © <a href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.,</a> 2005 - 2019, všechna práva vyhrazena.<br>
            Publikování nebo šíření obsahu Deník.cz je bez písemného souhlasu VLTAVA LABE MEDIA, a.s., zakázáno.
        </div>
    </div>
</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div><div id="sign-info" data-login-check="//svitavsky.denik.cz/sign/info/"></div>


<script src="https://g.denik.cz/webtemp/jsloader-1f2d19e42892-1569498872.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba43a7b4e7c9-video-js-1539344493.css">

<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Sport_Denik -->
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'cohArQ7XxwwygGyeN2ohQuWiDkaRNM_gHDcHaegUCsP.e7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script>
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ff6ea70f53fd-recaptcha-1551080955.js"></script>

<script>
    $(document).ready(function(){
        new CopyLink({
            container: document.getElementById('copylink-content'),
            handler: function () { return '<br>Zdroj: ' + location.href;}
        });
    });
</script>
<script>
  $(document).ready(function() {
    if ($(".article-content").find(".reportaz .js-prispevky").length) {
      var refresh = setInterval(checkOnline, 10000);
    }
    checkOnline();
  });

  function checkOnline() {
    var element = $(".article-content").find(".reportaz .js-prispevky");

    element.each(function() {
      if ($(this).data('uzavreno') != 1) {
        nactiTexty($(this));
        nactiSkore($(this));
      }
    });
  }

  function nactiSkore(element) {
    if (element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal') {
      var linkScore = "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
      $.get(linkScore, function(response) {
        var score = jQuery.parseJSON(response);
        $('.reportaz span.skoreTym1-' + element.data('id')).text(score.skoreTym1);
        $('.reportaz span.skoreTym2-' + element.data('id')).text(score.skoreTym2);
      });
    };
  };

  function nactiTexty(element) {
    var link = "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev') + '&limit=' + element.data('limit');

    var path = "";
    var id = element.data("id");

    $.get(link, function(response) {
      if (response != null) {
        var response = jQuery.parseJSON(response);
        var box = $('* .js-prispevky[data-id="' + id + '"]');
        var reportazUrl = box.data('url');

        box.empty();

        if (response[0]['uvod'] != "") {
          box.append(
            '<div class="uvod"><a href="' + box.data('url') + '">' + response[0]['uvod'] + '</a></div>'
          );
        }

        $.each(response, function(key, element) {
          if (element.result.multimedia_id == null) {
            if (element.result.dulezite == 0) {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div></div></div>'
              );
            } else {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div></div></div>'
              );
            }

          } else {
            if (element.result.dulezite == 0) {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
              );
            } else {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
              );
            }

          }
          box.find("tr:even").addClass('even');
        });
      };
    });
  };
</script>

    <script>
        var vv_code = "utf8";
    </script>
    <script src="https://d.vvbox.cz/vv.js?ver=1"></script>


<!-- https://svitavsky.denik.cz/fotbal_region/souperi-sli-do-deseti-a-favorite-uderili-20191106.html -->
<!-- https://svitavsky.denik.cz/fotbal_region/souperi-sli-do-deseti-a-favorite-uderili-20191106.html -->
<script>
	if("https:\/\/svitavsky.denik.cz\/fotbal_region\/souperi-sli-do-deseti-a-favorite-uderili-20191106.html" != window.location.href && "svitavsky.denik.cz" == 'www.denik.cz') {
		dataLayer.push({
	        'event': 'GAevent',
	        'eventCategory': 'frontend',
	        'eventAction': 'caching variable',
	        'eventLabel': window.location.href + ' vs https://svitavsky.denik.cz/fotbal_region/souperi-sli-do-deseti-a-favorite-uderili-20191106.html'
	    });
	}
</script>

</body>
</html>
